Motorlager defekt?

Diskutiere Motorlager defekt? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, Hab seit etwas längerer Zeit ein "schlagen" wenn ich stärker bremse und anschließend wieder beschleunige. Das Schlagen tritt dann 2x auf,...

  1. thei

    thei Guest

    Hi,

    Hab seit etwas längerer Zeit ein "schlagen" wenn ich stärker bremse und anschließend wieder beschleunige. Das Schlagen tritt dann 2x auf, einmal wenn ich bremse (Auto nickt nach unten) und dann wenn ich wieder beschleunige (Auto kommt wieder hoch) schlägt's nochmal.

    Ich denk mal das wohl ein oder mehrere Motorlager ausgelutscht sind. Ich hab mir heute mal die Lager genauer angeschaut, die beiden hinteren (Rad runter und die Plastikabdeckungen mit der "Beule" ab) sehen etwas rissig aus (nicht durchgerissen), allerdings auch etwas schlaff.

    Wie die beiden vorderen Aussehen weiß ich leider nicht.

    Wenn man den Motor startet und bei angezogener Handbremse den ersten Gang kommen lässt, sieht man wie der Motor langsam hoch kommt, wenn man dann die Kupplung wieder durchtritt sieht man das der Motor ca. 5cm nach unten sackt.

    Die Lager sind noch die ersten und etwa 216t km alt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 17.04.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Bei mir waren beim Elch und auch beim Vaneo nach 200kkm alle vorderen Motorlager komplett durchgerissen. Die hinteren Lager haben nicht sonderlich neu, aber auch nicht defekt ausgesehen. Denke dass es bei Deinem Elch nicht grossartig anders aussehen wird. Musst mal einen Spiegel zur Hilfe nehmen dann kannst Du besser "in" die Motorlager sehen.
    Grüsse vom F.
     
  4. thei

    thei Guest

    Hm... wenn ich den Elch "manuell" durch rüttel (also im stand) hört man kein Schlagen, VA ist auch mit neuteile versorgt worden (Koppelstangen, Traggelenke, Domlager)
     
  5. #4 flockmann, 17.04.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Schau Dir die Lager einfach mal an....normalerweise solltest Du die abgerissenen Stege leicht erkennen können...
    Grüsse vom F.
     
  6. thei

    thei Guest

    Hi,

    Hab heute die Lager gewechselt. Wollte es eigentlich schon letzte Woche machen, musste aber das Bett hüten, da ich mir eine "Wundrose" zugezogen hatte.

    Wie du schon sagtest flocki, die vorderen Lager waren definitiv fertig, die hinteren wären noch gegangen. Komischerweise war´s bei mir mit den Silentblöcken an der HA genauso.

    Ich hab mir extra für die Aktion ne Motorbrücke gekauft (zum Glück, ohne wär´s wohl noch mehr ein gef*cke geworden):

    [​IMG]

    Hier mal der Vergleich:

    [​IMG]

    [​IMG]

    [​IMG]

    Das Lager auf der Beifahrerseite ging wirklich schön raus! Motorträger montiert, Stoßfänger ab und Lager abschrauben. Aber das Lager auf der Fahrerseite hat mir nerven gekostet! Von oben ging nicht, da war die Sekundär Luftpumpe (und auch der Motorträger) im weg, also musste ich die "Kühlerauflage" / Strebe weg bauen mit viel fluchen und sanfter Gewalt hab ich dann das alte und auch das neue Lager am Kühler vorbei drücken können.

    Die hinteren Lager hatten nur ganz leichte Risse (noch nix wildes).

    Hier mal der Vergleich:

    [​IMG]

    [​IMG]

    Ich hoff mal das die kaputten Lager das Geräusch verursacht haben, jedenfalls sitzt jetzt der Motor definitiv höher.
     
    kastenelch gefällt das.
  7. #6 Hochstapler, 02.05.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    796
    Zustimmungen:
    47
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Hat vermutlich nichts gebracht, ausser Kosten. Der Motor im Elch frisst eh Teer, so tief wie die Karre sitzt.
     
  8. Hasma

    Hasma Elchfan

    Dabei seit:
    23.02.2007
    Beiträge:
    767
    Zustimmungen:
    70
    Ort:
    Unterfranken
    Marke/Modell:
    A180CDI
    Kannst du nicht mal deine blöden Kommentare sein lassen? Hier versuchen User einen Meinungsaustausch um Probleme zu lösen. Deine ewiges Spam zu jedem und allem müllt so langsam alles
    zu. Es nervt einfach nur noch Zusehens. Schaff dir ein Hobby an, mäh deinen Garten oder mach sonst was ...
    Deine Kommentare sind nicht mehr zum aushalten!

    ohne Gruß

    Hasma
     
    monster, Elchfan577, Schrott-Gott und 5 anderen gefällt das.
  9. McDell

    McDell Elchfan

    Dabei seit:
    01.02.2007
    Beiträge:
    2.722
    Zustimmungen:
    83
    Beruf:
    Projektleiter Gussasphalttechnik Benninghoven
    Ort:
    Altrich
    Marke/Modell:
    A210 Evolution
    Hi
    @Hasma
    Da kann ich dir echt nur Zustimmen...
    @Hochstapler
    Die Lager waren gerissen klar macht der Motor dann Geräusche bei ruckartiger Fahrweise..UND
    Was hat das mit Teer fressen zu schaffen???

    Wenn du hier schon einen auf Klugscheißer machen möchtest dann informiere dich vorher.
    Teer gibt es seid den 80er Jahren nicht mehr..

    Der schwarze BELAG auf unseren Straßen nennt sich Asphalt.

    Zum Thema.

    Und lass mich Ratten Geräusche weg???

    Gruß

    Dell
     
  10. #9 Hochstapler, 03.05.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    796
    Zustimmungen:
    47
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Ich schreibe nicht ohne Grund. Habe an unserem Elch bereits diverse Lagerungen erneuert. Nur das Klopfgeräusch ist geblieben. Am Montag geht der Wagen in die Werkstatt in der Hoffnung, daß dann wieder Ruhe herrscht. Ich kann aber auch nicht ausschliessen, daß es die Motorlager sind. Nach 14 Jahren wäre es denkbar.

    PS: Ob Teer oder Bitumen, man kann nicht alles wissen.....sorry
     
  11. thei

    thei Guest

    Ja, die Geräusche (und auch die Vibrationen) scheinen weg zu sein! :-)
     
  12. #11 flockmann, 03.05.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Geräusch weg und ein Werkzeug mehr!!!! Erfolg auf ganzer Linie meine ich!!!!!
    Grüsse vom F.
     
  13. McDell

    McDell Elchfan

    Dabei seit:
    01.02.2007
    Beiträge:
    2.722
    Zustimmungen:
    83
    Beruf:
    Projektleiter Gussasphalttechnik Benninghoven
    Ort:
    Altrich
    Marke/Modell:
    A210 Evolution
    Hi

    ja dann Herzlichen

    Gruß

    Dell
     
    Hochstapler gefällt das.
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 kastenelch, 15.12.2015
    kastenelch

    kastenelch Elchfan

    Dabei seit:
    01.03.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    Vaneo 1.6 60kw
    ...
    Hallo thei,

    ich muß wohl die hinteren Lager wechseln. Nach Erneuerung der vorderen Lager sind Vibrationen auf der Fahrerseite stärker geworden. Hast Du vielleicht eine Anleitung zum Wechseln der hinteren Lager ?

    hG
     
  16. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    796
    Zustimmungen:
    182
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 190Mm . . . . . Nächste HU 6 - 2017 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    @thei:
    Dein know-how ist hier gefragt!

    Solltest Du Deinem Elch böse sein, schieb' Deinen Groll beiseite und registriere Dich doch bitte wieder!

    Andere Elchfans sind hier auch noch dabei, obwohl ihr Elch schon vom Entsorger zerlegt worden ist . . . *scheisse*
     
    Schrott-Gott gefällt das.
Thema: Motorlager defekt?
Besucher kamen mit folgenden Suchen
  1. motoraufhängung a klasse

    ,
  2. motorlager a klasse w168

    ,
  3. w168 motorlager wechseln

    ,
  4. w169 motorlager,
  5. w 168 motorlage
Die Seite wird geladen...

Motorlager defekt? - Ähnliche Themen

  1. A150 Motorlager wechseln

    A150 Motorlager wechseln: Hallo zusammen, mein hinteres Motorlager links ist im Eimer und muss gewechselt werden. Bei meinem alten 190 hab ich das schon mal gemacht aber...
  2. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  3. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  4. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  5. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...