Motorlüfter

Diskutiere Motorlüfter im Vaneo W414 Forum Forum im Bereich Der Vaneo; Bei meinen Elch ein 1,9 L Vaneo geht immer sofort der Motorlüfter an so wie ich die Zündung an mache Wenn ich dann die Zündung aus mache läuft er...

  1. #1 REINER 1952, 06.03.2020
    REINER 1952

    REINER 1952 Elchfan

    Dabei seit:
    03.03.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Bei meinen Elch ein 1,9 L Vaneo geht immer sofort der Motorlüfter an so wie ich die Zündung an mache
    Wenn ich dann die Zündung aus mache läuft er noch da. 1 Minute nach, kann mir jemand einen Rat geben.
    Es wurde ausgelesen keine Fehler vorhanden. Lüfteregler in Ordnung. BITTE UM RAT
     
  2. Anzeige

    schau mal hier: Motorlüfter. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.332
    Zustimmungen:
    2.846
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wenn der Temperatursensor ( sitzt im Thermostatgehäuse und ist von aussen zugänglich ) nicht korrekt funktioniert schaltet das Motorsteuergerät vorsichtshalber immer ( dauerhaft ) den Kühlerlüfter ein.

    Wenn ich mich richtig erinnere ist bei kaltem Motor der Sensorwiderstand hoch und nimmt mit steigender Temperatur ab. Es könnte sich also um einen defekten Sensor oder um eine Beschädigung der Zuleitung ( beide Kabel haben Kontakt ) handeln.
    Der 1,9 ltr. Motor hat nur diesen einen Temperatursensor. Um ihn zu testen kann man einfach den Stecker vom eingebauten Sensor abziehen und einen anderen probehalber anstecken. Wenn der Lüfter dann aus ist ist der eingebaute Sensor defekt, wenn er immer noch läuft ist die Zuleitung das Problem.

    Woher ist bekannt, das der Lüfterregler ( was ist das ?? ) ok ist ?

    Da mal wieder keinerlei Autodaten angegeben sind ist eine weitere Fehleranalyse per Forum sinnlos.

    Klaus
     
  4. #3 Hochsitzer, 06.03.2020
    Hochsitzer

    Hochsitzer Elchfan

    Dabei seit:
    12.03.2015
    Beiträge:
    293
    Zustimmungen:
    229
    Ort:
    EN- Kreis
    Ausstattung:
    Radio: Command 2.5, der Rest fast komplett
    Marke/Modell:
    B200 CDI
    Guck mal HIER.
    Ist vielleicht ähnlich gelagert.
    Ich hab meinen "damals" in der Bucht gekauft, vielleicht hat der Händler ja auch nen passenden für dich dabei.
    B-)
     
  5. #4 Heisenberg, 07.03.2020
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.211
    Zustimmungen:
    9.458
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Und hat man auch die Temperatur werte mal in den Echtzeitdaten angeschaut?
    Hast du mal am Klimasteuergerät Gebastelt (die drei Regler in der Mittelkonsole)?
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Motorlüfter

Die Seite wird geladen...

Motorlüfter - Ähnliche Themen

  1. Motorlüfter immer volle Leistung

    Motorlüfter immer volle Leistung: Hallo an alle. Ich bin neu und freue mich jetzt auch Mitglied hier zu sein, um mich auch gerne an anderen Themen zu beteiligen. nicht nur die...
  2. Mein Motorlüfter läuft immer

    Mein Motorlüfter läuft immer: Hallo liebe Freunde, ich habe ein großes Problem mit meiner A Klasse w169 A180CDI Mops. Seit einigen Tagen läuft mein Motorlüfter permanent. Er...
  3. Riesen Problem Motorlüfter dreht wie wild.. keine leistung

    Riesen Problem Motorlüfter dreht wie wild.. keine leistung: Hallo elchfans, benötige sehr dringend hilfe von euch Bin heute keine 10 minuten gefahren plötzlich drehte der motorlüfter wie wild auf voller...
  4. SRS Lampe geht nicht aus und Motorlüfter läuft ständig

    SRS Lampe geht nicht aus und Motorlüfter läuft ständig: Hallo, mein Schwager hat sich eine A-Klasse A160 Bj. 2000 zugelegt, an der ein wenig was gemacht werden muss. Servolenkung geht mittlerweile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden