W168 Motorproblem ab 4000 u/min

Diskutiere Motorproblem ab 4000 u/min im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans Vielleicht kann mir hier jemand helfen, diverse Werkstätten und DC konnten es nicht! Mein A160 BJ 10/98 hat ab 4000 Umdrehungen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Cappin

    Cappin Elchfan

    Dabei seit:
    24.03.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    Informationselektroniker
    Ort:
    Witten
    Marke/Modell:
    A200 Avantgarde
    Hallo Elchfans

    Vielleicht kann mir hier jemand helfen, diverse Werkstätten und DC konnten es nicht!
    Mein A160 BJ 10/98 hat ab 4000 Umdrehungen das Problem, dass danach die Drehzahl nicht mehr ansteigt, es ist so als wenn der Motor abriegelt. Die Drehzahl fällt dann auf 3500 runter geht wieder hoch um dann wieder runter zu fallen. Keine Fehlzündungen! Kein erhöhter Verbrauch. Hinzu gekommen sind ein leichtes Unrundlaufen im Stand und Benzingeruch im Innenraum. Vielleicht hat hier jemand das schon mal gehabt. DC vermutete den Drosselklappenschalter, das Auslesen des Steuergerätes war = 0 Fehler. Auch Undichtigkeiten konnten bis jetzt nicht gefunden werden (Benzingeruch).

    Vielen Dank für Eure Hilfe.

    Markus
    cappin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xThw880x, 15.07.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    5
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    Hallo

    ne wirkliche Lösung kann ich dir nicht sagen, aber ich habe eine Idee, die es zu überprüfen lohnt.
    Der Elch hat eine Sicherungsschaltung, dass er im Leerlauf, wenn kein Gang eingelegt ist, nicht über 4000 U/min dreht.
    Über 4000 U/min geht er erst wenn ein Gang eingelegt ist.
    Dafür muss am Getriebe irgendein Abnehmer sein, bzw eine Verbindung zwischen Drehzahlmesser und Steuergerät.
    Vielleicht liegt dort der Fehler.

    Gruß Thomas
     
  4. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    erst wenn das auto rollt...
    dann allerdings auch ohne last
     
  5. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Hääääähhhhhhhhhh ? *kratz* *kratz* *kratz*
    Und wie macht man ASU an dem Elch ??
    und garantiert ohne, das ein Gang eingelegt ist !

    Nennleistung liegt bei 5000 Umdrehungen an !

    Hab zwar für Cappin keine Tip, aber ich vermute das es
    ein Elektronisches Problem ist !

    Das DC nichts findet, hat nichts zu sagen, tippe mal eher
    drauf, die die Werkstatt eher keinen notwendigen Ergeiz
    gezeigt hat !

    Und danach mit tröstenden Verkaufsgesprächen
    für einen neuen Elch ?? !!

    Versuchs mal mit einem Boschdienst !
    Kann mir einfach nicht vorstellen, wenn der Elch an
    der OBD hängt, das da nichts angezeigt wird.
     
  6. Cappin

    Cappin Elchfan

    Dabei seit:
    24.03.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Beruf:
    Informationselektroniker
    Ort:
    Witten
    Marke/Modell:
    A200 Avantgarde
    Erst mal danke für Eure schnellen Tips. Hier noch zu Ergänzung:

    Bei einem Kollegen (gleiches BJ und Motor) zieht die Maschine im Leerlauf einwandfrei in höhere Gefilde >5000 u/min!!!

    @caessy: Der Elch wurde 3 mal in unterschiedlichen Zeitabständen an den Tester gehangen. 1x DC und 2x Noname Werkstatt. Jeweils KEINE Meldung drin.
    ASU wird übrigens bei 3000 U/Min gemacht, da läuft er sauber.


    Gruß

    Markus
     
  7. #6 funkenmeister, 16.07.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    mhhh.

    ich hätte da noch eine Idee, nein zwei.

    -unplausible Werte von Kupplungsbetätigungschalter.= Schalter Istwertprüfung
    -gedämpftes Signal von OT Geber an der Schwungscheibe. = Geber(sofort ern)/ Zahnkranz prüfen

    Bei beiden Fehlerquellen kann ggf. kein FC abgelegt werden.

    Da würde ich mal schauen.

    Gruß Kay ;D
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    was soll denn die kupplung damit zu tun haben? also ich kann während der fahrt beim runterschalten auch über 4000 zwischengas geben...
     
  10. #8 funkenmeister, 16.07.2006
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Ich habe wenig Ahnung davon. Aber ich habe mal gehört das wenn du die Kupplung trittst beim Lastfall das das MSM dann das Drehmoment herabsetzt um keine Lastschläge beim einkuppeln zu gekommen. Ist aber schon seit der E Klasse 96 so. Wenn der Schalter nicht richtig arbeitet kann es sein das das MSM versucht drehmomnet wegzunehmen. Und dieses kann sich nur durch einen Drehzahlabfall bemerkbar machen.Ist auch nur eine Idee gewesen. Hatte den Fall schon mal.

    Aber jeder hat so seine eigene Ideen zu solchen Sachverhalten und das macht das leben so spannend *LOL*
     
Thema: Motorproblem ab 4000 u/min
Besucher kamen mit folgenden Suchen
  1. mazda 6 benzin zieht bei 4000 umdrehungen nicht

    ,
  2. w168 ab 4000 aussetzer

Die Seite wird geladen...

Motorproblem ab 4000 u/min - Ähnliche Themen

  1. W168 Heckklappe schließt nicht ab.

    W168 Heckklappe schließt nicht ab.: Hallo, Ich bin jetzt schon seit 4 Monaten im Besitz eines A160 cdi ( erstes Auto ) und ich bin wirklich damit voll zufrieden gerade am Freitag...
  2. W168 ESP u. ABS leuchtet

    ESP u. ABS leuchtet: Hallo an alle Elchfans Ich habe ein Problem mit meinem Elch W168 A140 Bj. 2000 Habe die Spurstange vorne links und das Trag-/Führungsgelenk vorne...
  3. Rasselnde Geräusche 1700-2000 U/min

    Rasselnde Geräusche 1700-2000 U/min: Hallo zusammen, nachdem ich nun etliche Foren und gefühlt das halbe Netzt durchsucht habe möchte ich euch mal um Rat fragen. Ich habe eine A170...
  4. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
  5. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
Status des Themas:
Es sind keine weiteren Antworten möglich.