W168 Motorschaden ? , neeeeein !!!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Arwin, 28.09.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Arwin

    Arwin Elchfan

    Dabei seit:
    15.04.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Wittmund, Ostfriesland
    Marke/Modell:
    W168 schwarz, Avanga
    Hallo,

    Zuerst zu meinem Elch
    Bj 2002 , 1.7 tdi L mit Tiptronick.
    140 000 km drauf

    Und wieder Grüßt der Elch ... *elch*
    Ich bin heute normal zur Arbeit gefahren, das Auto ging wie immer an und auf der Landstraße war alles okay, bis ich durch die Stadt fuhr. Circa 10 Minuten Stop and Go und auf einmal beginnt mein Elch zu rücken , fahre mit 40-50 nehme mein Fuss kurz vom Gas weg, die Drehzahl fällt unter 1000 Umdrehungen, gebe wieder Gas, bin so bei 20-30 und da passierts, mein Elch fängt an zu stottern als ob er gleich ausgeht ... habe Automatikgetriebe !!! ,
    die Drehzahl fängt an von 1000 und geht langsam nach oben, obwohl ich bis zu hälfte die durchgedruckt habe, kein Kickdown oder wenigstens normales runterschalten. Und so die ganzen 10 km zur Arbeit. Nach jeder Ampel wo ich beschleunige und vom Gas weggehe, fällt die Drehzahl nach unten und das Auto schtottert bei der Beschleunigung , als ob er gleich ausgeht. Auf dem Nachhause weg habe auch festgestellt dass, das Auto manchmal schnell nach oben und danach sofort nach unten schalten, obwohl ich net beschleunigt habe, dadurch fängt das Auto an zu rückeln.

    Habe jetzt echt Angst, dass mein Elch einen Motorschaden haben kann !!! *heul* , habe bei ihm jetzt 140 tausend drauf ...
    Was meint Ihr dazu, was könnte es sein ? Motorschaden oder irgendwas anderes ? *kratz*

    Bin für die Antworten sehr dankbar

    Grüße
    Arwin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    8
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also ein Kolbenfresser isses ja schon mal nicht. Also, fahr in die Werkstatt und lass die nach gucken. Es kann an 1000 Dingen liegen.

    Viele Grüße, Mirko
     
  4. #3 elch2000, 28.09.2007
    elch2000

    elch2000 Elchfan

    Dabei seit:
    09.09.2003
    Beiträge:
    1.506
    Zustimmungen:
    2
    könnte die Lambnasonde sein *kratz* *kratz*
    hatte ich bei meinem AKS änliche probl.
    hat mich 200€ gekostet all incl.

    aber auf jeden fall erst auslesen lassen!!!
    hilft immer *daumen* *daumen*
     
  5. tkarte

    tkarte Elchfan

    Dabei seit:
    19.07.2005
    Beiträge:
    535
    Zustimmungen:
    0
    Beruf:
    Industriemechaniker
    Ort:
    Tornesch
    Marke/Modell:
    C320CDI S203
    Iss´n Diesel,der hat sowas nicht.Wie cooper schon schreibt,in die Werkstatt und auslesen.Dann weißt du genaueres.
     
  6. #5 all_inclusive, 28.09.2007
    all_inclusive

    all_inclusive Elchfan

    Dabei seit:
    07.10.2006
    Beiträge:
    25
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI L Elegance
    Korrekt, fahr zu Mercedes und lass den Fehlerspeicher auslesen. *keks*

    Mein Tipp: es ist die Elektronik (Motorsteuerung)... Lass mal hören / lesen was es nun war, wenn du von Mercedes zurück bist! :)
     
  7. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    5
    Marke/Modell:
    war ein A170CDI MoPf
    Hallo,

    Automatiksteuerung oder Luftmassenmesser (HLM) wären meine Tip's fürs Ergebnis des Auslesens ;)

    Beides sind keine soooo seltenen Defekte.

    Gruß
    Über
     
  9. Arwin

    Arwin Elchfan

    Dabei seit:
    15.04.2007
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Wittmund, Ostfriesland
    Marke/Modell:
    W168 schwarz, Avanga
    Danke für die Antworten ... hauptsache kein Motorschaden , bin heute zur Probe einige Kilometer gefahren, war aber alles okay ... wenn das wieder auftritt fahre ich zum MB-Händler und lasse den Speicher auslesen

    Schöne Grüße
    Arwin
     
Thema:

Motorschaden ? , neeeeein !!!

Die Seite wird geladen...

Motorschaden ? , neeeeein !!! - Ähnliche Themen

  1. w168 motorschaden motortausch

    w168 motorschaden motortausch: Hallo, Mein Nachbar hat es nun mit seiner "Top gepflegtenn" a Klasse auch erwischt - steuerkette Er hat ein a140 bj 2000. Tauschmotor a140 450...
  2. Motorklang A210 , Motorschaden ??

    Motorklang A210 , Motorschaden ??: Hallo, es handelt sich um einen A210, EZ. 2002, mit 177tkm laut Tacho. Extrem merkwürdiger Motorklang, wenn man davor steht und die Augen...
  3. W414 Vaneo "La Vida" 1,7CDI - EAD528 - Bj.03 MOPF - Motorschaden

    Vaneo "La Vida" 1,7CDI - EAD528 - Bj.03 MOPF - Motorschaden: Verkaufe meinen Vaneo "La Vida" Baujahr 09.2003 MOPF mit km 217400 wegen Motorschaden vorzugsweise an Bastler es wurden zwar noch alle vier...
  4. A170 CDI Motorschaden - verkaufen oder Motor austauschen?

    A170 CDI Motorschaden - verkaufen oder Motor austauschen?: Hallo! Ich bin neu hier im Forum und würde mich über ein paar Meinungen zu meinem Problem freuen. Ich habe letzten Sommer die A Klasse...
  5. Motorschaden? Was kann es sein?

    Motorschaden? Was kann es sein?: Hallo, ich habe da ein Problem mit meiner A-Klasse. Ich bin mit dem Wagen auf der Autobahn unterwegs gewesen und wollte gerade abfahren, als der...
Status des Themas:
Es sind keine weiteren Antworten möglich.