Motortemperaturanzeige w169 funktioniert nicht

Diskutiere Motortemperaturanzeige w169 funktioniert nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, Seit heute morgen läuft mein kühler permanent . Ich habe auch bemerkt das die Motortemperaturanzeige nichts anzeigt. Die Nadel steht bei 40...

  1. ERC

    ERC Elchfan

    Dabei seit:
    31.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    W169 A150
    Hallo,
    Seit heute morgen läuft mein kühler permanent . Ich habe auch bemerkt das die Motortemperaturanzeige nichts anzeigt.
    Die Nadel steht bei 40 grad.
    Wo ist den der Sensor von der motortemperatur anzeige

    Bin um jede Hilfe dankbar
     
  2. Anzeige

  3. ERC

    ERC Elchfan

    Dabei seit:
    31.07.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    W169 A150
    Es ist ein A150
     
  4. #3 mnischk, 31.07.2014
    mnischk

    mnischk Guest

    Na, dann würde ich aus dem Bauch heraus mal auf Thermostat tippen......

    Ansonsten ab zum "freundlichen". Auf jeden Fall billiger als ein Motorschaden.
     
  5. #4 Struppirennfahrer, 01.08.2014
    Struppirennfahrer

    Struppirennfahrer Elchfan

    Dabei seit:
    15.05.2013
    Beiträge:
    68
    Zustimmungen:
    13
    Beruf:
    Dipl.-Ing.
    Marke/Modell:
    Mercedes A200
    "läuft mein kühler permanent"

    wo läuft der Kühler den hin, ist der nicht im Auto festgeschraubt? *ironie*
     
  6. #5 Ralf_987, 01.08.2014
    Ralf_987

    Ralf_987 Elchfan

    Dabei seit:
    12.02.2011
    Beiträge:
    370
    Zustimmungen:
    62
    Ort:
    Ruhrgebiet
    Marke/Modell:
    A170/ Boxster S 3.4
    Ein defektes Thermostat kann nicht allein die Ursche für die beschriebenen Probleme sein, halte ich für unwahrscheinlich.

    LG
     
  7. #6 Robiwan, 01.08.2014
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    88
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Ich tippe auf einen defekten Temperatursensor. Der liefert keine od. unplausible Werte ans Steuergerät => sicherheitshalber läuft der Lüfter immer um Überhitzung zu vermeiden. Die Temperaturanzeige zeigt ja auch keine echten, sondern geglättete Werte an. Wenn die Werte vom Sensor Müll sind kann auch hier nix Gscheites angezeigt werden.

    => beim Freundlichen (oder selber) Fehlerspeicher auslesen und dann sehen wir weiter ;).
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 flockmann, 01.08.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Ist der Temperaturgeber beim M266 nicht auch im Thermostat gesteckt wie beim M166??
    Grüsse vom F.
     
  10. #8 mnischk, 01.08.2014
    mnischk

    mnischk Guest

    Möglich ist alles, bei meinem A160, Bj. 2010 war das auf jeden Fall so.
    Ich hatte auch keine Temperatur Anzeige mehr, war dann bei MB. Die haben damals das Thermostat (auf Garantie) getauscht und alles war gut.
     
Thema:

Motortemperaturanzeige w169 funktioniert nicht

Die Seite wird geladen...

Motortemperaturanzeige w169 funktioniert nicht - Ähnliche Themen

  1. W169 160cdi Getriebe/Kupplungsreparatur ohne Motorausbau

    W169 160cdi Getriebe/Kupplungsreparatur ohne Motorausbau: Unsere A-Klasse hat lt erster Diagnose einen Getriebe- und/oder Kupplungsschaden. Ich suche eine Werkstatt oder einen gewieften Schrauber ( Raum...
  2. W169 Alarmanlage Innenraumabsicherung Nachrüstbar?

    W169 Alarmanlage Innenraumabsicherung Nachrüstbar?: Habe bei Ebay eine neue günstige volle Schalterleiste versteigert weil ich es einfach schöner finde wenn die Schalterleiste voll ist. Ohne...
  3. welche Autobatterie für meinen W169 ist die Richtige?

    welche Autobatterie für meinen W169 ist die Richtige?: Hallo liebe Elchfans, meine A-Klasse: MERCEDES-BENZ C/W 169 I (169/A-KLASSE)A 160 CDI 2.0 16V TURBO (169.006/306) 60 KW/82 PS Baujahr 11/2007 -...
  4. Motortemperaturanzeige schwankt Thermostat kaputt?

    Motortemperaturanzeige schwankt Thermostat kaputt?: Hallo, ihr hattet mir schon einmal prima geholfen. Nun hoffe ich wieder auf Eure Hilfe! :-) Meine Temperaturanzeige vom Motor schwankt. Sie geht...
  5. Motortemperaturanzeige

    Motortemperaturanzeige: Hallo Elchfans! Ich habe meinen Vaneo im September 2005 gekauft. Ich bin seit dem 8000 km gefahren und sehr zufrieden! Was mich stört ist die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden