Motorwarnleuchte Vaneo 1.9 Automatik

Diskutiere Motorwarnleuchte Vaneo 1.9 Automatik im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallöle zusammen! Hab da ein kniffliges Problem mit meinem Vaneo: Wenn ich im Stand das Gaspedal leicht antippe, sodass die Drehzahl gering aus...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Van-Fan, 06.11.2008
    Van-Fan

    Van-Fan Elchfan

    Dabei seit:
    06.11.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Automobilmechaniker a.D.
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1.9 Automatik
    Hallöle zusammen!

    Hab da ein kniffliges Problem mit meinem Vaneo:

    Wenn ich im Stand das Gaspedal leicht antippe, sodass die Drehzahl gering aus dem Leerlauf hochgeht und wieder abfällt, hat der Motor Mühe den Leerlauf wieder einzuregeln! Es hat kurz den Anschein dass der Motor abwürgt, nach einer guten Sekunde fängt er sich aber wieder in den Leerlauf! Wenn man das ein paarmal macht und dann mal einen stärkeren Gasstoß gibt, kommt die Motorwarnleuchte mit dem Fehler "Zündaussetzer Zylinder 2"! (Der Ablauf dient nur zur Reproduzierbarkeit des Fehlers!) Ansonsten fahr ich mit dem Wagen ins Geschäft, wovon 1/3 Stadt- und 2/3 Bundesstraße sind, ohne dass die Motorwarnleuchte aufleuchtet! Das geht paar Tage gut und aus heiterem Himmel taucht sie dann wieder auf, meistens wenn man abrupt in den Stillstand abbremst! Der Motor hat im Leerlauf und bei Fahrt bis ca. 3000 rpm übrigens ein leichtes Klopfgeräusch in der linken Motorraumgegend, dass etwas an Diesel-Nageln erinnert! Bei einem Kompressionstest kam raus das an Zylinder 2 statt 12 bar wie bei den anderen "nur" 10 bar anstehen! Normalerweise noch kein Beinbruch, oder? Bis jetzt habe ich von MB ein paar Diagnosen bekommen die mir nicht wirklich gefallen! Einmal hieß es der Motor ist hin (wg. Druckdifferenz Zylinder 2) *rolleyes*, ein anderer MB-Meister meinte dass die Steuerkette raus muss (Kette schlägt an Zylinderwand, deswegen erkennt das der Klopfsesnor als Zündaussetzer) ???! Ich denke aber eher dass es ein elektronisches Problem ist, da der Fehler ja nicht konstant anliegt! Kann das evtl. am Leerlauf-Regler liegen?

    Es haben schon viele in den Motorraum geschaut, aber keiner weiß genau was Sache ist! Bei MB wollte man halt immer gleich alles tauschen, deswegen hab ich da kein Vertrauen mehr! Mal davon abgesehen dass ich bei den Kosten der Fehlersuche arm werde!

    Für Antworten und Ratschläge danke ich schonmal im Vorraus!
    MfG Van-Fan

    Vaneo 1.9 Automatik, Bj. 07/2004, 50 Tkm

    P.S.: Zündleiste wurde übrigens schon getauscht
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 07.11.2008
    Vaneo freund

    Vaneo freund Guest

    Hast du schon mal einen unruhigen Leerlauf z.B. an der Ampel bemerkt? Oder bleibt deine Nadel ruhig stehen? Evtl. kleine ruckler vom Motor? soll leute gegeben haben, die mit den Einsprizdüsen soche Probleme bekommen haben.
     
  4. #3 funkenmeister, 08.11.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Wenn du aus dem Ruhrgebeiet kommst würde ich mir dein Familienbomber mal gern ansehen. Ich hätte da eine Idee, muss ich aber am Objekt sehen.

    gruß Funki
     
  5. #4 Vaneo freund, 09.11.2008
    Vaneo freund

    Vaneo freund Guest

  6. #5 funkenmeister, 09.11.2008
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8

    Verkokte Drosselklappe und / oder der Kurbelwellensensor zu geringe Signalwerte.
    Habe so schon einige A Mopf retten können.

    Gruß Funki
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Van-Fan, 10.11.2008
    Van-Fan

    Van-Fan Elchfan

    Dabei seit:
    06.11.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Automobilmechaniker a.D.
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1.9 Automatik
    Wieso Düsen? Der hat doch nur eine mit der klassischen Vorkammereinspritzung, oder täusch ich mich da? *kratz* Unruhiger Lauf im Leerlauf tritt erst auf nachdem der Fehler auftritt und die Warnleuchte angeht! Ist aber dann auch schnell wieder i.O., aber die Warnleuchte bleibt an!
     
  9. #7 Van-Fan, 10.11.2008
    Van-Fan

    Van-Fan Elchfan

    Dabei seit:
    06.11.2008
    Beiträge:
    35
    Zustimmungen:
    0
    Beruf:
    Automobilmechaniker a.D.
    Ort:
    Stuttgart
    Marke/Modell:
    Vaneo 1.9 Automatik

    Schade, bin nicht aus dem Ruhrgebiet!

    Bei Kurbelwellensensor hats bei mir geklingelt! :o Als ich das erste mal bei MB den Fehler auslesen lassen habe, war neben dem Zündaussetzer auch ein Fehler vom Kurbelwellensensor dabei! Seitdem aber nicht mehr! Können die Symptome damit zusammenhängen? Drosselklappe wurde schon angeschaut und für i.O. befunden!

    Falls es was hilft: War beim kleinen Kundendiest (ASSYST A), paar Tage später fingen die Probleme an! Ist es möglich dass die da an irgendein Kabel oder so rangekommen sind?
     
Thema:

Motorwarnleuchte Vaneo 1.9 Automatik

Die Seite wird geladen...

Motorwarnleuchte Vaneo 1.9 Automatik - Ähnliche Themen

  1. W168 Filter für W168 oder Vaneo

    Filter für W168 oder Vaneo: Habe heute beim Aufräumen Ölfilter WIX WL7288, Luftfilter WIX WA6744 und 2x Innenraumfilter Aktivkohle entspricht MERCEDES-BENZ - 168 830 08 18 /...
  2. Vaneo W414 und Comand 2.0

    Vaneo W414 und Comand 2.0: Hallo, habe mich hier angemeldet weil ich mal eure Hife benötigte. Und zwar geht es um unsern Vaneo aus Bj 2003 bei dem ich gestern ein Comand 2.0...
  3. W169 Mercedes A180 CDI Avantgarde Automatik

    Mercedes A180 CDI Avantgarde Automatik: [ATTACH] [ATTACH] [ATTACH] [ATTACH] Hallo, Habe einen scheckheftgepflegten W169 mit vielen Neuteilen und schöner Ausstattung zu verkaufen. Der...
  4. andere Vaneo W414 A-Klasse W168 Wasserkühler von Behr gebraucht

    Vaneo W414 A-Klasse W168 Wasserkühler von Behr gebraucht: Gebraucht für Vaneo W414 oder A-Klasse W168. Behr 67673 Guter gebrauchte Zustand. Dicht und Funktionstüchtig. 20,- plus Versand
  5. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
Status des Themas:
Es sind keine weiteren Antworten möglich.