W168 Multiple Probleme

Diskutiere Multiple Probleme im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Guten Abend! Mein Elch ist zum Glück zur Zeit so ziemlich fehlerfrei, dafür spinnt ein anderer: Nicht nur, dass er das bekannte Problem mit dem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bernie

    Bernie Guest

    Guten Abend!
    Mein Elch ist zum Glück zur Zeit so ziemlich fehlerfrei, dafür spinnt ein anderer:
    Nicht nur, dass er das bekannte Problem mit dem Fernlicht hat (Multifunktionshebel springt nicht mehr zurück) sondern es gibt auch noch andere merkwürdige Problemchen. In der Suche bin ich zwar zu dem Fernlicht-Problem schlau geworden, aber leider hab ich für den Rest nichts gefunden.
    Folgendes Problem:
    1.)Der Heckscheibenwischer macht gar nichts, wenn man den Knopf in der Mittelkonsole drückt, es kommt auch kein Wischwasser. Der Knopf für die Spiegeleinstellung funktioniert allerdings noch.
    2.) Der Scheibenwischer geht bei Hebelstellung 1 gar nicht an, bei Stellung 2 geht der vordere Scheibenwischer an und dazu auch noch der Heckscheibenwischer ???. Und die SRS Leuchte ist für 2 Wischvorgänge an und geht dann wieder aus.
    3.) Die Heckscheibenheizung funktioniert auch nicht. Wenn man den Schalter allerdings gedrückt lässt, dann blinkt die Leuchte im Schalter.

    Der Elch hat wirklich ein sehr interessantes Eigenleben.
    Kann jemand helfen??

    lg bernie
     
  2. Anzeige

    schau mal hier: Multiple Probleme. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 xThw880x, 20.01.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    7
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    dein wischerproblem klingt nach der sicherung
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    430
    Marke/Modell:
    keiner mehr; C250CDI
    Ich denk auch die Sichererung.
    Tausch sie einfach mal aus (nicht überprüfen, sondern austauschen!). Von den Kandidaten, die beim überprüfen gescheitert sind, es aber nicht mitbekommen haben, hatten wir schon genug hier ;).

    gruss
     
    vincent gefällt das.
  5. Bernie

    Bernie Guest

    Danke, dann werde ich das mal so an den Besitzer weitergeben. Könnt Ihr mir sagen, welche Sicherung das genau ist?

    Danke und einen schönen Abend!

    Bernie
     
  6. #5 xThw880x, 20.01.2006
    xThw880x

    xThw880x Elchfan

    Dabei seit:
    18.04.2005
    Beiträge:
    732
    Zustimmungen:
    7
    Beruf:
    Diplom-Ökonom
    Ort:
    Halle/Saale
    Marke/Modell:
    Mazda 6 2.0 Sport
    im Sicherungskasten ist ein Heftchen wo alle Sicherungen aufgeführt sind
     
  7. monsta

    monsta Elchfan

    Dabei seit:
    19.06.2005
    Beiträge:
    270
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Marke/Modell:
    A 160
    sicherung 9 wischermotor 40A
    sicherung 10 heckwischer 20A bei lammellendach 40A
    sicherung 14 wisch wasch pumpen relais 15A

    nachzulesen >>hier<<
     
  8. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    9
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Bernie,

    genau zu diesem Problem gab es mal eine Service-Info betrifft ältere Fahrzeuge.
    Durch eingefrorenen Scheibenwaschbehälter, Schlauch der Scheibenwaschanlage, dabei Betätigen der Scheibenwaschanlage, wird Sicherung 14 (10 Ampere) ausgelöst.

    Symptome:

    - Scheibenwaschpumpe ohne Funktion
    - Bei Betätigung der Scheibenwaschanlage für die Frontscheibe läuft der Heckwischer mit.
    - Scheibenwischer- Intervall ohne Funktion
    - Die SRS Kontrolleuchte leuchtet/ glimmt 2- 3 mal oder bei Betätigung der Scheibenwaschanlage für die Frontscheibe.
    - Heckwischer ohne Funktion
    - Heckscheibenheizung ohne Funktion.

    Abhilfe: Gültig bis Fahrgestellnummer 168.XXX XJ 033654

    Sicherung 14 (10 Ampere) durch Sicherungsmodul ersetzen.

    Aufgrund des Leitungsquerschnittes darf keinesfalls eine 15 Ampere Sicherung verbaut werden.

    Teilenummer des Sicherungmoduls 000 000 00 16 09 erhältlich bei DC.

    ====================================================

    Abhilfe: Gültig ab Fahrgestellnummer 168.XXX XJ 033655 bis 182144

    Sicherung 14 (10 Ampere) durch 15 Ampere Sicherung ersetzen.

    Gruss Jogi
     
    Kolben und vincent gefällt das.
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 speedykk, 21.01.2006
    speedykk

    speedykk Elchfan

    Dabei seit:
    29.05.2004
    Beiträge:
    283
    Zustimmungen:
    33
    Ort:
    H-
    Ausstattung:
    Grantour GT: Sportversion + Bi-Xenon, Sitzheizung
    Marke/Modell:
    Megane GT GT BJ 2011 / RIP: A 190 Avantgarde BJ 2000
    Hi,

    @Bernie

    Wegen dem Multifunktionshebel einfach mal zum freundlichen fahren. Der hatte bei mir auch gesponnen und wurde auf Kulanz getauscht. Der Meister kannte das Problem, da gab es wohl mal eine schlechte Serie vom Zulieferer. Der Austausch hat keine 20 min. gedauert.

    mfg

    KK
     
  11. Bernie

    Bernie Guest

    Vielen Dank für die Antworten! Hab das weitergegeben und funktioniert schon wieder alles.

    @speedykk:
    wie alt war Dein Auto da denn? Der Elch um den es geht, ist Bj. 1999. Ich glaub ja nicht, dass die da noch kulant sind. Jedenfalls hat eine MB-Werkstatt schon mal gesagt, was es kosten soll, und das war leider weit von kostenlos entfernt.

    Grüße
    Bernie
     
Thema:

Multiple Probleme

Die Seite wird geladen...

Multiple Probleme - Ähnliche Themen

  1. W169 Gleich zwei Probleme, Gangwahlhebel und Elektronik

    Gleich zwei Probleme, Gangwahlhebel und Elektronik: Hallo, meine A-Klasse hat jetzt knapp 150000km auf dem Tacho und jetzt bekomme ich anscheinend erste Probleme. Komisch an der Sache, beide sind...
  2. Es gibt keine Probleme - nur LÖSUNGEN !

    Es gibt keine Probleme - nur LÖSUNGEN !: [MEDIA]
  3. W247 Probleme mit der Ladeschale

    Probleme mit der Ladeschale: Hallo Zusammen, wir haben uns nach dem W245 jetzt einen B250E W247 zugelegt. Die B-Klasse war gebraucht und hatte eine recht unübersichtliche...
  4. W169 Probleme mit Getriebesteuergerät

    Probleme mit Getriebesteuergerät: Ich bin ganz neu im Forum da ich bis jetzt alles vom Mech machen hab lassen. Da unsere A-Klasse nun aber leider den (wie ich auch hier gelesen...
  5. W168 Nach MSM (MSG) und WFS-Steuergerät Tausch Start- und Automatik Probleme

    Nach MSM (MSG) und WFS-Steuergerät Tausch Start- und Automatik Probleme: Hallo Elchfans, mein A210-er lässt sich nur mit nicht konformen Mittel starten und danach trabt er durch die Gegend mit max. 50 kmh. Da ich...
Status des Themas:
Es sind keine weiteren Antworten möglich.