Mysteriöse Handbremse am W168...

Diskutiere Mysteriöse Handbremse am W168... im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Moin ! Mein Elch ist scheinbar allergisch gegen Wenden in 3 Zügen. Folgendes Problem, gestern wollte ich in einer Straße umdrehen, bin dazu...

  1. #1 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Moin !

    Mein Elch ist scheinbar allergisch gegen Wenden in 3 Zügen.

    Folgendes Problem, gestern wollte ich in einer Straße umdrehen, bin dazu vorwärts in eine Parkbucht gefahren,
    wollte rückwärts wieder raus, nix, Feierabend, Hintern kam hoch und Handbremse war fest, einfach von selbst,
    ohne sie anzuziehen oder so. Also nicht beim Parken etc. sondern im normalen Fahrbetrieb.

    Das hatte ich vor etwa 2 Wochen schon mal, allerdings wußte ich da nimmer ob ich sie davor selbst angezogen
    hatte, dachte ok, vielleicht kurz festgebacken, damals löste sie sich nach kurzem gewaltsamen Rückwärtsfahren wieder.
    Diesmal leider nicht, konnte zwar noch 1km nach Hause fahren was mir der Elch dann natürlich mit gewaltigem Stinken und
    Qualmen der Handbremse übel genommen hat.

    Dazu muß ich sagen, ich benutze die Handbremse so gut wie nie, und in den 2 Wochen dazwischen hat sie ganz normal,
    und auch sonst eigentlich ganz normal funktioniert, wenn ich sie benutzt hab.

    Keine Geräusche, keine Schleifen, gute Bremswirkung nach 4 Rasten. Auch das sie mal gut mal schlecht zieht ist nicht
    der Fall, eigentlich alles gut. Das passiert NUR beim Umdrehen. Steht das Fahrzeug mit angezogener Handbremse zb am
    Berg geht sie ganz normal auf. Hab ja schon einiges gelesen über sich lösende Beläge, aber die Tatsache das sonst ja
    keine Nebenwirkungen auftreten machen mich etwas stutzig.

    Fakt ist jedenfalls, mein Benz steht nun im Hof, mit nichtangezogener aber trotzdem fester Handbremse und ich komm
    nimmer weg, hin und herfahren etc bringt ja nichts, sonst hätte sie sich vermutlich auf der Heimfahrt gelöst. Gibts da
    ne technische Sofortmaßnahme das ich zumindest in die Werkstatt komme (10km) ohne das mir das Auto abfakelt weil
    die Bremsen hinten glühen ?

    Edit, der A140 hat hinten NUR Trommelbremse, keine Scheibe/Trommel Kombi.
    Gruß Georg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 östi-schweden, 02.03.2014
    östi-schweden

    östi-schweden Elchfan

    Dabei seit:
    03.01.2014
    Beiträge:
    50
    Zustimmungen:
    3
    Ort:
    Kil, Schweden
    Ausstattung:
    classic, manuell, dunkelblau
    Marke/Modell:
    Mercedes A 140
    moin Georg...sind es beide Seiten?
     
  4. #3 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Werde ich nachher rausfinden wenn ich ihn aufbocke, aber der Schnellcheck gestern nach dem Anhalten daheim
    deutete auf die Fahrerseite hin, zumindest verstärkt, da die gezischt und fast geglüht hat, rechts allerdings auch
    ziemlich heiß.
     
  5. #4 Elchfan577, 02.03.2014
    Elchfan577

    Elchfan577 Guest

    Es könnte sein dass sich der Bremsbelag gelöst und vekeilt hat.

    Hier hilft nur aufmachen und nachsehen.
     
  6. #5 östi-schweden, 02.03.2014
    östi-schweden

    östi-schweden Elchfan

    Dabei seit:
    03.01.2014
    Beiträge:
    50
    Zustimmungen:
    3
    Ort:
    Kil, Schweden
    Ausstattung:
    classic, manuell, dunkelblau
    Marke/Modell:
    Mercedes A 140
    ja, denke ich auch....Bremsbelag gelöst und verkeilt....oder die Rückholfeder ist gebrochen und hat sich a bissl verkeilt (die Feder, die den Hebel zurückholt in der das Bremsseil gehängt ist)....Das Rad wird vermutlich schwer zu demontieren sein....wenn du aufgebockt hast, dann lös erstma den Unterbodenschutz (nur den hinteren), klapp ihn beiseite und entspann das Handbremsseil...eventuell sogar aushängen (brauchst vermutlich etwas Rostlöser)
     
  7. #6 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Also Zwischenstand nach Aufbocken, es sind BEIDE Seiten betroffen, links allerdings deutlich stärker, kann es sein das durch Blockieren der linken Seite die rechte mit beeinträchtigt wird ? Durch den Zug zB ? Bevor ich die Trommel demontier und feststell, es war der Zug...
     
  8. #7 Gast010, 02.03.2014
    Gast010

    Gast010 Guest

    Ist denn Spannung auf dem Zug?

    Ich würde mal das Handbremsseil komplett lösen und schauen, ob die Trommeln dann frei laufen.
     
  9. #8 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Ja, ist Zug drauf, beim Fahren gestern wars so, das nicht die üblichen 4 sondern 2 rasten gereicht haben um die Räder blockieren zu lassen. Was vermutlich auch der Grund ist warum rechts auch schwergängig ist, aber mich wundert halt, wie soll ein abgelöster Belag sowas verursachen...
     
  10. #9 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Jetzt gerade hab ich festgestellt, das beim Aufbocken, der Zug noch stärker gespannt ist. ich bekomm den Handbremshebel nichtmal mehr eine Raste weit bewegt. Abgebockt immerhin 2. Komisch, muß da die komplette Verkleidung ab um an den Zug zu kommen ? Ohne Bühne bestimmt lustig...
     
  11. #10 Peter54, 02.03.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    757
    Zustimmungen:
    37
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Durch das aufbocken wird bestimmt der Zug gelängt, darum noch strammer.
    Ich würde versuchen das Handbremsseil locker zu stellen und dann die Trommeln abmontieren.
     
  12. #11 flockmann, 02.03.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.059
    Zustimmungen:
    608
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Trommeln demontieren wenn sich der Belage gelöst und verkeilt hat ist ne tolle Sache...(Achtung Ironie!!!)
    Wenn Du irgendwelche anderen Möglichkeiten hast (ADAC oder Konsorten) würde ich den Elch in eine Werkstatt schleppen lassen da im Normalfall das ganze ohne Bühne nicht funktionieren wird.....
    Grüsse vom F.
     
  13. aequi

    aequi Elchfan

    Dabei seit:
    19.09.2010
    Beiträge:
    219
    Zustimmungen:
    16
    Ausstattung:
    Avantgarde
    Marke/Modell:
    C320 S203, Ex: A 190 W168
    Mir ist das damals passiert als ich Rückwärts aus einer Waschbox rausgefahren bin...
    Ich habe das ganze dann mit einem schweren Hammer und einem Schraubenzieher demontiert... war eine super Arbeit im Regen ;)
     
  14. #13 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    So, alles und doch nix mysteriöses...

    Nach dem ich die Kiste erstmal einseitig auf Böcke gestellt hab(natürlich auf der falschen, Fahrerseite), den Unterboden demontiert, den Handbremszug gelockert, (welch Wunder, etwas WD40 und alles war gängig),
    ich nach viel Gehämmer die Trommel von der Nabe hatte, kam das zum Vorschein, also das scheinbar leidige Problem, nur wundert mich eben das es den Handbremszug so gespannt hat...

    Danke für eure Hilfe !

    Georg

    P1030845.JPG P1030847.JPG
     
  15. #14 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Sind übrigens nicht so dünn wie es auf den Bildern wirkt...
    P1030849.JPG
     
  16. #15 Hochstapler, 02.03.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    578
    Zustimmungen:
    35
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Immer und immer wieder der gleiche Salat...........Negativentwicklung vom Ingenieur hoch 100. Jeder Elchfahrer kennt die Tücken dieses Modells.

    Viel Spass weiterhin
     
  17. #16 Gast010, 02.03.2014
    Gast010

    Gast010 Guest

    Das kann bei jeder Trommelbremse passieren.

    Hab das Gleiche beim Golf1 gehabt und auch beim R16 damals.
    Nur mit dem Unterschied, dass mir beim Renault 16 das Hinterrad bei 150km/h auf der AB blockiert ist.

    Mir ist auch schon beim 320 tdi der Klotz an der Scheibe vorne rechts abgerissen. Shit happens und ist meines Erachtens kein Konstruktionsfehler.
     
  18. #17 Hochstapler, 02.03.2014
    Hochstapler

    Hochstapler Elchfan

    Dabei seit:
    23.11.2013
    Beiträge:
    578
    Zustimmungen:
    35
    Beruf:
    Einzelhandelskaufmann
    Ort:
    Kronburg
    Marke/Modell:
    W168 A170 CDI
    Passiert aber eben nicht........das ist ja so verrückt. Ich fahre seit 1979 Auto(rechnerisch seit 35 Jahren), kenne kein Modell das so verkauft wurde/wird.
     
  19. #18 östi-schweden, 02.03.2014
    östi-schweden

    östi-schweden Elchfan

    Dabei seit:
    03.01.2014
    Beiträge:
    50
    Zustimmungen:
    3
    Ort:
    Kil, Schweden
    Ausstattung:
    classic, manuell, dunkelblau
    Marke/Modell:
    Mercedes A 140
    Grundsätzlich fallen einem ja eher die Fehler auf...wenn etwas nicht kaputt geht, wird ja nicht drüber geschrieben.... bei Renault Clio, Ford Fiesta und Anderen kam das auch schon vor, dass sich die Trommelbremsbeläge gelöst haben
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Winsocks, 02.03.2014
    Winsocks

    Winsocks Elchfan

    Dabei seit:
    02.03.2014
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W168 A140
    Jedes Modell hat seine Macken, erschreckend ist halt, wenn es sich dabei um höchst sicherheitsrelevante Teile handelt.
    Ich hab auch noch einen C240 S202 MOPF, legendär die unter der Halteschelle durchgerosteten Bremsleitungen hinten...
     
  22. #20 östi-schweden, 02.03.2014
    östi-schweden

    östi-schweden Elchfan

    Dabei seit:
    03.01.2014
    Beiträge:
    50
    Zustimmungen:
    3
    Ort:
    Kil, Schweden
    Ausstattung:
    classic, manuell, dunkelblau
    Marke/Modell:
    Mercedes A 140
    interessant wäre, wieso sich die Beläge lös(t)en.....wenns an der Hitze liegt, die in der Trommel schwer abzuführen ist, wäre einem ja vielleicht schon geholfen, indem man Trommelbremsbeläge kauft, die höhere Temperaturen abkönnen.....bei Scheibenbremsbelägen gibts z.b Red Stuff Beläge (die können a bissl mehr ab und haben auch weniger Abrieb)
    oder man fummelt nen Vendilator an die Nabe :D der dann vermutlich abgeht und die Bremse blockiert :D :D
     
Thema:

Mysteriöse Handbremse am W168...

Die Seite wird geladen...

Mysteriöse Handbremse am W168... - Ähnliche Themen

  1. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  2. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  3. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  4. W168 Bj2003 A140

    W168 Bj2003 A140: Hallo Elchfans, zuallerst muss ich sagen, dass ich neu hier bin und allen Elchen ein gutes neues Jahr wünsche. Habe zu meinem Problem keine...
  5. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...