Nach Anlasserwechsel springt der nicht mehr an

Diskutiere Nach Anlasserwechsel springt der nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elch-Fans, Ich habe ein großes Problem. Ich habe am WE den Anlasser meiner A-Klasse A170 Bj 2001 135tkm gewechselt. Den Anlasser habe...

  1. hagi

    hagi Elchfan

    Dabei seit:
    01.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A 160
    Hallo liebe Elch-Fans,
    Ich habe ein großes Problem. Ich habe am WE den Anlasser meiner A-Klasse A170 Bj 2001 135tkm gewechselt. Den Anlasser habe ich bei einem sehr beliebten Internet-Teilehändler aus Berlin gekauft. Der Einbau ging auch ohne Probleme, dank der Anleitung aus diesem Forum.

    Nach dem Tausch wollte ich den Motor starten, hat sich aber nichts getan. Danach habe ich es überbrückt, ging dennoch nicht an.
    Zur Überprüfung, ob ich die Kabel am Anlasser richtig moniert habe, habe ich den lila-weißen Kabel(dieser ist lose neben der Batterie zu finden) direkt mit 12V angesteuert. Und siehe da der ist angesprungen.

    Meine Frage nun, wie kann es passieren und wie kann ich es wieder reparieren?

    Bevor ich den Anlasser tauschte, hätte ich dieses Problem nicht.

    Vielen lieben Dank im Voraus

    Gruß
    Hagi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schabernackl, 09.07.2015
    schabernackl

    schabernackl Elchfan

    Dabei seit:
    15.05.2014
    Beiträge:
    265
    Zustimmungen:
    37
    Ort:
    ~Karlsruhe
    Ausstattung:
    Auf vielfachen Wunsch geändert: leasingsilber, Vier Räder, 0710/516, ein Hund, ledig, ..., ach ja, der Kaufgrund: Automatisches Getriebe, wegen einer Behinderrung, Anhängerkupplung, ...
    Marke/Modell:
    w168
    Mir fällt dazu das Stichwort "Erregerspannung" ein, such doch bitte mal danach, sowohl nach dem Stichwort, als auch nach der Spannung bzw dem Kabel, das dann fehlt.
     
  4. Nitrei

    Nitrei Elchfan

    Dabei seit:
    24.06.2006
    Beiträge:
    214
    Zustimmungen:
    20
    Beruf:
    Maschinenschlosser
    Ort:
    Südtirol, Italien
    Marke/Modell:
    A170CDI
    Hallo, war denn sicher der Anlasser defekt? Oder ist die Ursache beim Zündschloß zu suchen? Versuch doch den ausgebauten Anlasser direkt mit 12 Volt zu versorgen. Dreht er, ist er unschuldig und die Ursache anderswo zu suchen.
     
  5. #4 flockmann, 11.07.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Mein Tip geht auch in Richtung Fehlbefund (Anlasser) wie Nitrei schon schreibt. Evtl mal das Lila Kabel verfolgen bzw die Spannung messen...
    Grüsse vom F.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Nach Anlasserwechsel springt der nicht mehr an
Die Seite wird geladen...

Nach Anlasserwechsel springt der nicht mehr an - Ähnliche Themen

  1. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  2. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  3. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  4. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  5. Wagen springt an und geht sofort wieder aus w168 A170CDI???

    Wagen springt an und geht sofort wieder aus w168 A170CDI???: Hallo, ich habe da ja irgendeine Unterdruckleitung in Verdacht.... was ich gemacht habe... ich wollte alle Filter wechseln, Ölwechsel/Ölfilter,...