Nach Domlager tausch immer noch Probleme [W168/A140]

Diskutiere Nach Domlager tausch immer noch Probleme [W168/A140] im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich habe im moment folgendes Problem. Bei mir (W168/A140) habe ich von den Domlagern die Lager ausgetauscht, weil der Fahrerseite beim...

  1. #1 sehzade, 25.12.2012
    sehzade

    sehzade Elchfan

    Dabei seit:
    12.08.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Beruf:
    Schlosser
    Ort:
    NRW
    Hallo,

    ich habe im moment folgendes Problem.

    Bei mir (W168/A140) habe ich von den Domlagern die Lager ausgetauscht, weil der Fahrerseite beim Lenken geräuche gemacht hat.

    Das Wechseln war nicht das Problem aber nach dem ich beide Lager gewechselt habe, macht die beifahrerseite geräusche die sich so anhören als ob Gummi auf Gummi reiben würde und das Feder Vibriert während dem Lenken. (die vibration bei der Fahrerseite ist kaum zu spüren)


    Die Fahrer seite war gestern nach der Probefahrt ok aber heute morgen als ich gefahren bin hat wieder angefangen geräusche zu machen wie vor dem wechseln.

    Es kommt mir vor als ob die Beifahrerseite etwas Tiefer ist wie Fahrerseite.

    Sind die Domlager Defekt oder liegt das Problem irgend wo anders?

    Wer könnte mir da weiterhelfen?


    Vielen Dank im Voraus und einen Frohes Fest.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. McDell

    McDell Elchfan

    Dabei seit:
    01.02.2007
    Beiträge:
    2.721
    Zustimmungen:
    83
    Beruf:
    Projektleiter Gussasphalttechnik Benninghoven
    Ort:
    Altrich
    Marke/Modell:
    A210 Evolution
    Guten Morgen

    1. Sicher das du die Lager richtig eingebaut hast?
    2. Hast du neue Domlager verwendet?

    Gruß
     
  4. #3 sehzade, 25.12.2012
    sehzade

    sehzade Elchfan

    Dabei seit:
    12.08.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Beruf:
    Schlosser
    Ort:
    NRW
    habe die alten Domlager verwendet.
    Habe auf die richtige bauweise geabchtet und bin mir sicher das ich die richtig eingebaut habe.
     
  5. #4 CP-1015, 25.12.2012
    CP-1015

    CP-1015 Elchfan

    Dabei seit:
    14.10.2012
    Beiträge:
    388
    Zustimmungen:
    34
    Es gibt da nur zwei Möglichkeiten: Entweder falsch eingebaut (eine bestimmte Gewindebohrung muß mit der Bohrung im Teller übereinstimmen - so habe ich das in Erininnerung) oder defekt. Nach Lösung der Probleme Fahrzeug zum Vermessen!
     
  6. McDell

    McDell Elchfan

    Dabei seit:
    01.02.2007
    Beiträge:
    2.721
    Zustimmungen:
    83
    Beruf:
    Projektleiter Gussasphalttechnik Benninghoven
    Ort:
    Altrich
    Marke/Modell:
    A210 Evolution
    Hi

    Moment.. sind die Rillenkugellager Neu oder gebraucht?
    Sonst ausbauen Lager vorsichtig öffnen, säubern und neues Schmiermittel rein.

    Gruß
     
  7. #6 sehzade, 25.12.2012
    sehzade

    sehzade Elchfan

    Dabei seit:
    12.08.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Beruf:
    Schlosser
    Ort:
    NRW
    Hallo,

    habe nur die Rillenkugellager erneuert, sonst ist alles Alt bzw. vor jahren gewechselt worden.

    Die Rillenkugellager passung zum teller war nicht einwandfrei.
    Es sind SKF Rillenkugellager dirn jetzt.
     
  8. McDell

    McDell Elchfan

    Dabei seit:
    01.02.2007
    Beiträge:
    2.721
    Zustimmungen:
    83
    Beruf:
    Projektleiter Gussasphalttechnik Benninghoven
    Ort:
    Altrich
    Marke/Modell:
    A210 Evolution
    Hi
    Mhh. Es sind vom Werk aus keine skf verbaut. Kann sein, dass das Passungsspiel zu groß ist.
    Im Normalfall ist dort glaube ich eine leichte Presspassung..
    Das Lager darf eigentlich nur sehr wenig Axialesspiel haben.
    Denke aber das du die Domlager falsch eingebaut hast, dies kann sehr schnell pasieren.
    Gruß
     
  9. #8 sehzade, 25.12.2012
    sehzade

    sehzade Elchfan

    Dabei seit:
    12.08.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Beruf:
    Schlosser
    Ort:
    NRW
    Bei den neuen und alten Lagern sind die untere Lagerschalen gelb, und so habe ich sie wieder eingebaut.
    Nach dem ich das Federbein ausgebaut habe, habe ich das neue Lager von beiden Richtungen versucht.
    So wie ich SIe eingebaut habe drehte sich das Lager am leichtesten.
    Domlager wurden nicht ausgebaut daher besteht auch nicht die gefahr dass Sie falsch eingebaut habe.

    Werde Sie übermorgen noch mal ausbauen mir das ganze mal anschauen.

    Könnte es denn sein dass ich obere Federteller falsch zusammengebaut habe?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. McDell

    McDell Elchfan

    Dabei seit:
    01.02.2007
    Beiträge:
    2.721
    Zustimmungen:
    83
    Beruf:
    Projektleiter Gussasphalttechnik Benninghoven
    Ort:
    Altrich
    Marke/Modell:
    A210 Evolution
    Hi
    He??? Du hast doch das Lager ansich getäuscht. Dazu hast du doch das Lager aus dem Gehäuse holen müssen.
    Und ich meine du hast das Gehäuse falsch auf den Teller gesetzt.
    Gruß
     
  12. #10 sehzade, 25.12.2012
    sehzade

    sehzade Elchfan

    Dabei seit:
    12.08.2009
    Beiträge:
    48
    Zustimmungen:
    0
    Beruf:
    Schlosser
    Ort:
    NRW
    Wie kann ich das Kontrollieren wie rum die eingebaut werden müssen?
     
Thema:

Nach Domlager tausch immer noch Probleme [W168/A140]

Die Seite wird geladen...

Nach Domlager tausch immer noch Probleme [W168/A140] - Ähnliche Themen

  1. Zeitwert W168 A160 Elegance

    Zeitwert W168 A160 Elegance: Schönen guten Tag zusammen, ich bin neu im Forum, da ich seit etwa zwei Wochen Besitzer eines A160 bin. Ich habe den Wagen von einem Freund...
  2. Mein w168 kreischt beim anlassen

    Mein w168 kreischt beim anlassen: [MEDIA] Unser Auto hört sich genauso an, Anlasser wurde letztes Jahr getauscht, paar Wochen später tauchte das selbe Problem auf... Das...
  3. Türverkleidung W168

    Türverkleidung W168: Hallo, ist es "Plug&Play" möglich die Türverkleidung von einem A210 bzw. Mopf Elch in einen A140 bzw. Pre-Mopf Elch umzusetzen? Oder sind da...
  4. Probleme mit der Klima

    Probleme mit der Klima: Hallo an alle Elch Fans Ich habe eine A-Klasse A140 W168 Bj. 2000 mit klima. Wenn ich die Klima einschalte und die Entfeuchtungsfunktion...
  5. W168 Servopumpe zerlegen - Kohlebürsten wechseln

    W168 Servopumpe zerlegen - Kohlebürsten wechseln: Hallo zusammen, ich suche eine Anleitung/ Tips, wie die elektrische Servopumpe zerlegt wird. Bei meiner sind die Kohlebürsten bis ans Ende...