Nach Schlüssel Batteriewechsel Start Error

Diskutiere Nach Schlüssel Batteriewechsel Start Error im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchfans, ich bin neu hier, bitte vergebt mir, wenn ich beim Erstellen des Beitrags Fehler mache. Meine Freundin fährt einen A160...

  1. #1 MB A168, 09.07.2018
    MB A168

    MB A168 Elchfan

    Dabei seit:
    09.07.2018
    Beiträge:
    2
    Zustimmungen:
    3
    Ort:
    Angern
    Marke/Modell:
    Mercedes Benz A160 (W168)
    Hallo liebe Elchfans,

    ich bin neu hier, bitte vergebt mir, wenn ich beim Erstellen des Beitrags Fehler mache.

    Meine Freundin fährt einen A160 CDI (W168). Sie hat dazu zwei original Klappschlüssel (2 Tasten). Beide sind nicht mehr die besten, halten nicht mehr so gut zusammen. Darum sollte ein Schlüssel ein neues Plastikgehäuse bekommen. Günstig bestellt und stand auch dabei, einfach Schlüssel, Transponder und Batterie wechseln und fertig. Theoretisch ja, praktisch gab es Probleme.
    Die ZV ließ sich per Funk jetzt schon "meilenweit" entfernt öffnen, das ist klasse. Sonst mußte man ganz nah ans Auto.
    Dann wollte meine Freundin damit losfahren und jetzt kommt das Problem, der Motor ließ sich nicht starten. Er drehte vielleicht weniger als eine Sekunde und dann stand "Start Error" im Kombiinstrument. Den zweiten Schlüssel genommen, der Motor ließ sich starten.
    Am nächsten Tag hab ich es mal probiert, das Gleiche. Ich hab dann auch mal die Funk-ZV neu angelernt, indem man einsteigt, Tür zu, Schlüssel auf zwei Stellung und innerhalb kurzer Zeit zweimal die "Schließen"-Taste gedrückt. Aber trotzdem ließ er sich mit dem Schlüssel nicht starten.
    Hab mich schon durch viele Foren gelesen, aber hat alles nichts gebracht.
    Dort standen Dinge drin, wie Fahrzeugbatterie zu schwach, was ja wegfällt, mit dem zweiten Schlüssel funktioniert es ja. Genauso wie Probleme mit dem Zündschloß.
    Beim Gehäusetausch ist auch nichts kaputt gegangen, hab nur gleich neue Batterien eingesetzt.
    Ich möchte ungern mit dem Problem extra zu Mercedes, wer weiß, was die mir weiß machen wollen und was die dafür verlangen.
    Darum wende ich mich hoffnungsvoll an euch!!!!!
    Muss der Schlüssel vielleicht neu programmiert werden, kann man das selbst machen??

    Danke schon mal für eure Mühen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 10.07.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    1.240
    Zustimmungen:
    1.125
    Beruf:
    Frührentner - PLS Elektroniker (a. D.)
    Ort:
    Balatonendréd - Ungarn
    Ausstattung:
    1. Elch A170 CDI [66 KW] (90 PS), Erstbesitz, 168.008 - MC: 668.940, Handschaltung. Extras: Tagfahrlicht, Parkradar, Klima, 2x EF, Funk ZV.... usw. 2.Elch A170 CDI (Noch im Aufbau)
    Marke/Modell:
    W168 / Bj. 1999 - 1.7 CDI, EZ. 06.06.2000 - Km: 202297 (04/2018)
    Wurde der "Transponder" aus dem alten Gehäuse entfernt und in das neue eingeklebt?
    Ist so ein unscheinbares Schwarzes Plastikteil.
    transponder.jpg

    Er sollte auch ungefähr an der gleichen Position im neuen wieder befestigt werden.
     
    MB A168, Schrott-Gott und doko gefällt das.
  4. #3 displex, 10.07.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    424
    Zustimmungen:
    206
    Ort:
    Ölbronn-Dürrn (Enzkreis)
    Ausstattung:
    Mopf Classic lang silber ca. 195tkm
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Peter54, MB A168 und Schrott-Gott gefällt das.
  5. #4 MB A168, 14.07.2018
    MB A168

    MB A168 Elchfan

    Dabei seit:
    09.07.2018
    Beiträge:
    2
    Zustimmungen:
    3
    Ort:
    Angern
    Marke/Modell:
    Mercedes Benz A160 (W168)
    Einen großen lieben Dank an Heisenberg und Thomas (displex) :thumbsup:
    Dieses kleine unscheinbare Teil unter der weißen Abdeckung wäre mir niemals aufgefallen. Ihr habt mir bestimmt einen teuren Besuch bei Mercedes erspart.
    Danke, daß es solche Foren gibt und Menschen, wie euch, die ihr Wissen mit anderen teilen.:thumbup:
     
    displex, Peter54 und Heisenberg gefällt das.
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Schlüssel Batteriewechsel Start Error

Die Seite wird geladen...

Nach Schlüssel Batteriewechsel Start Error - Ähnliche Themen

  1. Motor quietscht beim Starten

    Motor quietscht beim Starten: Habe seit kurzem einen W169 160 CDI [124 000 km Laufleistung] von einem Bekannten kaufen können. Bin mit diesem Wagen sehr zufrieden, bis auf die...
  2. Zweiter Start nach wenigen Kilometern

    Zweiter Start nach wenigen Kilometern: Hallo Elchfans mein A140 Bj1999 mach seit ca. 3 Monaten probleme. Des Morgens springt er erst beim 2. mal an. Wenn wir dann eine kurze Strecke...
  3. W168 CAN BUS = Fatal Error?

    W168 CAN BUS = Fatal Error?: Hallo liebe Elch Gemeinde, Ich hatte Anfang der Woche Problem meinen Elch zu starten. Es summte im Motorraum und mehr auch nicht habe dann per...
  4. Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk

    Schlüssel defekt ZV, Erfahrung mit www.autotronics.co.uk: Hallo an alle, ich möchte euch von meiner Erfahrung bezüglich der defekten Schlüssel für die ZV erzählen. Seit geraumer Zeit funktionierten bei...
  5. Schlüssel zu bekommen Glückssache?

    Schlüssel zu bekommen Glückssache?: Habe mir vor 1 Woche einen Elch gekauft A 170 CDI W168, nun geht der Schlüssel von einer Sekunde auf die andere nicht mehr. Rufe eben bei...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden