Nach Vollbremsung ESP Leuchte an?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Casiemir, 16.02.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Casiemir, 16.02.2004
    Casiemir

    Casiemir Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    259
    Zustimmungen:
    0
    Beruf:
    Hausmeister
    Ort:
    NRW
    Marke/Modell:
    A 150 Elegance W169
    Ich wollte heute Abend mal den Dreck zwischen den Scheiben und den Klötzen entbrensen ;-)

    Doch leider ging anschließend die ESP BAS Leuchte an und mein Elch hat kein Gas mehr angenommen. So muste ich rechts ranfahren den Motor abstellen Schlüssel abziehen und wieder im Anscluß starten.

    Ergebnis : Alles wieder beim alten???

    Wer hatte so etwas schon einmal gehabt?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. grisu

    grisu Elchfan

    Dabei seit:
    10.01.2003
    Beiträge:
    732
    Zustimmungen:
    0
    Ort:
    München
    Marke/Modell:
    A 190
    Sowas höre ich zu ersten Mal.
    Bei mir hat im Winter mal des ESP wegen zu starkem Seitenwind eingegriffen, ist ja auch ok.
    Aber sonst geht bei mir die BAS ESP Lampe immer gleich wieder aus. Vielleicht hat sich auch nur einer der Sensoren aufgehangen.
     
  4. #3 Webking, 17.02.2004
    Webking

    Webking Guest

    hmm, nur mal so ne Theorie:

    War das Licht an? Dazu noch andere Verbraucher?

    Das ABS/ESP System zieht im Einsatz mächtig Strom.
    Vielleicht ist durch den Einsatz die Spannung kurzzeitig unter 10 V gesunken,
    -> ESP geht aus (Lampe bleibt an).
    Du startest neu und fährst weiter, ESP ist an (Lampe bleibt aus),
    da die Spannung nun wieder über 10 V liegt.

    Wäre das denkbar?
    Aber wieso nimmt er kein Gas mehr an?
     
  5. #4 saschakohlmann, 17.02.2004
    saschakohlmann

    saschakohlmann Guest

    Hallo
    Das hatte ich auch schon. Ist aber schon lange nicht mehr aufgetreten. Ein bekannter hatte das auch schon. Kann mal vorkommen. Wenn es aber nach dem Motorabstellen und dann wieder anstellen wieder ausgeht bzw. ausbleibt ist es nicht weiter schlimm. Ein Service Monteur hatte damals gesagt ist nur schlimm´wenn es nicht mehr ausgeht.
     
  6. firaX

    firaX Elchfan

    Dabei seit:
    15.02.2004
    Beiträge:
    55
    Zustimmungen:
    1
    Leuchtet die lampe wenn esp EINGREIFT? Die leuchtet doch wenns defekt ist oder? Ich bin auch schon harte kurven gefahren und hab vollbremsungen gemacht, bei mir ist die leuchte nie an gegangen! Nur die ASR leuchte im winter wenn die räder durchdrehen mehr net...
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Die ESP/BAS Leuchte zeigt einen Defekt im System an und nicht, dass das ESP eingreift. Wenn das ESP eingreift blinkt das Dreieck in der Mitte, genauso als wenn die Traktionskontrolle eingreift.

    gruß
     
  8. #7 Martin71, 17.02.2004
    Martin71

    Martin71 Elchfan

    Dabei seit:
    01.05.2003
    Beiträge:
    184
    Zustimmungen:
    1
    Beruf:
    Dipl.-Kfm./Geschäftsführer
    Ort:
    Dortmund
    Marke/Modell:
    BMW 740i, BMW 116i
    ...das hatte ich mal bei meinem alten Elch. Dachte zunächst, ich hätte ihn abgewürgt, da er kein Gas mehr annahm. Da das ganze aber auf dem Beschleunigungsstreifen der Autobahn passierte, hielt ich das für unwahrscheinlich. Habe Blut und Wasser geschwitzt...
    das gleiche ist mir kurz darauf an der selben stelle nochmal passiert.
    Zu dieser Zeit war dann auch der Lenkwinkelsensor kaputt. Ob es sich dabei um einen Kausal- oder nur um einen Temporalzusammenhang handelt, vermag ich leider nicht zu beurteilen...

    Gruß

    Martin
     
  9. #8 Casiemir, 17.02.2004
    Casiemir

    Casiemir Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    259
    Zustimmungen:
    0
    Beruf:
    Hausmeister
    Ort:
    NRW
    Marke/Modell:
    A 150 Elegance W169
    @ webking,

    es war am Abend und das Licht war eingeschaltet sowie das radio (läuft eh immer ;))

    was es auch immer war ? Evtl. Magie *mecker* (schwarze)
     
  10. #9 Timeless, 17.02.2004
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.937
    Zustimmungen:
    0
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 200
    So schlimm war's bei mir noch nie.

    Ich hab allerdings das Problem, dass mir in letzter Zeit die ESP/BAS- und die Dreickleuchte einfach so zu leuchten beginnen. Habe es bis jetzt nicht geschafft, eine Regelmässigkeit oder irgendeinen Grund herauszukriegen. Wenn man dann recht ran fährt, Motor aus und wieder an, oder auch ins N Motor aus und wieder an, dann ist es wieder weg.

    Hatte den Elch deswegen auch schon mal in der NL, das war vor ca. einem Jahr, da war es auch sehr oft. Das Ergebnis war aber nur, dass sie den Fehlerspeicher angeschaut und schlussendlich gelöscht haben, sonst aber nix gefunden. Und nun ist das wieder so.... Heute morgen auf dem Weg zur Arbeit ist's mir 3mal passiert.... *mecker* Und soviel kann ich dazu sagen, das ist nicht nur die Anzeige, ABS, ESP usw. funktionieren dann wirklich NICHT mehr... *rolleyes*

    Ist das auch schon mal jemandem passiert? Es nervt tödlich! *grmbl* Mein Elch ist ja sonst ein "braver", so was klappern, Stabis, Lammellendach usw. betrifft, aber das ist irgendwie auch mühsam, und v.a. gefährlich!
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Taucht bei mir auch häufiger auf. Allerdings ohne das das Dreieckssymbol leuchtet und bei mir geht es immer genau in dem Moment an in dem ich auf die Bremse trete, also genau in dem Moment wo die Bremsleuchten hinten angehen. Das ABS funktioniert übrigens dann noch.

    gruß
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    Bei mir ging die ESP/ABS-Leuchte mal an, nachdem ich einige Kilometer über schneebedeckte Straßen geschlurft bin und das Warndreieck alle paar Sekunden geblinkt hat. Seit einem Neustart trats nicht mehr auf.

    Vor ein paar Jahren war mir das nach Schneedrifts aber nicht passiert. Ob Elektronik altern kann???

    Manchmal frag ich mich ob die ganze Elektronik im Fall des Falles wirklich greift, bzw. ob sie statt auszusteigen falls ein Fehler festgestellt wird (was auch schlecht wäre) womöglich falsch eingreift und eine Situation verschlimmbessert?!?
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Deshalb steigt sie im Zweifelsfall ja aus. Ich hatte mit dem Smart bei schneematschiger Straße mal eine Situation, dass ich ins hin- und herschleudern geraten bin und ohne die Elektronik wär ich im nächsten Baustellenfahrzeug gelanden (ich war nicht schnell). Seitdem bin ich doch recht überzeugt davon. *thumbup*

    gruß
     
Thema: Nach Vollbremsung ESP Leuchte an?
Besucher kamen mit folgenden Suchen
  1. abs leuchtet nach vollbremsung a klasse

    ,
  2. esp abs lampe leuchtet nach vollbremsung

    ,
  3. bei mercedes a klasse nach vollbremsung leuchtet ABS und ESP

    ,
  4. abs leuchtet nach vollbremsung,
  5. nach vollbremsung leuchtet abs lampe
Die Seite wird geladen...

Nach Vollbremsung ESP Leuchte an? - Ähnliche Themen

  1. SRS-Leuchte

    SRS-Leuchte: Hallo Leute, habe folgende Problematik mit meinem Elch 170CDI, Bj. 2003: Mir ist mein Coffee-to-go Becher mit entsprechender Flüssigkeit in der...
  2. BAS/ESP und ABS leuchtet

    BAS/ESP und ABS leuchtet: Guten Abend zusammen, Ich stelle mich mal kurz vor und komme dann direkt zu meinem Problem. Ich bin der Nico 29j. und komme aus Wuppertal :-)...
  3. ABS ESP Reifendruck Tankanzeige

    ABS ESP Reifendruck Tankanzeige: Hallo W169: ABS, ESP, Reifendruck, Tankanzeige geht neuerdings nicht mehr nach 3 Tagen stehen. Googlen brachte Kabel unter Waschwasserbehälter...
  4. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
  5. Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?

    Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?: Hallo, kann es sein, dass dies ganz normal ist???: (..habe nun nicht in der Bedienungsanleitung nachgelesen???) Wenn ich die Batterie abklemme...
Status des Themas:
Es sind keine weiteren Antworten möglich.