Navi APS 4716 - PROBLEM -

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von beate, 21.04.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. beate

    beate Elchfan

    Dabei seit:
    11.04.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    A 160 CDI
    Hallo,
    vielleicht kann mir jemand helfen.
    Ich habe gerade das alte Radio (audio 5) raus und wollte ein Becker APS 30 Mod. 4716 einbauen. Auf dem Display erscheint plötzlich PROD.
    Noch bevor ich eine Code-Nummer eingeben kann.
    Kann mir jemand sagen, was das bedeutet???

    Recht herzlichen Dank.
    Beate
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ulrikus99, 21.04.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Schau mal hier
     
  4. #3 Ghostdog, 21.04.2004
    Ghostdog

    Ghostdog Guest

    aber was soll das heißen kann ich auf den Link von dir nicht heraus bekommen
     
  5. #4 ulrikus99, 21.04.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    :o :o bei mir klappt der Link.
    Hier mal der wichtige Teil.
    Zitat:
    Das ist die Diebstahlsicherung die nach der Produktion eingebaut ist. Du musst mit dem Auto zu DC fahren und dort muss es mit dem Werkstatttester (Stardiagnose) freigeschaltet werden. Danach geht es dann immer in dem Auto
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Navi APS 4716 - PROBLEM -

Die Seite wird geladen...

Navi APS 4716 - PROBLEM - - Ähnliche Themen

  1. COMAND APS Kartenversion

    COMAND APS Kartenversion: Hallo und guten Tag, ich habe mir einen Mercedes A169 Bj. 2012 gebraucht gakauft. Da ist ein Navigationsgerät COMAND APS eingebaut. Wie kann ich...
  2. SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  3. Problem Temp. Anzeige B200

    Problem Temp. Anzeige B200: Hallo an alle Ich habe ein Problem mit der Temp. Anzeige bei meinem B200 Die Temp. Anzeige geht nicht über 70 Grad auch nach langer Fahrt, obwohl...
  4. Neu im Elchforum und direkt ein (kleines) Problem

    Neu im Elchforum und direkt ein (kleines) Problem: Hallo liebe Leute, meine Name ist Dirk, ich bin 40 Jahre alt und aus Sprockhövel. Nach einem Ausflug geistiger Umnachtung (Citroen C5...) hat...
  5. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
Status des Themas:
Es sind keine weiteren Antworten möglich.