Navi APS 4716 - PROBLEM -

Diskutiere Navi APS 4716 - PROBLEM - im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, vielleicht kann mir jemand helfen. Ich habe gerade das alte Radio (audio 5) raus und wollte ein Becker APS 30 Mod. 4716 einbauen. Auf dem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. beate

    beate Elchfan

    Dabei seit:
    11.04.2003
    Beiträge:
    7
    Zustimmungen:
    0
    Marke/Modell:
    A 160 CDI
    Hallo,
    vielleicht kann mir jemand helfen.
    Ich habe gerade das alte Radio (audio 5) raus und wollte ein Becker APS 30 Mod. 4716 einbauen. Auf dem Display erscheint plötzlich PROD.
    Noch bevor ich eine Code-Nummer eingeben kann.
    Kann mir jemand sagen, was das bedeutet???

    Recht herzlichen Dank.
    Beate
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ulrikus99, 21.04.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Schau mal hier
     
  4. #3 Ghostdog, 21.04.2004
    Ghostdog

    Ghostdog Guest

    aber was soll das heißen kann ich auf den Link von dir nicht heraus bekommen
     
  5. #4 ulrikus99, 21.04.2004
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    :o :o bei mir klappt der Link.
    Hier mal der wichtige Teil.
    Zitat:
    Das ist die Diebstahlsicherung die nach der Produktion eingebaut ist. Du musst mit dem Auto zu DC fahren und dort muss es mit dem Werkstatttester (Stardiagnose) freigeschaltet werden. Danach geht es dann immer in dem Auto
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Navi APS 4716 - PROBLEM -

Die Seite wird geladen...

Navi APS 4716 - PROBLEM - - Ähnliche Themen

  1. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...
  2. W169 Navi W169 W245

    Navi W169 W245: [ATTACH] [ATTACH] Nagelneu, ovp inkl allen Kabeln, Adaptern etc. Mit Rechnung und Garantie Highlights auf einem Blick...
  3. W168 Autoradio mit Navi?

    Autoradio mit Navi?: Hallo, ich bin neu hier. Da mich einige fragen zum radio (und anderes) plagen habe ich mich mal registriert. Ich habe mich auch schon etwas...
  4. Problem mit dem 4er Fensterheber.

    Problem mit dem 4er Fensterheber.: Hallo zusammen. Ich hab natürlich schon gesucht... Aber mein Problem gibt's glaub ich garnicht Ich habe mir vor einer Woche einen W168 Bj98...
  5. Gaspedal Problem

    Gaspedal Problem: Nun habe ich auch ein Problem. Wenn ich fahre is ab und an das Gas weg, kommt dann aber wieder ( als ob das Signal vom Gaspedal verloren geht) ....
Status des Themas:
Es sind keine weiteren Antworten möglich.