W168 Nebelschlussleuchte brennt ständig

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von w3mm, 02.06.2010.

  1. w3mm

    w3mm Elchfan

    Dabei seit:
    11.11.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    W168 / A170 CDI
    Hallo,

    meine Nebelschlussleuchte (hinten links unten) brennt ständig, obwohl der Schalter nicht an ist.

    Ich habe vor einigen Wochen komplett alle Glühbirnen auf dem Lampenträger getauscht. Dabei ist mir aufgefallen, dass die entsprechende Glühlampe nur sehr schwierig in die Halterung einzusetzen war und ich einiges an Kraft aufwenden musste um sie richtig zu fixieren. Ich vermute, der Lampenträger ist nicht in Ordnung.

    Kann der Lampenträger etwas damit zu tun haben?

    Eine andere Vermutung: ich habe mir eine Einparkhilfe einbauen lassen. Der Strom dafür wird vom linken Rückfahrscheinwerfer bezogen. Kann hier ein Zusammenhang bestehen?

    Viele Grüße
    w3mm
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarstenE, 02.06.2010
    CarstenE

    CarstenE Elchfan

    Dabei seit:
    01.05.2010
    Beiträge:
    524
    Zustimmungen:
    26
    Beruf:
    Ingenieur / Heizölverleiher
    Ort:
    Gummersbach
    Marke/Modell:
    Albinoelch A 160 L
    Kontrolliere den Lampenträger als erstes
    Kann mir allerdings nicht vorstellen das durch falsches Einsetzen auf einmal Strom an die Funzel kommt :o

    Den Schalter würde ich mir mal ansehen... Vielleicht hat der den Kontakt verklebt und schaltet nun ständig Strom drauf ( war die neue Birne zu stark???-weil wegen schwer einsetzen)

    Seit wann brennt sie??
    HAttest vorher die Nebell. an und jetzt geht sie nicht mehr aus??- spricht für den Kontakt
     
  4. #3 Mr. Bean, 02.06.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hört sich stark nach Lichtmodul an. Kann man nicht reparieren. Mußt du komplett austauschen. Ist das Teil, an dem der Schalter ist.

    Die Lampe leuchtet also auch wenn überhaupt kein Licht an ist, oder?
     
  5. w3mm

    w3mm Elchfan

    Dabei seit:
    11.11.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    W168 / A170 CDI
    @ Mr. Bean: nein, die Lampe leuchtet nur wenn das Standlicht bzw. Ablendlicht eingeschaltet ist.

    @CarstenE: die neue Birne ließ sich nur schwer einsetzen. Zu stark ist sie nicht, allerdings soll sie etwas heller leuchten als Standardbirnen (Philips Vision Plus P21/5W) - trotzdem nichts exotisches.

    Danke für die Antworten!

    w3mm
     
  6. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Jetzt frage ich mal ganz blöd: braucht man so eine dämliche Funzel überhaupt? Alle meine in der Vergangenheit gefahrenen Autos hatten diese Einrichtung, benutzt habe ich sie nie.
    Anmerkung: ich ärgere mich tierisch, wenn die Kollegen mich mit dieser angeschalteten Funzel überholen und mich blenden, obwohl die Sicht bei dieser Art von "Nebel" sicherlich mehr als 300 m ist.
    Ich würde die Lampe rausschrauben und gut isses.
     
  7. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    8
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Es brennt nur eine Nebelschlussleuchte? Der W168 hat derer nämlich zwei.

    Gehe auch von einem Defekt im Lichtmodul aus.

    Viele Grüße, Mirko
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. w3mm

    w3mm Elchfan

    Dabei seit:
    11.11.2009
    Beiträge:
    20
    Zustimmungen:
    0
    Marke/Modell:
    W168 / A170 CDI
    So bin ich auch auf die Sache aufmerksam geworden. Ein "netter" Fahrer fuhr wütend lichthupend und mir den Vogel zeigend hinter- und vor mir her.

    Die Sache hat sich geklärt. Es waren die falschen Glühbirnen drin!

    Danke & viele Grüße,

    w3mm
     
  10. #8 BlackElk, 02.06.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.724
    Zustimmungen:
    92
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    ... wobei entsprechend der Ausführung (Rechts- bzw. Linkslenker) nur die auf der Fahrerseite angeschlossen ist ....
     
Thema:

Nebelschlussleuchte brennt ständig

Die Seite wird geladen...

Nebelschlussleuchte brennt ständig - Ähnliche Themen

  1. Rückfahrscheinwerfer brennt durchgehend

    Rückfahrscheinwerfer brennt durchgehend: Hallöchen, Ich bin Kevin 24 Jahre alt und komme aus dem schönen Brandenburg. Mein Vater hat sich einen A140 BJ 99 zugelegt. Beim kauf viel mir...
  2. Ist es normal das kühler beim Stand ständig läuft?

    Ist es normal das kühler beim Stand ständig läuft?: Hallo zusammen. Ich fahre einen A140er bJ 99 122,000km. . Ich habe letztens bemerkt, dass mein kühlerventilator beim Stand permanent läuft, mal...
  3. Sicherrung brennt durch

    Sicherrung brennt durch: Hallo Zusammen erstmal danke für die schnelle aufnahme im Forum. Ich bin Vaneo besitzer Bj 2002 und habe folgendes Problem Das Auslesegerät...
  4. Sicherung nr 8 brennt durch

    Sicherung nr 8 brennt durch: Guten Abend zusammen Leider habe ich mit meinem w168 auch ein Problem.Meine Frau war am Einkaufen und als Sie wegfahren wollte sprang der Wagen...
  5. Bekanntes Thema : ABS / ESP leuchten ständig....

    Bekanntes Thema : ABS / ESP leuchten ständig....: Hallo Elch-Fans, ich habe vor kurzem das Zündschloß meiner A-Klasse austauschen lassen (der Schlüssel brach dummerweise im Schloß und nichts mehr...