Neue Bremsen und nach 1.000km quietschen diese wieder

Diskutiere Neue Bremsen und nach 1.000km quietschen diese wieder im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich habe mir vor kurzen neue Bremsen geholt, da meine alten ziemlich abgenutzt waren. Die hatten zum Schluss gequietscht und geschliefen....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 MeinStern, 30.04.2005
    MeinStern

    MeinStern Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    252
    Zustimmungen:
    1
    Beruf:
    Angestellter
    Ort:
    Herten
    Marke/Modell:
    A 140
    Hallo,
    ich habe mir vor kurzen neue Bremsen geholt, da meine alten ziemlich abgenutzt waren. Die hatten zum Schluss gequietscht und geschliefen.
    Jetzt habe ich die neuen Bremsen, diese quitschen jetzt genauso wie die alten und das nach knappen 1.00km.
    Ich rede gerade von den vorderen Bremsen, sollte ich vielleicht noch erwähnen!

    Was könnte das sein, die Bremsen habe ich überprüfen lassen. Die sind in Ordnung!
    Schonmal Danke! *daumen* *daumen* *daumen*

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Ich habe das selbe Problem. Vor zwei Wochen sind die eingebaut worden. Seitdem wurden ca. 1500KM gefahren.

    In zwei Wochen hab ich aber eh Assyst B und dann wird das Quitschen reklamiert. *mecker*

    Wie die das dann machen ist mir egal. Aber so ist das unzumutbar.
    Aber mit etwas Kupferpaste sollte das zu lösen sein.
     
  4. #3 MeinStern, 30.04.2005
    MeinStern

    MeinStern Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    252
    Zustimmungen:
    1
    Beruf:
    Angestellter
    Ort:
    Herten
    Marke/Modell:
    A 140
    Seitdem war ich ja schonmal beim Händler, die haben auch etwas gemacht, aber die Frage ist was? Weil ich leider nicht da bleiben konnte, weis ich das nicht! Ansonsten fahre ich nochmal dahin...
    Vielleicht kannst du mir ja sagen, was dass genau ist? *kratz*
     
  5. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Ehm, was Dein Händler mit Deinem Auto gemacht hat entzieht sich leider meiner Kenntniss. ;D

    Ist das Geräusch denn jetzt weg?
     
  6. #5 Bass-Elch, 01.05.2005
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    Wohl eher nicht, denn welcher Händler hat an einem Samstag nach 16 Uhr noch auf? *keks*

    Andreas *ulk*
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn die Bremsen nicht ordentlich sauber gemacht werden und dann großzügig mit Kupferpaste bedacht werden quietschen sie. Das Problem dabei ist, dass das Saubermachen einfach eine Menge Zeit kostet und wer ist schon bereit dafür eine Mechanikerstunde (=80€) dafür zu bezahlen?
    Bei meinem zweiten Satz Bremsklötze (hab ich bei DC machen lassen) hat es auch ab und zu leicht gequietscht. Den dritten habe ich jetzt selbst gemacht und es wieder Ruhe (hab mir aber auch die Zeit zum reinigen genommen).

    gruss
     
  8. #7 MeinStern, 01.05.2005
    MeinStern

    MeinStern Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    252
    Zustimmungen:
    1
    Beruf:
    Angestellter
    Ort:
    Herten
    Marke/Modell:
    A 140
    Erstmal dazu, ich war ja nicht am Samstag da, ich war an einen Freitag da! Hatte nur leider keine Zeit das hier eher zu schreiben!

    Also würde das jetzt im Klaren heißen, dass ich die Bremsen nochmal richtig reinigen müsste? Dann kann ich das am Besten machen, wenn ich mir morgen die Federn einbauen lasse, gleich mitmachen, ich glaube nicht dass mein Kollege mir dafür extra Geld abnimmt. *kratz*
    Hoffe das haut dann endlich hin, ist ziemlich nervig...

    Gruß
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 lehrerlustig, 02.05.2005
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    Also dieses Bremsenquitschen ist die wahrscheinlichst größte Krankheit der Elche...

    Das Problem liegt an den nicht gereinigten Führungen des Schwimmsattels (ich glaube, ich schreibe dass jetzt zum 4. mal in diesem Forum - wenn das reicht!!)

    Ergo gehen die Beläge nicht gegen Null zurück.

    Hier hilft nur penibles reinigen und Fetten!

    Tretet DC oder die alternative Werkstatt, die die letzten Beläge getauscht hat, mal in die Puperze! Denn dann ist dort Pfusch und Schlamperei Stand der Technik und nicht die Schuld beim Elch!!

    Lehrerlustig

    siehe auch:

    http://elchfans.szwo.com/wbb2/thread.php?threadid=10717&hilight=lehrerlustig
     
  11. #9 MeinStern, 02.05.2005
    MeinStern

    MeinStern Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    252
    Zustimmungen:
    1
    Beruf:
    Angestellter
    Ort:
    Herten
    Marke/Modell:
    A 140
    Danke für deine Tipps! Ich habe zwar heute leider keine Federn bekommen aber meine Bremsen sind quietschfrei geworden! Hoffe das bleibt auch so! bei mir war es aber der Grund, das ein falsches Fett verwendet wurde... Naja aber ihr kennt das ja alles...

    Gruß
     
Thema:

Neue Bremsen und nach 1.000km quietschen diese wieder

Die Seite wird geladen...

Neue Bremsen und nach 1.000km quietschen diese wieder - Ähnliche Themen

  1. Batterie neu - Empfehlung`?

    Batterie neu - Empfehlung`?: Hallo, welche Max Größe (Maße und AH) kann ich bei einem Mopf BJ 98 A140 verbauen? Musikausbau kommt im November,Vollaktiv mit Hecksystem und 2...
  2. W168 A210 neuer ESD gesucht

    A210 neuer ESD gesucht: Hallo, kann mir jemand sagen wo ich für einen A210 einen geeigneten ESD erwerben kann außer jetzt bei MB selbst? Gibt es irgendwas passgenaues?...
  3. Neu hier

    Neu hier: Hallo, ich bin ab Mitte Juni Besitzer eines Vaneo´s Bj. 2004 Der rechte Außenspiegel ist leider gesprungen. kann mir jemand helfen eine neue...
  4. Neuer Elch im Haus

    Neuer Elch im Haus: Hallo Gemeinde. Ich habe seit heute einen Elch im Fuhrpark. Es ist ein W169 von 2005 mit dem Classic Ausstattung. Da ich von einem VW Golf komme...
  5. W414 Schaltmanschette orig. MB Neu

    Schaltmanschette orig. MB Neu: Verkaufe eine originalverpackte MB. Schaltmanschette. Original MB. Ersatzteil. War für unser Vaneo gedacht,dürfte aber auch auf der A-Klasse W168...
Status des Themas:
Es sind keine weiteren Antworten möglich.