Neuer (alter) Elch krank?

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Tsumie, 27.07.2012.

  1. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo,

    ich habe mir heute endlich eine a klasse gekauft ;)
    ist ein a160 von 98 und hat gerade mal 59.000km runter.

    der wagen war etwas länger abgemeldet und stand daher auch ne zeit.

    fahren lässt er sich super, ist auch super ruhig.

    allerdings findet er gewisse berge nicht so toll, und wird bei diesen auch langsamer und reagier auch nicht mehr wenn man gas gibt.

    wenn er dann steht, z.b an einer ampel, dann zittert der wagen und kommt gar nicht mehr aus dem puschen.

    mache ich den wagen einmal aus, und wieder an, ist alles gut.

    hat jemand schon ähnliche erfarungen sammeln können?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CH-Elch, 28.07.2012
    CH-Elch

    CH-Elch Elchfan

    Dabei seit:
    07.01.2006
    Beiträge:
    383
    Zustimmungen:
    15
    Beruf:
    dipl. Techniker HF Holztechnik
    Ort:
    Luzern, Schweiz
    Marke/Modell:
    W176 A200CDI 7G-DCT AMG-Sport
    was heisst denn längere Zeit abgemeldet? fürs Alter hat der ja keine Kilometer,ausser am Zähler wurde geschraubt.. wahrscheinlich will er mal ordentlich Auslauf,mach mal eine richtige Ausfahrt damit, dann wurde er auch wieder mal richtig warm.. hatte bei meinen auch immer das Gefühl wenn er eine/zwei Wochen bei meiner Schwester im Einsatz war wenn ich mal Ferien hatte oder so, dass er sich zu sehr entspannen konnte und sich erst wieder an mein Fahrstil/Tempo gewohnen musste :D

    gruess

    CH-Elch
     
  4. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Ich war heute morgen mal bei bosch und habe den fehlercode auslesen lassen.

    folgendes kam dabei raus:

    0335 adaption für kurbelwellengeberrad fehlerhaft
    0300 aussetzer bei zylinder 2 und 3 erkannt

    die zylinder sind wohl i.o sollen nur "unterversorgt" sein aufgrund des oberen fehlers.

    bosch selber möchte nun die zundspuleneinheit sowie impulsgeber/kurbelwelle tauschen.

    mit lohn soll das ganze dann 314€ kosten.

    was meint ihr?
     
  5. #4 Mr. Bean, 28.07.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nach deiner Beschreibung müßte der Elch im Notlauf gewesen sein.
     
  6. #5 Schrott-Gott, 28.07.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.674
    Zustimmungen:
    774
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Evtl- Notlauf, aber ich habe heute wieder ne elch gehabt, der nicht mehr aus den Pötten kam und auch fast nicht mehr ansprang wegen einem undurchlässigen Benzinfilter.
    Und zwar der neue, der seit ca einem Jahr drin ist, war zu!!
    Mit dem alten läuft er wieder!!(Lag noch rum mit Stöpsel vom Neuen drauf.)
    Und hat jetzt wieder 3,2 bar Druck. Vorher kein Druck meßbar, nach dem Filter, also vorne am "Reifenventil".
    Nach der Pumpe auch 3,2 bar, deshalb Filter getauscht und ... läuft!
    -
    Nachdem ich sowas schon mal hatte, habe ich mir vorgenommen bei schlechtem Lauf immer erst den Druck und die Fördermenge unter Druck zu messen, bevor ich weiter suche.
    Beim *elch* werden oftmals Folgefehler angezeigt und nicht die Ursachen.
    Ob das beim TE auch so ist ... ?? ? weiß ich natürlich nicht!
    -
    Edith:
    Wie erst jetzt herausgefunden habe, war wohl die Ursache ein nicht E10 geeigneter MANN Filter 711/1

    Wagen zündet nicht / Fehlercodes / Steuergerät defekt?
     
  7. #6 Schrott-Gott, 28.07.2012
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.674
    Zustimmungen:
    774
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    -

    Nochmal ich, ... gabs da nicht mal was mit falschem Abstand/Einstellung ?? ? Impulsgeber KW.
     
  8. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    und was heisst das genau?
    ich weiss nicht?

    aber benzinfilter?
    ich meine ich habe keine ahnung von autos, aber warum macht er den trouble dann erst aufn nen berg und nicht bei vollgass?
    und wieso zittert er dann an einer ampel wo er ja nicht macht, ausser zu warten?
     
  9. Bumbum

    Bumbum Elchfan

    Dabei seit:
    24.05.2012
    Beiträge:
    103
    Zustimmungen:
    5
    Ort:
    Würzburg
    Marke/Modell:
    A-Klasse W168 A160 PreMOPF BJ99 Benziner, Schalter
    Hallo,

    ein Bekannter hatte an einem Passat fast das identische Verhalten. Bei ihm ist der Kat innen ausseinandergefallen und durch die Hitze der Abgase haben sich die Teile zu einer Kugel geformt. Diese ist beim Berg immer nach hinten gerollt und hat den Auspuff verstopft. Auch dem Bremsen an der Ampel könnte sie blöd nach vorne rollen solche Probleme verursachen.
    Ich glaube beim Elch ist der Kat aber "quer" also 90° gedreht zur Fahrtrichtung eingebaut, oder?

    Viele Grüße
    Andreas
     
  10. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    aber das würde nicht zum fehlercode passen, oder?
     
  11. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    Da hier keiner eine Glaskugel hat würde ich das mal bei deinem Boschdienst machen lassen..und dann sehen ob der Fehler behoben ist..hast du den Fehler bei der Probefahrt nicht bemerkt? Für welchen Preis hast du das Auto gekauft..und hat der Verkäufer etwas vom Fehler erwähnt?
     
  12. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo,

    ne der fehler tritt im stadtverkehr leider nicht auf. daher wurde das auch nicht festgestellt.
    er verkäufer übernimmt nun die hälfte des preises, was ich fair finde.

    bezahlt habe ich keine 3000€
     
  13. #12 Mr. Bean, 30.07.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  14. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    ne leider privat :(
     
  15. #14 Mr. Bean, 30.07.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Na: Dann müßtest du eigentlich alles selber zahlen!
     
  16. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    jupp!
    aber der verkäufer ist nett, da er nichts von dem fehler wusste. und möchte mich daher ned im regen stehen lassen.
    solange es wirklich nur das ist, kann ich gut damit leben, bei dem kaufpreis und der ausstattung.
     
  17. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo,

    mal eine andere Frage.
    Welche Rechte habe ich denn als Kunde, wenn die Werkstatt mir nun 300€ abnimmt, der Fehler dadurch allerdings nicht behoben wurde?
     
  18. #17 Mr. Bean, 31.07.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  19. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Das heisst für mich?

    Wenn der Fehler weiter auftritt, müssen die reagieren ohne das ich etwas Zahlen muss?

    Nehmen wir nun aber mal an, ich zahle für die erste Arbeit 300€, diese ist allerdings erfolglos. Und es stellt sich raus das ein wesentlich teurees Teil defekt ist. Wie geht man hier nun vor? Ich zahle die differenz?
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mr. Bean, 31.07.2012
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    843
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Das ist immer noch so!


    Alte Teile geben lassen. Waren die nicht defekt, müssen/können sie zurückgebaut werden. Die Kosten die Zuvor angefallen sind müssen gutgeschrieben werden. Oder anderes: Die alten Kosten werden von den neuen abgezogen.

    Die Reparaturfirma haftet für Fehlreparaturen. Allersings:

    Die Reparaturstellung muß eindeutig sein. Unterschreibst du: Teil x soll erneuert werden und Teil X war es nicht, haftest du ... !
     
  22. Tsumie

    Tsumie Elchfan

    Dabei seit:
    27.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hallo,

    also die oben genannten teile wurden getauscht, und der elch rennt wie sonst was ;)

    danke für eure hilfe!
     
Thema:

Neuer (alter) Elch krank?

Die Seite wird geladen...

Neuer (alter) Elch krank? - Ähnliche Themen

  1. Schlachte meinen Elch

    Schlachte meinen Elch: Schlachte meine Elch Bj 99 160 Benziner mit Schaltgetriebe Besonderheiten 4 einzelnen teilleder sitze hinten mit Armlehne.Vorne umgebaut auf...
  2. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  3. W168 Biete Achsschenkel komplett Neu Links Fahrerseite

    Biete Achsschenkel komplett Neu Links Fahrerseite: Biete ein Achsschenkel von Atec mit Aufnahme zum abholen in Mannheim für 25EUR, kam doppelt aus Fehlerlieferung
  4. Elch W169 hat "Parkinson"

    Elch W169 hat "Parkinson": Hallo, Freunde des Elchs! Nach 290.000 km auf der Uhr bekommt mein W169 180CDI Automatik von 2006 nun Parkinson: Im kalten Zustand zunächst...
  5. wieder mal neuer TÜV Fazit ...

    wieder mal neuer TÜV Fazit ...: Nach vergessen / Wiederauffinden des Paassworts mal wieder eine Rückmeldung. 1.) Für den Vaneo CDI gab es gerade neuen TüV *elch* *thumbup* mit...