W168 "Neuer" Elch & paar Fragen dazu

Diskutiere "Neuer" Elch & paar Fragen dazu im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo erstmal! ;) Seit letzten Freitag bin ich stolzer Besitzer eines A140, Sondermodell "Classic fun", EZ 11/2000. War schon länger auf der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 aloisius, 07.05.2007
    aloisius

    aloisius Elchfan

    Dabei seit:
    27.04.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Marke/Modell:
    W169 A150 Elegance
    Hallo erstmal! ;)

    Seit letzten Freitag bin ich stolzer Besitzer eines A140, Sondermodell "Classic fun", EZ 11/2000.
    War schon länger auf der Suche nach nem *elch*; nach 7 Jahren in nem tiefergelegten BMW wollt ich endlich wiedermal vernünftig in ein Auto ein- und aussteigen können... *kratz*

    Unterhaltskosten, Platzangebot, pfiffiges Design und nicht zuletzt die nützlichen Infos hier im Forum gaben schliesslich den Ausschlag in Richtung Elch!
    Und als ich dann meinen kleinen "Silberfisch" beim MB-Händler entdeckte, wars um mich geschehn. Preis, Zustand und grad mal 48.000 km aufm Tacho taten ihr übriges und so wurde nach ner ausgiebigen Probefahrt gleich der Kaufvertrag unterschrieben...

    Macht echt Laune, das Teil. Allerdings sind da doch n paar Punkte, die meine Gebrauchtwagengarantie als sehr nützlich erscheinen lassen könnten:

    - beim Einschalten der Klimaanlage kommt grösstenteils nur heiße Luft, ganz selten wirds mal bissl kühler aber dann spielt der Kleine gleich wieder Sauna! Kann das sein, daß einfach zuwenig Kältemittel drinne ist? Und würde sich das beim auffüllen desselben wieder normalisieren? Bin leider der absolute Klima-Noob...

    - der *elch* zieht leicht nach links (war bei der Probefahrt auch schon und wurde von mir bemängelt.) Da ich neuen TÜV mit dazubekam, stellte der bei der HU fest daß eine Feder der VA gebrochen war. Wurde vom :) getauscht, aber das linksziehen ist immernoch da, wenn auch nimmer so stark. Können das auch Stabi`s o.Ä. sein? Oder Einstellungssache?

    - Und heut hab ich n leichtes Quietschen von links vorn bemerkt, sobald der Wagen rollt. Belagverschleissanzeige? Würde zu der übermässig bremsstaubverschmutzten Felge links vorn passen. Aber das hätt der TÜV doch bemerken müssen, oder? So viel bin ich seitdem ja ned gefahren...

    Naja, hab wie gesagt n Jahr Garantie drauf, seh dem Ganzen also gelassen ins Auge. Würd mich halt interessieren ob sowas öfters bekannt ist. Will mich ja schlau machen was so elchtypische Sachen sein könnten.
    Jedenfalls freu ich mich auf die Zeit mit meinem Silberfischchen und auf ein schönes hier im Forum!

    So sieht er aus:

    [​IMG]

    Sorry für den umfangreichen Beitrag, die nächsten werden kürzer, versprochen! ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sternchen69, 07.05.2007
    sternchen69

    sternchen69 Elchfan

    Dabei seit:
    02.03.2005
    Beiträge:
    863
    Zustimmungen:
    0
    moin moin und herzlich willkommen bei den elchi's
    *wink2*
    sehr schicker elch und selten als "classic fun" *thumbup*
    dann ist dir und deinem "silberfischlein" nur noch allzeit gute fahrt und viel spaß im forum zu wünschen....

    PS....super geile autonummer! ;)
     
  4. #3 Michel89, 07.05.2007
    Michel89

    Michel89 Elchfan

    Dabei seit:
    19.03.2007
    Beiträge:
    199
    Zustimmungen:
    0
    Beruf:
    Werkzeugmechaniker (Lehre)
    Ort:
    Saalfeld (Süd - Thüringen)
    Marke/Modell:
    W 168 A160 Benzin
    Wie du sagst das mit dem Quitschen habe ich bei meinem auch klingt wie ein alter Kinderwagen den man hin und her schaukelt! *kratz* konnten sie mir im forum hier auch nicht weiter helfen! Aber bei mir sind die Bremsen okay!

    Das mit der Klima hasst du aber sicherlich im handbuch durchgelese, dass man die Klima ausschaltet wenn man auf "EC" (Economy) drückt!!! Klima ist nämlich beim *elch* stehts und ständig an wenn man nicht da drauf drückt!!!

    Wünsche dir weiterhin viel spass hier vllt schreibt man sich mal!
     
  5. #4 A-160Fahrer, 07.05.2007
    A-160Fahrer

    A-160Fahrer Elchfan

    Dabei seit:
    17.01.2007
    Beiträge:
    354
    Zustimmungen:
    0
    Beruf:
    Energieelektroniker
    Ort:
    Neumünster
    Marke/Modell:
    Blacki (A 160)
    auch von mir ein herzliches willkommen [​IMG][​IMG]


    bei der kimaanlage kann ich nur aus der bahn erfahrung sprechen, da fehlt auch meinst das kältemittel, würd ich also mal prüfen lassen ...

    das nach links zeihen würd ich auch mal vermessen lassen, ggf einstellen ...
    oder nach ner fahrt mal die felge auf wärmeentwicklung prüfen, kann auch sein das sich da dreck angesetzt hat ...

    das quitschen könnte von den bremsscheiben kommen, da der rand nich mit von den bremsbacken abgeschliffen wird ... hatte das problem auch schon mal, einfach die ränder mal entgraten lassen, den sollte das auch weg sein ...

    (das waren zumindest meine erfahrungen)

    ansonsten freie fahrt vorraus ...[​IMG]
     
  6. Uhei

    Uhei Elchfan

    Dabei seit:
    24.03.2003
    Beiträge:
    103
    Zustimmungen:
    2
    Marke/Modell:
    a160 11/99
    Herzlichen Glückwunsch zum Elch !
    Bei der Klima mangelts sicher am Kältemittel.Würd ich beim Verkäufer bemängeln; ansonsten hat mir der Bosch-Dienst gut und relativ günstig (um 100 Euro plus desinfizieren) geholfen.
    Wenn Du den Verdacht hast, die Bremse ist nicht ganz in Ordnung, würd ich's auch prüfen lassen, gerade wo Du noch Garantie hast.Wie genau der Tüv geprüft hat, weißt Du sicher nicht.Wenn die Werte stimmten und Scheiben und Beläge nicht zu dünn waren...Ausserdem hatte ich manchmal den Verdacht, wenn in einer Werkstatt geprüft wird, sind die Prüfer schon mal etwas kulanter.
    Das zur Seite ziehen kann auch nur an den Reifen liegen.Wenn die Lenksymetrie längere Zeit nicht stimmte, haben sich die Reifen u.U. daran angepaßt und sorgen jetzt von sich aus für das Schiefziehen.(hatte ich mal vor Jahren bei einem Golf).Vielleicht genügt ein Tausch der Räder von vorne nach hinten.
     
  7. #6 aloisius, 07.05.2007
    aloisius

    aloisius Elchfan

    Dabei seit:
    27.04.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Marke/Modell:
    W169 A150 Elegance
    Danke erstma für die netten Welcome`s, glaub bei euch gefällts mir! *party*

    @ sternchen69: Ist meine Wunschnummer, war gar ned leicht zu kriegen aber hier "aufm Land" geht sowas noch einfacher...

    @ Michel89: Hab das mit der Klima schon gelesen in der Anleitung, bin aber ned ganz schlau draus geworden. Heißt das, wenn EC gedrückt ist dann is die Klima ganz aus und funzt wie ne normale Lüftung? Oder ist dann gar kein Luftdurchsatz mehr da? *kratz*

    @ A-160-Fahrer: Felge ist nicht unnormal warm nach längerer Fahrt.

    @ Uhei: Da mag was dran sein, war halt ein "normaler" Werkstatt-TÜV. :-X

    Werd die Tage mal hinschauen und dem :) die Sachen aufzählen. Schau ma mal, dann seh ma schon...

    Die Mätzchen werden dem *elch* schon ausgetrieben werden, mindert jedenfalls nicht den Spaß den ich mit dem Flitzer habe! *daumen*
     
  8. #7 Michel89, 08.05.2007
    Michel89

    Michel89 Elchfan

    Dabei seit:
    19.03.2007
    Beiträge:
    199
    Zustimmungen:
    0
    Beruf:
    Werkzeugmechaniker (Lehre)
    Ort:
    Saalfeld (Süd - Thüringen)
    Marke/Modell:
    W 168 A160 Benzin
    Hi du ich bins nochmal also die Taste "EC" bedeutet ja "Economy" also ökonomisch sprich spritsparend! also wenn du auf "EC" drückst geht die Klima aus und nicht an! Kannst es auch nocheinmal testen indem du die Lüftung Einschaltest und auf "EC" drückst dann auf stufe 4 stellen! Dann die Klima anschalten schon kommet mehr Luft als im "EC" - Modus!!! *thumbup*
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 aloisius, 08.05.2007
    aloisius

    aloisius Elchfan

    Dabei seit:
    27.04.2007
    Beiträge:
    24
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Marke/Modell:
    W169 A150 Elegance
    Alles klar, danke! Habs heut genauso ausprobiert. *daumen*
    Morgen wird mal nach dem Kältemittel geschaut.
     
  11. #9 Michel89, 08.05.2007
    Michel89

    Michel89 Elchfan

    Dabei seit:
    19.03.2007
    Beiträge:
    199
    Zustimmungen:
    0
    Beruf:
    Werkzeugmechaniker (Lehre)
    Ort:
    Saalfeld (Süd - Thüringen)
    Marke/Modell:
    W 168 A160 Benzin
    das ist doch wunderbar dann noch viel spass mit deinem elch bei problemen einfach wieder melden mache ich auch immer so ich finde dieses forum einfach super!!! *thumbup*
     
Thema:

"Neuer" Elch & paar Fragen dazu

Die Seite wird geladen...

"Neuer" Elch & paar Fragen dazu - Ähnliche Themen

  1. Benzinpumpe defekt - neue zum Starten direkt anschließen?

    Benzinpumpe defekt - neue zum Starten direkt anschließen?: Hallo Experten, meine Benzinpumpe scheint defekt zu sein. Sie ist bei Überbrückung des Relais zwar gut zu hören, aber am Rail ist dann kein Druck...
  2. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  3. Mein Elch spring nicht an

    Mein Elch spring nicht an: Schon beim Vorgänger meines jetzigen Elchs gab es ein Problem, welches nicht behoben werden konnte. Den musste ich deshalb verschrotten. Der...
  4. W169 Handbuch,Jetzt helfe ich mir selbst,wie neu

    Handbuch,Jetzt helfe ich mir selbst,wie neu: Hallo, da ich meinen Elch in liebevolle Hände abgegeben habe, möchte ich jetzt auch das Handbuch verkaufen. Der Zustand ist wie neu. Preis:15€...
  5. Alter Elch

    Alter Elch: Mal etwas positives: bin neulich meinem alten W169 von 2002 begegnet. Der hat bald 280000 km drauf (A170-Benziner) Erste Kupplung, erster Auspuff,...
Status des Themas:
Es sind keine weiteren Antworten möglich.