neuer gebrauchter a-140 wird im innenraum nicht warm

Diskutiere neuer gebrauchter a-140 wird im innenraum nicht warm im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo, meine freundin hat sich nen 98er a-140 gekauft. Bei der Probefahrt hat natürlcih niemand auf die Heizung geachtet... Bei der...

  1. #1 sandyman, 06.11.2011
    sandyman

    sandyman Elchfan

    Dabei seit:
    05.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,

    meine freundin hat sich nen 98er a-140 gekauft. Bei der Probefahrt hat natürlcih niemand auf die Heizung geachtet... Bei der Überführungsfahrt gestern abend wurde mir dann aber mächtig kalt in der Kiste - während meine Freundin im muggelich warmen Audi hinterfuhr.
    Gut, dacht ich, is das Thermostat, kein Ding. Heute hab ich dann mal "getestet". Alle Schläuche die in den Innenraum gehen werden warm/heiß. Im Innraum auf der Fahrerseite im Fußraum kann man eine Rohrleitung sehen welche aus dem Motorraum kommen müsste, auch diese wird heiß aber dennoch kommt nur lauwarme Luft aus den Düsen - nach über 1 Std.

    Habe hier schon so einiges über Heizungsprobleme gelesen und versucht div. abzuchecken komme aber nicht so wirklich weiter.
    Der Elch hat keine Klima, ob ich ein Ventil höre weiß ich nicht, könnte auch das "reiben" der Drehschalters sein....

    Wenn euch "Elchisten" sowas unterkommen würde, wie würdet ihr vorgehen?

    Meine Idee wäre als erstes doch das Thermostat wechseln (weiß aber nicht wirklich warum) und hoffen..

    Erstmal danke fürs lesen und auch für die hoffentlich guten Tipps die kommen. Bin auch für gezielte Links auf bestehende Threads dankbar die mir bei der Suche entgangen sein könnten.

    Dirk
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 schnudel6, 06.11.2011
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Entweder steuert die elektronik den Schritmotor für die Wärmeklappe nicht an, oder der Schrittmotor ist defekt. Wie groß ist dein technischer Sachverstand?
     
  4. #3 sandyman, 06.11.2011
    sandyman

    sandyman Elchfan

    Dabei seit:
    05.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    hi,
    mein was? Nein im Ernst bin schon recht gut mit technischem Sachverstand gerüstet und hab in jungen Jahren auch extrem viel an Autos geschraubt... Soll bedeuten ich habe wenig bis keine Scheu etwas zu zerlegen, auszutauschen, zu reparieren oder sonstwas...

    Kannst du mir sagen wo ich diesen Stellmotor finde?
     
  5. #4 schnudel6, 06.11.2011
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
  6. #5 funkenmeister, 06.11.2011
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Mal was ganz banales.................



    Ist der Staubfilter vielleicht nur zu und müste erneuert werden.

    Fahre mal mit Umluft und schau mal ob die Hütte dann warm wird. Wenn ja dann ist es nur der Staubfilter. weil den macht keiner gern weil man so gut daran kommt.



    Gruß
     
  7. Falk

    Falk Guest

    lüfter ist zu hören ? :rolleyes: den stellmotor hört man eigentl. ganz leise auch arbeiten wenn man den regler betätigt (hab aber nen mopf). wie schon erwähnt auch mal luftfilter wechseln (aber dann müsste ja wenn du den lüfter hochdrehst kaum luft kommen ?) oder vielleicht ist die klappe die vom stellmotor gesteuert wird ausgehakt ? wirst wohl nicht drumherum kommen da mal nachzuschauen.
     
  8. #7 sandyman, 13.11.2011
    sandyman

    sandyman Elchfan

    Dabei seit:
    05.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Hi,

    also inzwischen is nich mehr viel drin im Elch, aber den Schrittmotor habe ich noch immer nicht gefunden... :-/

    Kann mir einer von euch bitte mal versuchen zu erklären oder evtl. sogar anhand einer Skizze/Foto zeigen wo dieses Mistding eigentlich sitzt?? Muss ich dazu wirklich den gesamten Luftverteilungskasten demontieren? Und falls ja gibt es dazu irgendwo ein howto im Netz damit ich auch sowas wie ne Reihenfolge habe? Das zusammenbauen is nich so das Problem kann ja mit Fotos dokumentieren aber was muss alles ab, und wo sitzt das Ding??

    Achso, die Rohre welche zum Wärmetauscher gehen werden beide warm/heiß, nur warme luft kommt halt nicht aus dem Gebläse..

    Achso eines noch. HAT MEIN ELCH ÜBERHAUPT EINEN STELLMOTOR?? Weil wenn ich den mittleren Regler (Warm/Kalt) betätige, dann wird ein Bowdenzug bewegt, der wiederum auf der Fahrerseite eine Klappe zu bewegen scheint (kann man hören). Wenn auf Warm gestellt wird der Luftstrom auch ein bisschen geringer..
     
  9. #8 schnudel6, 13.11.2011
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    gelöscht gelöscht gelöscht
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 sandyman, 13.11.2011
    sandyman

    sandyman Elchfan

    Dabei seit:
    05.11.2011
    Beiträge:
    4
    Zustimmungen:
    0
    hm da beide links bei mir das absolut identische Ergebniss anzeigen sag ich mal sowohl als auch.

    Meiner hat keine Tasten sondern lediglich drei Drehknöpfe und den langen Schieberegler für Umluft - KEINE Klima!
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ohne Klima gibt es keine Temperaturregelung und keinen Stellmotor.
    Unter dem Strich kann da natürlich trotzdem was defekt sein (Bowdenzug gerissen?).

    Das was ich als erstes überprüfen würde wäre das Thermostat. Wenn du nach einer gewissen Zeit eine Temperaturveränderung hast, wenn auch kleine, dann riecht das danach.
    Theoretisch kann man die Kühlwassertemperaturen auch auslesen (aber nur mit Mercedes Auslesegeräten ... kein OBD2). Eine weitere Variante zur Überprüfung wäre den Kühler mal dicht zu machen (mit Pappe oder ähnlichem) und dann zu schaun, ob es nicht wärmer wird im Innenraum.

    gruss
     
Thema: neuer gebrauchter a-140 wird im innenraum nicht warm
Besucher kamen mit folgenden Suchen
  1. mercedes a140 wird nicht warm

    ,
  2. mercedes a140 heizung

Die Seite wird geladen...

neuer gebrauchter a-140 wird im innenraum nicht warm - Ähnliche Themen

  1. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
  2. Radio beim A 160 nach unten versetzen

    Radio beim A 160 nach unten versetzen: Hallo Ich habe mir für mein A 160 ein 1 Din Autoradio mit allen möglichen Funktionen gekauft. Es hat einen ausfahrbaren Monitor. Und das ist...
  3. Mercedes W169 A-Klasse Steuergerät Telefon ausbauen

    Mercedes W169 A-Klasse Steuergerät Telefon ausbauen: Mercedes W169 A-Klasse Steuergerät Telefon ausbauen
  4. W169 Biete Chrom Türpins f. viele Modelle NEU!!!

    Biete Chrom Türpins f. viele Modelle NEU!!!: Hallo, ich habe noch neue Chrom Türpins übrig. Passend für alte A-Klasse sowie das neue Modell, B-Klasse, CLA-Klasse. GLA-Klasse etc. Sie werden...
  5. A150 neu "gebraucht" gekauft, Geräusche auf der Heimfahrt

    A150 neu "gebraucht" gekauft, Geräusche auf der Heimfahrt: Hallo zusammen, ich habe mir einen W169, A150 BJ. 11/2004 gekauft beim Händler. Das Auto hab ich vorher von der Dekra durchchecken lassen, wollte...