W168 Neues Problem

Diskutiere Neues Problem im W168 Exterieur, Karosserie, Motor und Fahrwerk Forum im Bereich A-Klasse W168 (1997-2004); Hallo alle zusammen. Ich hatte vor einigen Wochen Euch von meinem Problem erzählt(welches 1,2x vorkam), dass der Wagen ab und zu rumspinnt..(alle...

  1. #1 Sylwill, 11.09.2022
    Zuletzt bearbeitet: 11.09.2022
    Sylwill

    Sylwill Elchfan

    Dabei seit:
    17.06.2022
    Beiträge:
    40
    Zustimmungen:
    41
    Ort:
    Köln
    Ausstattung:
    A160...Baujahr 2002
    Hallo alle zusammen.
    Ich hatte vor einigen Wochen Euch von meinem Problem erzählt(welches 1,2x vorkam), dass der Wagen ab und zu rumspinnt..(alle Leuchten gehen an-auch während der Fahrt...Wagen geht entweder aus oder springt nicht an).Ihr hattet mir hilfreich geantwortet,aber natürlich bin ich trotz Ferndiagnosen in die Werkstatt.
    Dort wurde er ausgelesen,1 Fehlermeldung die mehrmals kam war..Luftmassenmesser? (entschuldigt- ich hoffe das ist die korrekte Bezeichnung)
    Er (ein Bekannter,der mir das 2x auslesen schon schenkte) bestellte etwas und es hätte mich 300 gekostet.Er löschte die Fehlermeldung.Ich solle nach dem Wochenende wiederkommen.
    Vielleicht sollte ich nochmal erwähnen, für die.. die meinen alten Beitrag nicht gelesen haben,ich hänge an dem Wagen sehr..da er meiner Oma gehörte..sie kaufte ihn damals neu und so investierte ich schon Unmengen an Geld in den 7 Jahren seit ich ihn fahre und sie tot ist..weil ich ihn einfach behalten möchte..Ich also wieder hin...Wagen 2te Mal ausgelesen.Keine Fehlermeldungen mehr.
    Er sagte...fahr' erstmal weiter..vielleicht hast du Glück und der Fehler kommt nicht wieder,wenn doch.. können wir immernoch gucken.Ich mich gefreut...300 Euronen gespart.
    Ich fahre den Wagen tatsächlich nur Kurzstrecken,Schule..einkaufen usw.1,2 Wochen passierte nichts.
    Leuchten gingen nie wieder an.Aber..der Wagen sprang manchmal nicht mehr an.Zum Verhältnis...in 7 Tagen...sprang er an 2 nicht an.Probiert man es etliche Male...funktioniert es irgendwann...
    Mir fiel auf,dass er ..wenn ich in die Kurve fahre..(immer in Kurven) die Lampe angeht im Auto..die Innenbeleuchtung.Ich dachte super...was hat der Wagen denn jetzt wieder.Fakt ist irgendwas hat er ja.
    Gestern abend..es war schon spät und dunkel, wollte ich kurz fahren..startete ...da kam ein Geräusch.Habe mich so erschrocken..wie ne Harley so laut und am knattern..ein Nachbar sagte "bist du irgendwo rübergeknallt...das hört sich an als wäre der Auspuff ab".Natürlich bin ich nirgends rübergeknallt.Er meinte..hört sich so an als ob ne Halterung ab ist und deshalb der Auspuff gezweiteilt ab ist? Nachschauen ging nicht,war ja stock düster schon.
    Wichtig ist zu erwähnen...mein kompletter Auspuff ist auch so gut wie neu...erst 1 Jahr alt.

    Jetzt sitze ich als Frau wieder hier und spekuliere...hängt das Problem "Wagen springt ab und zu nicht an" und dieses Geräusch zusammen..oder habe ich nun 2 Baustellen? Ich weiss das ich so oder so in die Werkstatt muss...kann so definitiv nicht fahren.Möchte mich nur mental drauf vorbereiten, ob ich wieder tief in die Tasche greifen muss oder mich vom Wagen verabschieden muss.
    Ich danke Euch für Eure Mühe... ein langer Text ich weiss...aber vielleicht hat jemand Ideen was es diesmal ist.
    Vielen lieben Dank für jeden Tipp & jede Idee!
     
    Hans14468 und Heisenberg gefällt das.
  2. Anzeige

    schau mal hier: Neues Problem. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sylwill, 11.09.2022
    Sylwill

    Sylwill Elchfan

    Dabei seit:
    17.06.2022
    Beiträge:
    40
    Zustimmungen:
    41
    Ort:
    Köln
    Ausstattung:
    A160...Baujahr 2002
    Edit: ich war jetzt gucken...wird ja hell grad... es hängt nix runter.Nichts zu sehen...habe gestartet...sehr lautes knattern.. direkt wieder ausgemacht...will die Nachnarschaft ja nicht wecken...extremer Benzin Gestank ...nur 3 Sek den Motor angehabt.
     
    Heisenberg gefällt das.
  4. #3 Heisenberg, 11.09.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    hmmm, hört sich nach Krümmer Riss an ... also das geknattere.
    Mach mal die Motorhaube auf starte den wagen, evtl. mit einer 2ten Person.
    Vier Ohren hören meist mehr wie zwei :rolleyes:

    Zu deinen anderen Fehler, LMM bei Bj. 2002 bin ich gerade überfragt, ein Foto von deinem Motor zwecks Begutachtung der verbauten ECU (Motorsteuergerät) wäre da sehr interessant. Es gibt in diesem Baujahr nämlich zwei verschiedene ... altes & neues ... neues hat eine andere Messmethode und keinen eigentlichen LMM mehr.
    Kostet dann auch keine 300€ sondern nur ca. 50€ weil es ein Drucksensor ist.

    Zum Anlasser, könnte ebenfalls darauf hindeuten das du eine neue ECU hast, der hat nämlich einen *scheisse* Anlasser mit interner Elektronik.
     
    Hans14468 und Sylwill gefällt das.
  5. #4 Sylwill, 11.09.2022
    Sylwill

    Sylwill Elchfan

    Dabei seit:
    17.06.2022
    Beiträge:
    40
    Zustimmungen:
    41
    Ort:
    Köln
    Ausstattung:
    A160...Baujahr 2002
    Vielen Dank für Deine Antwort.Ich werde später mal Fotos und ein Video machen.
     
    Heisenberg gefällt das.
  6. #5 Heisenberg, 11.09.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    Fotos sollten reichen, kannst du ja ab jetzt auch hochladen ...
    Videos gerne auf YT und hier nur den Link setzen.
     
    Sylwill gefällt das.
  7. #6 Sylwill, 12.09.2022
    Sylwill

    Sylwill Elchfan

    Dabei seit:
    17.06.2022
    Beiträge:
    40
    Zustimmungen:
    41
    Ort:
    Köln
    Ausstattung:
    A160...Baujahr 2002
    Möchte Euch natürlich aufklären...ich mach es diesmal ganz kurz.
    Mir wurde nachts der Katalysator abgesägt und geklaut.
    Anzeige musste ich machen.
    Jemand Erfahrungen und weiss jemand was mich das kosten wird (falls Versicherung nicht aufkommt)?

    Liebe Grüsse
     
    Hans14468 und Heisenberg gefällt das.
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Heisenberg, 12.09.2022
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    12.932
    Zustimmungen:
    17.856
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance - Mopf Umbau
    Marke/Modell:
    Elch 168.008 A170 CDI Ez. 1999/06 - AT - Km: 187624 (04/2022) ...
    :S Na das ist Natürlich wieder mal ..... *scheisse*
     
    Sylwill gefällt das.
  10. #8 Sylwill, 12.09.2022
    Sylwill

    Sylwill Elchfan

    Dabei seit:
    17.06.2022
    Beiträge:
    40
    Zustimmungen:
    41
    Ort:
    Köln
    Ausstattung:
    A160...Baujahr 2002
    Wirtschaftlicher Totalschaden...
    1000 der Kat...und ein Stück vom NEUEN Auspuff mit abgesägt.

    Überlege ob ich das ehrlich mache...hänge doch so dran.
     
    Hans14468 gefällt das.
Thema:

Neues Problem

Die Seite wird geladen...

Neues Problem - Ähnliche Themen

  1. W169 Neu im Elchforum und direkt ein (kleines) Problem

    Neu im Elchforum und direkt ein (kleines) Problem: Hallo liebe Leute, meine Name ist Dirk, ich bin 40 Jahre alt und aus Sprockhövel. Nach einem Ausflug geistiger Umnachtung (Citroen C5...) hat...
  2. W168 Wieder mal Heckschloss, aber neues Problem

    Wieder mal Heckschloss, aber neues Problem: Hallo liebe Elch-Gemeinde, ja wieder mal das Heckschloss, aber nicht der Schlüßel, sondern die Schließmechanik will nicht mehr... Bedeutet, ich...
  3. W168 Neuer Elchfan und für mich ein großes Problem: Der Elch schaltet nicht mehr richtig bzw. ich kann ni

    Neuer Elchfan und für mich ein großes Problem: Der Elch schaltet nicht mehr richtig bzw. ich kann ni: Hallo zusammen seit einer woche fahre ich einen Mercedes-Benz A 170 CDI Classic Diesel -Halbautomatik 90Ps Gestern ging es los,ich war zusammen...
  4. W168 Die neuen überfallen euch gleich mit einem Problem.......Bremsen?????

    Die neuen überfallen euch gleich mit einem Problem.......Bremsen?????: Hallo, wir sind neu hier im Forum bzw gelesen haben wir schon öfter......eine Vorstellung kommt morgen auch noch aber zuerst muss ich den auftrag...
  5. W168 Ein neuer Elch grüßt mit einem Problem: Warnleuche ASR Schalter

    Ein neuer Elch grüßt mit einem Problem: Warnleuche ASR Schalter: Hallo Elchfans *elch* Ich wollte mich und meinen kleinen neuen/gebrauchten Elch vorstellen. Erst mal zum kleinen Elch es ist ein A140 Classic...