Neulingsfragen

Diskutiere Neulingsfragen im Vaneo W414 Forum Forum im Bereich Der Vaneo; Ich habe gerade einen Vaneo 1,9 Automatik erstanden und benötige Tipps von Kennern: Umrüstung auf 17"-Alus mit entweder 205/40-17 oder 215/40-17...

  1. #1 RüVaneo, 22.12.2019
    RüVaneo

    RüVaneo Elchfan

    Dabei seit:
    22.12.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Ich habe gerade einen Vaneo 1,9 Automatik erstanden und benötige Tipps von Kennern:

    Umrüstung auf 17"-Alus mit entweder 205/40-17 oder 215/40-17 >> wie löse ich das Problem "Lastindex"? Ich finde keine exakte Angabe, wie "RF", "XL", etc. die"84" erhöhen.

    Sitzheizung geht an alle 4 Matten nicht >> Steuergerät?

    Vorab vielen Dank!
     
  2. Anzeige

    Schau mal hier: Neulingsfragen. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sturmtiger, 23.12.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    567
    Zustimmungen:
    898
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, PTS (Vega), AHK (Westfalia) Standheizung, Schaltwagen
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI
    Nabend!

    Zu den Reifen: Die Traglast muss stimmen.
    Höchste Achslast ausm Schein geteilt durch 2 = kleinste zulässige Radlast, dann Reifen mit entsprechender Kennzahl raussuchen.

    Zu der Sitzheizung:
    Einfach mal den Widerstand am Anschluss vom Sitz messen... Sicherung i.O.?
     
  4. #3 RüVaneo, 23.12.2019
    RüVaneo

    RüVaneo Elchfan

    Dabei seit:
    22.12.2019
    Beiträge:
    10
    Zustimmungen:
    0
    Danke für die Info!
    Das mit der Traglast war/ist mir bekannt; eingetragen sind jedoch stets "88" inkl. "C" oder "RF". 84= 500kg dürfte nicht ausreichen, da 10kg Puffer arg wenig sind und zudem der Prüfer die "Hintertür" Mehrbelastung wegen AHK hat.
    Sitzheizung: ich habe das Auto noch nicht hier>> ein Widerstand pro Sitz oder pro Matte? Eine Sicherung für Sitzhzg.kpl.? Kontrolllämpchen in den Schaltern leuchten!!
     
  5. #4 sturmtiger, 23.12.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    567
    Zustimmungen:
    898
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    Ambiente, eFH, eAF, PTS (Vega), AHK (Westfalia) Standheizung, Schaltwagen
    Marke/Modell:
    Mercedes Vaneo W414 1,7CDI
    C oder RF sind Geschichte... Ich fahr auf meinem Diesel mit starrer AHK 88T vorne und 88T XL (=verstärkte Flanken, ähnlich wie früher bei C und RF) hinten. Im Netz findet man einige Spezi's, die meinen das wär ein total krüppeliges Fahrverhalten wenn man unterschiedliche Traglastindizes bzw. normale Reifen und XL mischt. Ich kann nix Negatives feststellen. Fahr mit dem Vaneo aber auch eher selten auf der Nordschleife oder Bergrennen. Meiner Meinung nach kann man bei dem Wagen da die Kirche im Dorf lassen.

    Kurzfassung: Es kommt heute nurnoch auf nen passenden Traglastindex an.

    Sitzheizung:
    Wenn die Lampen leuchten, kriegt das Bedienteil (was auch gleichzeitig Steuergerät ist) Spannung, also wird die Sicherung vermutlich i.O. sein. Dennoch kontrollieren.

    Hab am Vaneo selbst (leider!) keine Sitzheizung, aber an sämtlichen anderen Fahrzeugen:
    Beim SLK haste nen Stecker mit 4 Pins unterm Sitz: +/- für Matte Sitzfläche, und +/- für Matte Lehne. Einfach mal ohmisch durchmessen.
    Für weitere Info's schau mal ein paar Themen tiefer... Da hat @Heisenberg etliche Schaltpläne für den Vaneo gepostet und Übersichten der Steckverbindungen und Massepunkte. Da ist die Sitzheitung auch mit dabei.
    Und es ist nicht ungewöhnlich, dass die auch mal kaputt gehen (besonders bei Leuten, die nen "spitzen" Arsch haben, oder viel Kleingeld in der Geldbörse in der Arschtasche). Mein Vater ist ein Künster darin die Matten der Beifahrersitzbelegungserkennung zu killen :D
    Genausowenig mögen es die Matten, wenn man eckige schwerge Gegenstände (Bierkasten) aufm Sitz transportiert. Kann also durchaus sein, dass die durch sind.

    Aber das alle 4 nicht gehen ist schon auffällig. Erstmal selbst prüfen. Die Matten von Mercedes brauchen (besonders bei Ledersitzen) ne kleine Bedenkzeit bis man was merkt.

    Vielleicht hat aber auch einer mal die Schalterleiste gewechselt, weil ein Knopf den Geist aufgegeben hat, und dabei nen Stecker nicht richtig aufgesteckt...
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Neulingsfragen

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden