Nicht schon wieder!!! Bremsen quietschen immer noch . . .

Diskutiere Nicht schon wieder!!! Bremsen quietschen immer noch . . . im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Leutz, bei mir trat auch das Problem mit dem Bremsenquietschen auf, ab KM 70000, jetzt bei 73120 km fängt es wieder an. Als Abhilfe damals,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Marco

    Marco Guest

    Hi Leutz,

    bei mir trat auch das Problem mit dem Bremsenquietschen auf, ab KM 70000, jetzt bei 73120 km fängt es wieder an.

    Als Abhilfe damals, Bremsbeläge ausgebaut, gereinigt (Drahtbürste & Bremsenreiniger / Kupferpaste) wieder eingebaut. Kurze Zeit war es gut jetzt nervt es wieder.

    Wird das zum Dauerproblem? Ich kann ja nicht jede Woche die gleiche Prozedur machen u. meine Scheiben & Beläge sind noch zu Schade um zu wechseln.

    Weiß jemand rat?

    Marco
     
  2. Anzeige

  3. #2 Pusteblume, 27.04.2005
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo

    Leider ein konstruktionsbedingtes Problem. Lucas Mist.

    Dauert ja nur eine Stunde. Dann reinige die Führungen noch einmal.
    Dabei kannst Du dann auch noch kontrollieren, ob der Schwimmsattel leicht gänig ist.
    Evtl. mußt du die Führungsbolzen dafür auch noch gängig machen.

    @all:
    Mit was schmiert man die Führungen des Schwimmsattels am besten?
    Kupferpaste halte ich an dieser Stelle für nicht so toll, nicht daß die Kupferteile den Dichtgummis zusetzen. Normales Fett ist wohl nicht genug temperaturbeständig.

    Ich würde an Deiner Stelle nicht zu lange warten, nicht daß sich Riefen in die Scheiben einschleifen wenn sich die Klötze drehen.
    Außerdem nutzen sich die Klötze dann einseitig ab.

    Es wäre echt schön, wenn hier mal jemand die SOLL - Maße für die Bremsklötze und -träger einstellen könnte. Evtl. müssen die Träger / Führungen getauscht werden, weil sie Führung nicht mehr passt.

    Gruß
    P
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Also die Führungen waren bei meinen letzten Bremsklötzen die ich gekauft habe direkt mit dabei. Daher nehm ich an, dass die immer neu gemacht werden.

    gruss
     
  5. #4 Besolder, 27.04.2005
    Besolder

    Besolder Elchfan

    Dabei seit:
    14.09.2004
    Beiträge:
    236
    Zustimmungen:
    0
    Beruf:
    Verwaltungsbeamter
    Ort:
    Bochum
    Ausstattung:
    das große Kreuz
    Marke/Modell:
    A250
    ... ich empfehle bei quitschenden Bremden, doch einfach mal die Musik etwas lauter zu machen. Hat bei mir super geholfen, seitdem quitscht nix mehr.
     
  6. #5 Blackelch, 27.04.2005
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    163
    Zustimmungen:
    28
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    Hallo,

    es gibt doch bei DC die Bremsklotzpaste ;D in den kleinen Plastiktütchen die doch auch bei der neumontage von Bremsklötzen drangeklatscht wird zu kaufen. Die ist doch extra dafür da ;)
     
  7. tigama

    tigama Elchfan

    Dabei seit:
    23.04.2005
    Beiträge:
    692
    Zustimmungen:
    0
    Ort:
    Mitten aus den Bergen ...
    Marke/Modell:
    A 190 Avantgarde
    hi @ all,

    also wenn was quietscht dann ölt man´s doch, oder ?!?!

    *aetsch* ;)

    grüßler markus
     
  8. #7 Blackelch, 27.04.2005
    Blackelch

    Blackelch Elchfan

    Dabei seit:
    19.10.2004
    Beiträge:
    163
    Zustimmungen:
    28
    Ort:
    Hannover
    Marke/Modell:
    A170CDI Avantgarde 18" Brabus
    oda mann nimmt eimer vaseline und schmiert hinten alles voll *LOL*

    *spam*
     
  9. #8 Elchvater, 27.04.2005
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.216
    Zustimmungen:
    22
    Ort:
    Wirdum
    Man macht ja auch Kupferpaste auf die Rückseite der Bremsklötze, und da hat man auch keine Bedenken das die Dichtgummis der Kolben angegriffen werden. Die Führung ganz leicht mit Kupferpaste einschmieren.

    Wer normals Fett nimmt, sollte dann auch gleich beim Bestatter maß nehmen lassen.

    Die Maße der Bremsscheibe sind auf dem Rand der Bremsseibe eingeschlagen.

    Kannste das erklären ??? " Wenn sich die Klötze drehen " , und wieso nutzen die sich einseitig ab.


    Dietmar
     
  10. #9 Road-Runner, 27.04.2005
    Road-Runner

    Road-Runner Elchfan

    Dabei seit:
    21.12.2002
    Beiträge:
    993
    Zustimmungen:
    0
    Marke/Modell:
    Golf V GTI
    Meine Bremsen hinten quietschen auch, aber mitlerweile ists mir total egal weil der Elch dennoch gut bremst! *thumbup*
     
  11. #10 lehrerlustig, 28.04.2005
    lehrerlustig

    lehrerlustig Elchfan

    Dabei seit:
    22.01.2005
    Beiträge:
    584
    Zustimmungen:
    0
    Beruf:
    Lehrer(lustig)
    Ort:
    OSL(O)
    Marke/Modell:
    A 170 CDI LARGE
    Es gibt eine extra Bremsenpaste von CRC ...s.g. Hochtemperaturfett...

    Damit gehen sogar die Führungen zu Leichtgängigkeit hin zu überreden!

    Mit vielen rüßen
    Lehrerlustig
     
  12. #11 schnudel6, 28.04.2005
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Also,
    ob Kupfer, Alu oder Keramikpaste. Es funktioniert alles gleich gut/schlecht.

    DC nimmt kleine Tüten mit Alupaste (gibts auch von Würth im 100er Pack).

    Bau die Beläge noch mal aus und schau Dir die Seiten von den Trägerplatten genau an, sie sind schwarz lackiert und unter dem Lack bilden sich Rostblasen.
    Dies führt zum leichten verkeilen bzw zum nicht vollständigen lösen der Beläge.

    Ich hatte das gleiche hinten, habs auch erst beim zweiten Ausbau bemerkt.

    Ich habs blank gemacht Kupferpaste drauf und es war ruhe (bis jetzt).

    Nach dem Blank machen gingen die Beläge auch schön leicht rein.


    Greetz Klaus
     
  13. Marco

    Marco Guest

    Moin,

    also regelmäßig nach ca 500 km fängt das quietschen wieder an u. das nervt tierisch!

    Bin ich damit besser dran wenn ich neue Beläge u. Scheiben drauf mach?

    Hab jetzt 78tkm mit dem Elch, erste Beläge u. Scheiben sind noch drauf.

    thx, greets Marco
     
  14. Über

    Über Elchfan

    Dabei seit:
    06.02.2004
    Beiträge:
    2.858
    Zustimmungen:
    7
    Marke/Modell:
    war ein A170CDI MoPf
    So schaut's.
    Habe die Führungen jedes Mal getauscht und noch keine Prob's mit Quitschen.
    Kaufe immer Orig.-Ersatzteile. Wie sieht das bei euch (denen mit Quitschprobs) aus? Originalteile oder Zubehör und seit 100tkm die gleichen Führungen?

    Gruß
    Über
     
  15. #14 SpookyS, 30.06.2005
    SpookyS

    SpookyS Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 160
    @Marco

    du hast bei 78 TKM immer noch die ersten Beläge drauf????? Uff, ich war gestern bei meinem Freundlichen, 28 TKM, Beläge vorn erneuern, 115 Euronen. Seitdem quietscht es (erstmal) nicht mehr.
     
  16. Marco

    Marco Guest

    Kann ja nicht alle 500 km alles sauber machen, nervt tierisch.

    @Andy S

    Jo 78 tkm, 1 Scheiben u. Beläge -> Langstrecke u. wer bremst verliert *thumbup*
     
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    1. Satz (orginal ab Werk): Alles Prima
    2. Satz (machen lassen in NL): Es quietschte
    3. Satz selbstgemacht (keine Orginalteile): Seit ca: 5000km quietschfrei

    gruss
     
  18. #17 SpookyS, 30.06.2005
    SpookyS

    SpookyS Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 160
    Und Jupp, wie weit kommst du durchschnittlich mit einem Satz??
     
  19. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    1. Satz: ca. 41.000 km (80% Stadtverkehr ... Verschleißanzeige leuchtete noch nicht auf/Scheiben waren auch dran)
    2. Satz. ca. 35.0000 km (genauso 80% Stadtverkehr ... Verschleißanzeige leuchtete ca. 5.000 km ... Bremsklötze genau zum richtigen Zeitpunkt gewechselt ... Scheiben warscheinlich genauso weit wie bei dem ersten Satz, jedoch diesmal habe ich selbst beurteilt => halten genau noch einen zweiten Satz :))
    3. Satz noch nicht bekannt :)

    gruss
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 SpookyS, 01.07.2005
    SpookyS

    SpookyS Elchfan

    Dabei seit:
    13.04.2005
    Beiträge:
    101
    Zustimmungen:
    0
    Ort:
    Sachsen
    Marke/Modell:
    A 160
    Jo, das kommt dann etwa hin. Ich war schon ein wenig überrascht von Marco's 78 tkm. Scheint ja vielleicht doch eher die Ausnahme zu sein. Ich habe am Tag auch etwa 80 km zu fahren, davon etwa 20 Prozent Stadt. *kratz*
     
  22. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    421
    Marke/Modell:
    keiner mehr; C250CDI
    Wenn man viel Autobahn fährt kann ich mir auch eine Laufleistung von 78.000 km problemlos vorstellen.

    gruss
     
Thema: Nicht schon wieder!!! Bremsen quietschen immer noch . . .
Besucher kamen mit folgenden Suchen
  1. vaneo quietscht hinten

    ,
  2. w168 bremsen quitschen

    ,
  3. a klasse mercedes bremsen kreischen

    ,
  4. a klasse bremse quitscht,
  5. b-klasse bremsen quietschen,
  6. a-klasse quietschen hinten,
  7. a klasse bremsen quietschen
Die Seite wird geladen...

Nicht schon wieder!!! Bremsen quietschen immer noch . . . - Ähnliche Themen

  1. Geräusch im Motorraum // Bremsen Quietschen

    Geräusch im Motorraum // Bremsen Quietschen: Moin zusammen, ich habe seit Ende letzten Jahres eine A-Klasse / W169 / Benziner / 95PS / Autotronic / BJ 2012 / Classic / 55.000 km und bin neu...
  2. Motorlüfter immer volle Leistung

    Motorlüfter immer volle Leistung: Hallo an alle. Ich bin neu und freue mich jetzt auch Mitglied hier zu sein, um mich auch gerne an anderen Themen zu beteiligen. nicht nur die...
  3. Mein Motorlüfter läuft immer

    Mein Motorlüfter läuft immer: Hallo liebe Freunde, ich habe ein großes Problem mit meiner A Klasse w169 A180CDI Mops. Seit einigen Tagen läuft mein Motorlüfter permanent. Er...
  4. Tempomat funktioniert nicht, Limiter schon (nachgerüstet)

    Tempomat funktioniert nicht, Limiter schon (nachgerüstet): Hallo zusammen, habe nach der Anleitung im DIY-Bereich ( https://www.elchfans.de/threads/diy-anleitungen-a-klasse-w169.50349/ -> Tempomatschalter...
  5. Feder schon wieder gebrochen

    Feder schon wieder gebrochen: Hallo zusammen, ich habe 2013 auf beiden Seiten die Federn und Domlager erneuert, nachdem die Feder links gebrochen war. Und was soll ich sagen?...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden