W168 nichts geht mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von Philharmonie, 02.11.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Philharmonie, 02.11.2007
    Philharmonie

    Philharmonie Elchfan

    Dabei seit:
    02.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Kälteanlagenbauer
    Ort:
    Bielefeld
    Marke/Modell:
    w168 A190
    hallo alle zusammen

    habe mal ne frage, ich habe nen A190 baujahr 99 (avantgarde)
    alle 3-5 hat die wagen voll die aussetzer, es fangen alle leuchten im cockpit zu leuchten und nix geht mehr, servo und gas reagiert nicht mehr, muss den wagen aus und wieder an machen, dann geht wieder alles... hat einer von euch das problem auch mal gehabt oder weiß woran das liegt.

    danke ich vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mrowka

    Mrowka Elchfan

    Dabei seit:
    02.04.2007
    Beiträge:
    205
    Zustimmungen:
    0
    Beruf:
    Student
    Marke/Modell:
    A160L
    Was bedeutet alle 3-5 ??
     
  4. #3 stroker, 02.11.2007
    stroker

    stroker Guest

    genau, alle ...was?
    jahre, monate, wochen, stunden, minuten, kilometer oder was?

    ...schon mal bei mercedes damit gewesen, oder soll ich in meine kristallkugel gucken
    und einen der möglichen fehler orakeln?

    sorry, aber bei derartig dünnen beschreibungen sag ich dir lieber die lottozahlen
    vorraus, da hab ich ne höhere trefferquote...

    *trotzdem nichts für ungut*
     
  5. #4 Scanner, 02.11.2007
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ich tippe mal.

    wie waers damit: bordcomputer hat nen macken?
     
  6. #5 Philharmonie, 03.11.2007
    Philharmonie

    Philharmonie Elchfan

    Dabei seit:
    02.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    Kälteanlagenbauer
    Ort:
    Bielefeld
    Marke/Modell:
    w168 A190
    alle 3-5 tage ;D
     
Thema:

nichts geht mehr

Die Seite wird geladen...

nichts geht mehr - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  3. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. A140 W168 heizt und kühlt nicht mehr

    A140 W168 heizt und kühlt nicht mehr: Hallo zusammen, nachdem ich das Problem der verdreckten Drosselklappe endlich beseitigen konnte und der Kleine nicht mehr während des Leeerlaufs...
Status des Themas:
Es sind keine weiteren Antworten möglich.