nimmt nicht richtig Gas an

Diskutiere nimmt nicht richtig Gas an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Mein a160 w168 hat während der Fahrt kein Gas mehr angenommen ,nur von der 2.Hälfte vom Gaspedal aber ganz zäh (gaspodi schon gewechselt) . Nach...

  1. ricco

    ricco Elchfan

    Dabei seit:
    09.01.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Mein a160 w168 hat während der Fahrt kein Gas mehr angenommen ,nur von der 2.Hälfte vom Gaspedal aber ganz zäh (gaspodi schon gewechselt) . Nach Neustart keine Probleme bis zum nächsten Aussetzer.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CarClean, 09.01.2012
    CarClean

    CarClean Elchfan

    Dabei seit:
    11.05.2010
    Beiträge:
    1.082
    Zustimmungen:
    49
    Beruf:
    Kfz-Branche
    Ort:
    Salem (Bodensee)
    Marke/Modell:
    M-Klasse
    lass den FSP beim freundlichen auslesen und dann weißt du mehr, warum dein Elch dieses Problem hatte ;)
     
    ricco gefällt das.
  4. #3 Janosch, 09.01.2012
    Janosch

    Janosch Elchfan

    Dabei seit:
    14.02.2010
    Beiträge:
    94
    Zustimmungen:
    3
    Beruf:
    Tramchauffeur
    Ort:
    Zürich
    Marke/Modell:
    keiner mehr, Peugeot 407 Coupe
    Könnte der Lmm sein!?!? Aber dazu fehlt leider eine genauere Beschreibung.....

    MfG Janosch
     
    ricco gefällt das.
  5. ricco

    ricco Elchfan

    Dabei seit:
    09.01.2012
    Beiträge:
    19
    Zustimmungen:
    0
    Marke/Modell:
    A160
    Hab den Fsp 4x auslesen lassen stand immer Gasgeber sowie dei Folgefehler Lam.sonde Spannung hoch und niedrich .War dann beim freundlichen zu auslesen stand das gleiche drin,hab dann den Gasgeber gewechselt . Bin dann ca.1000 km gefahren und war wieder das gas weg (also nur die 2.hälfte vom Pedal aber ziemlich zäh undes gingen keine lichteran) bin anschliessend gleich zum auslessen gefahrn .Standen wieder die3 sachen drin .Bin dort vom hof gefahren als wie wenn nichts war.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

nimmt nicht richtig Gas an

Die Seite wird geladen...

nimmt nicht richtig Gas an - Ähnliche Themen

  1. W168 170 CDI bei Gas geben Geräusche

    W168 170 CDI bei Gas geben Geräusche: Hallo Elch Fans, ich fahre seit kurzem eine Mercedes A-Klasse, W168 170 CDI 2004 Bei meinem tauchen Motorengeräusche auf wenn ich Gas gebe, von...
  2. nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt

    nimtmt nicht richtig gas an - Mein kleiner gruener elch bockt: Hallo liebe elchfans ich habe mit meiner a-klasse vollgendes problem. waehrend des fahren nimmt er nicht richtig gas an. bei ca2000 umdrehung...
  3. lwr funktioniert nach gas geben nicht mehr

    lwr funktioniert nach gas geben nicht mehr: ---------- Hallo leute mein lwr funktioniert nach gas nicht,schalter habe ich ausgetauscht geht trotzdem nicht(bj 2000 160 cdi 60ps ----------
  4. Richtige Vorgehensweise / Reihenfolge der Reparaturen. Brauche nochmal Hilfe!

    Richtige Vorgehensweise / Reihenfolge der Reparaturen. Brauche nochmal Hilfe!: Hallo, ihr Lieben. ^^ Ich brauche nochmals euren fachmännischen Rat. Mittlerweile sind alle elementaren Probleme meines kleinen Ur-Elches...
  5. W168 A140 nimmt keinen Gang an

    W168 A140 nimmt keinen Gang an: Hallo Leute, Habe die letzten zwei Tage verbracht meinen Elch W168 A140 Schaltwagen, wieder fit zu bekommen was auch super geklappt hat. Bremsen v...