"No Mag" nach Umschalten auf Wechsler

Diskutiere "No Mag" nach Umschalten auf Wechsler im Car HiFi, Multimedia, Navigation & Kommunikation Forum im Bereich Baureihenübergreifende Foren; Hallo liebe Elch-Gemeinde! Habe in meinem Schlitten das Radio 10CC + Wechsler (müsste eigentlich die Alpine-Technik sein, ist jetzt 3 Jahre alt)....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Riff Raff, 17.06.2004
    Riff Raff

    Riff Raff Elchfan

    Dabei seit:
    17.06.2004
    Beiträge:
    19
    Zustimmungen:
    0
    Ort:
    Kreis Viersen
    Marke/Modell:
    A190 Ava 2001
    Hallo liebe Elch-Gemeinde!

    Habe in meinem Schlitten das Radio 10CC + Wechsler (müsste eigentlich die Alpine-Technik sein, ist jetzt 3 Jahre alt). Seit einigen Wochen bringt mich nun folgender ab und an auftretender Fehler auf die Palme:
    - Ich höre eine CD - wunderbar
    - Ich schalte um auf Radio - wunderbar
    - Ich schalte wieder um auf die CD - theoretisch wunderbar
    - Statt Fortsetzung der CD-Mucke erwartet mich aber ab und zu ein "No Mag" im Display, das ich auch nach Aus-/Anschalten des Radios nicht wegkrieg. Erst ein Rausnehmen und Reinstecken des Magazins hilft da...ist nur schlecht, wenn das Teil im Kofferraum montiert ist...

    Wo könnte der Fehler stecken? Irgend eine Feder im Wechsler ausgeleiert? Magazin zu ausgelutscht?
    Danke für einen kleinen Tipp!

    Grüßle
    Daniel
     
  2. Anzeige

Thema:

"No Mag" nach Umschalten auf Wechsler

Die Seite wird geladen...

"No Mag" nach Umschalten auf Wechsler - Ähnliche Themen

  1. Mageres Gemisch - Verhalten

    Mageres Gemisch - Verhalten: A 170 (AL999) Bj. 2008 Etwa zwischen 2200 und 2700 1/min triit beim Beschleunigen mit Teillast eine merkliche "Leistungsverweigerung" auf, was ich...
  2. W168 Kaputt ;( ... Der Elch "a160 Bj. 99" mag keine Beton Leitplanken und darf nicht mehr fahren

    Kaputt ;( ... Der Elch "a160 Bj. 99" mag keine Beton Leitplanken und darf nicht mehr fahren: Hi, mein Elch Baujahr 99 ( schon mit Mopf im Interieur) A160 - Classic, wollte mehr nach Links als es die A81 bei Regen erlaubte.. An den...
  3. Hilfe meine neue A Klasse mag mich nicht :(

    Hilfe meine neue A Klasse mag mich nicht :(: Guten Morgen! Ich hab da ein kleines evlt. großes Problem ... ich weiß es nicht. Vor zwei Tagen habe ich mir eine A Klasse 140 Avantgarde mit...
  4. Automatik mag ungern (rückwärts) einparken - kein richtiger Kraftschluss

    Automatik mag ungern (rückwärts) einparken - kein richtiger Kraftschluss: Hallo, ich habe mit meinem nun doch schon etwas betagtem Elch (A170 CDI BJ 2002, 260.000 km) seit einiger Zeit ein kleines Problem mit dem...
  5. W168 Elch mag nicht, wenn kalt

    Elch mag nicht, wenn kalt: Heute Morgen mit unserem Elch losgefahren. Hat sicherlich 2 Minuuten gebraucht, bis er das Gas angenommen hat, davor nur auf minimal gefahren. Max...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden