W168 noch mal scheibenwischer

Diskutiere noch mal scheibenwischer im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hatte ja probleme mit den scheibenwischern. vorn ging intervall nicht, hinten garnix mehr. heute war der elch in der werkstatt, es wurde der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 apfel_nico, 05.09.2007
    apfel_nico

    apfel_nico Elchfan

    Dabei seit:
    10.08.2007
    Beiträge:
    38
    Zustimmungen:
    0
    Beruf:
    mediendesigner, freiberufler
    Ort:
    rostock
    Marke/Modell:
    a170 cdi, lang, mopf
    hatte ja probleme mit den scheibenwischern. vorn ging intervall nicht, hinten garnix mehr. heute war der elch in der werkstatt, es wurde der kurzschluss gesucht (schmelzsicherung hinueber).

    es wurde viel gesucht, letztendlich stellte sich raus, es ist (!) das neue telefonsteuergeraet, welches ich gewechselt hatte (umruestung original freisprecheinrichtung auf uhi).
    habe ein comand2.0 eingebaut, telefon und radio etc - alles funktionierte. war ebenso verbluefft. sobald das steuergeraet abgezogen wird, funktioniert wieder der wischer hinten und vorn auch die intervall-schaltung, weil eben kein kurzschluss mehr.

    ebenso funktioniert aber meine uhi-freisprecheinrichtung mit dem radio.
    was ist denn da nun genau das problem? warum erzeugt das steuergeraet einen kurzschluss bei den wischern?

    steuergeraet wurde jetzt erst mal rausgenommen, naechste woche werd ich nochmal in die werkstatt, da wird nochmal ein anderes steuergeraet getestet.
    kennt jemand das problem?

    gruesse,
    nico
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 apfel_nico, 06.09.2007
    apfel_nico

    apfel_nico Elchfan

    Dabei seit:
    10.08.2007
    Beiträge:
    38
    Zustimmungen:
    0
    Beruf:
    mediendesigner, freiberufler
    Ort:
    rostock
    Marke/Modell:
    a170 cdi, lang, mopf
Thema:

noch mal scheibenwischer

Die Seite wird geladen...

noch mal scheibenwischer - Ähnliche Themen

  1. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  2. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  3. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...
  4. Scheibenwischer ohne funktion W245 B Klasse

    Scheibenwischer ohne funktion W245 B Klasse: Hallo zusammen, ich hab ein Mercedes B klasse und leider funktionieren meine Scheibenwischer nicht mehr. Hab den Scheibenwischer Motor mit...
  5. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.