Nockenwellensensor? Hallo fuhr heute ganz normal a140 Elch Bj 2001 plötzlich ruckelt und geht aus

Diskutiere Nockenwellensensor? Hallo fuhr heute ganz normal a140 Elch Bj 2001 plötzlich ruckelt und geht aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Fuhr heute mit Elch a140 Bj 2001 plötzlich ruckelt geht aus nicht mehr an laut fehlerspeicher Nockenwellensensor sollte nicht erst notlauf kommen...

  1. help

    help Elchfan

    Dabei seit:
    06.05.2019
    Beiträge:
    13
    Zustimmungen:
    3
    Fuhr heute mit Elch a140 Bj 2001 plötzlich ruckelt geht aus nicht mehr an laut fehlerspeicher Nockenwellensensor sollte nicht erst notlauf kommen komisch ?
     
  2. Anzeige

  3. #2 Mr.Jonas2001, 21.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Hallo! Er ging während der Fahrt einfach aus, und danach nicht mehr an? Egal mit starterpilot usw.?
     
Thema:

Nockenwellensensor? Hallo fuhr heute ganz normal a140 Elch Bj 2001 plötzlich ruckelt und geht aus

Die Seite wird geladen...

Nockenwellensensor? Hallo fuhr heute ganz normal a140 Elch Bj 2001 plötzlich ruckelt und geht aus - Ähnliche Themen

  1. Nockenwellensensor abschrauben

    Nockenwellensensor abschrauben: Moin, wollte gerade den Nockenwellensensor abschrauben. Geht irgendwie nicht. Ist wohl eine Schraube mit einem bestimmten Kopf. Die Nuss mit...
  2. W168 A140 Bj. 2000 Bordmappe

    A140 Bj. 2000 Bordmappe: Bordmappe aus A140 Bj. 2000 zu verkaufen.
  3. Elch springt bei Frost nicht an

    Elch springt bei Frost nicht an: Hallo liebe Community. Ich habe die Suchfunktion des Forum genutzt, aber wurde nicht fündig. Zu unserem Problem: Sobald es draußen friert,...
  4. W168 Schlachtfest Avantgarde Automatik Designo Rot 170CDI bj. 1999

    Schlachtfest Avantgarde Automatik Designo Rot 170CDI bj. 1999: Hallöchen! Wir haben seit Okt. 2019 einen W168 170 CDI Automatik Aventgarde BJ. 1999, EZ 01.2000. Den haben wir nur übernommen, da wir auf ein...
  5. In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll

    In der Tachoanzeige leuchtete kurz Hi und es Pipste ganz doll: Ich war mit dem Vaneo auf der Autobahn.*drive**drive**drive* Ich führ so 100-120 km/h nach zirka 50 km Blinkte in der Anzeige (Hi) und es piepste...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden