Notlauf, Auto unfahrbar

Diskutiere Notlauf, Auto unfahrbar im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen! Nun ist es passiert! Meine A Klasse (A150) versagt seit gestern ihren Dienst. Das Auto springt schlecht an und wenn dann zuckelt...

  1. #1 ralli121, 24.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Hallo zusammen!

    Nun ist es passiert! Meine A Klasse (A150) versagt seit gestern ihren Dienst. Das Auto springt schlecht an und wenn dann zuckelt es nur im Notprogramm bis 1200 U/min und nimmt darüber kein Gas an - praktisch unfahrbar. Zeitgleich traten diverse Fehlermeldungen - die da wären: ABS, SRS, ESP, Bremsflüssigkeit, Bremsverschleiß, Bremslicht, Motorkontrolle -auf. Da wir noch eine B Klasse in der Familie haben, musste diese (da viele Teile baugleich sind) für die erste Fehlerdiagnose als "Organspender" herhalten. :D Also habe ich den Lenkwinkelsensor, Bremslichtschalter getauscht und alle Sicherungen und Relais geprüft. Die Batteriespannung ist auch in Ordnung. Hat vielleicht jemand noch eine Idee was es sein könnte? ?( Natürlich könnten es diverse Steuergeräte sein aber eine Fehlerspeicherabfrage kann ich erst nächste Woche machen. ;-(

    Bin auf Eure Antworten gespannt... :rolleyes:

    Gruß Ralli
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 24.06.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Wie ist denn die Vorgeschichte!?

    Denn "nun ist es passiert" impliziert ja das es eine (längere!) Vorgeschichte gegeben haben muss.

    Für mich klingt das nach einem Fehler im ME-Motorsteuergerät oder im ESP-Steuergerät... oder im SAM... oder oder oder.

    Kurztest bei Mercedes durchführen lassen.

    Sternengruß.
     
    ralli121 gefällt das.
  4. #3 stuermi, 24.06.2013
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    691
    Zustimmungen:
    86
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Ähnliche Symptome hatte ich auch schon und da war es dann das ESP Steuergerät, welches sich verabschiedet hatte.

    Kann aber natürlich auch alles mögliche andere sein... ohne Auslesen des Fehlerspeichers kann man nur raten.
     
    ralli121 gefällt das.
  5. #4 ralli121, 24.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Vielen Dank für die schnelle Antwort. Der Fehler hat sich vorher nicht angekündigt und da das Auto nicht mehr fährt ist das mit dem Auslesen erst nächste Woche möglich. Ich dachte nur, dass ich bis dahin noch etwas mit "Bordmitteln" erreichen könnte oder noch jemand einen Tip hätte was es außer der Steuergeräte sein könnte. :S
     
  6. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wirklich?
    Da ist das Fahrzeug auch schlecht angesprungen?
    Ich kenne auch Fehler im ESP, was natürlich auch Notlauf auslösen kann, aber sonst keinen Einfluss auf den Motorlauf hatte. Auch war der Notlauf dann immer so um die 3000 1/min angesiedelt und das Fahrzeug war schon noch halbwegs fahrbar.

    Ich würde hier eher etwas in Richtung Einspritzung oder so vermuten, wenn der Motor schlecht anspringt. Vielleicht der LMM? Folge daraus dann der Notlauf.
    Aber ohne auslesen wird das wohl nichts werden.

    gruss
     
    ralli121 gefällt das.
  7. #6 flockmann, 24.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    607
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Schau mal in den Motorraum. Unter dem Kühlmittelbehälter läuft ein Kabelbaum durch den Kotflügel. Dort liegen so ziemlich alle Signale dran. Wenn da ein Marder (eine Stelle die schon oft angebissen wurde) da sein Unwesen getrieben hat kann es zu den von Dir beschriebenen Problemen kommen.
    Grüsse vom F.
     
    ralli121 gefällt das.
  8. #7 Landgraf, 24.06.2013
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    228
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    @Jupp: der W169 mit Benzinmotor M266 hat keinen Luftmengenmesser!
    Es gibt nur einen Saugrohr-Drucksensor und einen Temperatursensor... diese beiden könnten sicherlich Startprobleme und Motorlaufprobleme verursachen... aber bestimmt keine auf genau 1.200 U/min limitierte Motordrehzahl hervorrufen.

    Deswegen schrieb ich ja "ME-Steuergerät"... das ist das silberne Motorsteuergerät... das ist für alles verantwortlich: Zündung, Einspritzung etc. pp. - kann man aber nicht einfach vom BElch quertauschen, denn diese Steuergeräte sind mit dem jeweiligen Fahrzeug verheiratet.

    Sternengruß.
     
    ralli121 gefällt das.
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Naja, solche Fehler können blöd sein.
    Solch ein Fehler wird ja nicht unbedingt direkt erkannt, sondern wahrscheinlich nur über die Symptome (schlechtes Anspringen, unrunder Motorlauf). Sprich das Auto weiß nicht unbedingt, was da defekt ist, aber erkennt, dass irgendwas gewaltig schief läuft => Notlauf.
    Ein defektes Motorsteuergerät kommt natürlich auch in Frage.
     
    ralli121 gefällt das.
  10. #9 stuermi, 24.06.2013
    stuermi

    stuermi Elchfan

    Dabei seit:
    10.10.2008
    Beiträge:
    691
    Zustimmungen:
    86
    Ausstattung:
    Elegance; Bi-Xenon-Scheinwerfer mit Scheinwerferreinigungsanlage und Abbiegelicht; Dieselpartikelfilter; Exterieur Licht- und Sichtpaket mit Regensensor und Scheinwerferaufschaltung; Parktronic; Tempomat; Lederausstattung; Audio 50 APS; Sitzkomfort-Paket; Sitzheizung
    Marke/Modell:
    A200 CDI Autotronic
    Jepp. Und das auch nur wenn es richtig kalt war... die haben damals eine ganze Weile gebraucht und zig Vermutungen angestellt in der Werkstatt, weil nix eindeutiges im Fehlerspeicher war.
    Ans Ziel kamen wir dann erst, als ich das Auto über Nacht dagelassen habe und sie dann ganz früh Morgens selbst kalt starten konnten (war im Winter) - da haben sie das dann irgendwie feststellen können (wieso auch immer). Wir hatten auch erst die Batterie im Verdacht, aber die war noch fit. Es war das Steuergerät ESP für viel Geld (von der Garantieversicherung :D )
     
    ralli121 gefällt das.
  11. #10 ralli121, 24.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Vielen Dank Jungs für die Rege Diskussion. Sind ja einige Lösungsansätze beschrieben. *thumbup* Natürlich wird erst nach dem Auslesen des Speichers (hoffentlich) Klarheit herrschen. Ich würde aber mehr in Richtung Notlauf auf Grund von Ausfällen im Sicherheitsbereich tippen weil alle Fehlermeldungen irgendwie darauf hinweisen (ABS, SRS, ESP, Bremsverschleiß, Bremsflüssigkeit, Bremslicht usw.). Das Anspringverhalten hat sich verbessert aber er läuft recht fett (es riecht sehr nach Abgase) und das Drehzahlproblem ist immer noch so geblieben (bei 1200 U/min ist Schluss). Find ich sehr seltsam. ?(
     
  12. #11 ralli121, 25.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
  13. #12 wifes-elch, 25.06.2013
    wifes-elch

    wifes-elch Elchfan

    Dabei seit:
    30.01.2010
    Beiträge:
    187
    Zustimmungen:
    14
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    A200-W169
    Sag mal, ist schon wieder 1. April??? Was soll denn dieser Mist??? Wem hilft das?? Geh zu einem mit Startdiagnose und lass das Ding auslesen. Da kannst du stundenlange Videos einstellen. Dir wird per Fernbetreuung und ohne Stardiagnose niemand helfen können!!
     
  14. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    152
    Zustimmungen:
    45
    Ort:
    Wilnsdorf
    Marke/Modell:
    S203
    Ist zwar im Kern richtig, ohne Auslesen ist das Problem nicht zu fassen, aber etwas mehr Ruhe im Umgangton mit Newbies wäre vielleicht doch nicht verkehrt, oder?
     
    Thomas und ralli121 gefällt das.
  15. elchle

    elchle Elchfan

    Dabei seit:
    30.06.2008
    Beiträge:
    152
    Zustimmungen:
    45
    Ort:
    Wilnsdorf
    Marke/Modell:
    S203
    So, und hier jetzt mal ein kleiner Exkurs zum Thema "ESP"

    http://www.kfztech.de/kfztechnik/sicherheit/ESP.htm

    Hilft hier nur in sofern weiter als das erklärt wird daß das ESP nicht nur in den Bremskreislauf sondern auch in die Motorsteuerung eingreift und dort letztlich Leistung wegregelt. Ist das ESP-Steuergerät fratze kann es also durchaus zu derart restriktiven Regeleingriffen in das Motormanagement kommen wie man im Video sieht. Daraus folgt aber auch unmittelbar: Keine weitere Selbsthilfe mehr möglich (ggf. kann manch Steuergerät durch Abklemmen der Batterie wieder vorübergehend zu einem "normalen" Arbeitsverhalten gebracht werden, empfiehlt sich hier aber wegen der extremen Auswirkung nicht). Auto am Besten per Transporter ab zum Auslesen und dann weiter sehen...

    Grüßle
     
    ralli121 gefällt das.
  16. #15 ralli121, 25.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Oh, oh - so empfindlich? Ich dachte, dass jemand anhand des Videos den Fehler wiedererkennt den er vor Jahren vielleicht mal hatte.... :S
     
  17. #16 Homer_MCSM, 25.06.2013
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    In anderen threads wird immer gemeckert, wenn kein Video hochgeladen wird, und hier meckert man wegen dem Video...schon interessant...

    Im übrigen schrieb der TE bereits im ersten Post, dass er nächste Woche auslesen lässt und bis dahin einfach mal ins Blaue ein paar Ideen und Tipps hätte, was es denn vielleicht sein könnte.

    ich finde, die Vorgehensweise ist recht legitim.

    Eine Idee hätte ich noch...ändert sich etwas, wenn du den Elch resettest, also Batterie abklemmen, warten, wieder dranklemmen und dann mal probieren. Ich bezweifle, ob das was bringt, aber einen versuch ist es wert.
     
    ralli121 gefällt das.
  18. #17 ralli121, 25.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Danke Micha für deine Überlegungen! :thumbup: An Reset hatte ich auch schon gedacht und auf Grund dessen die Batterie die ganze Nacht abgeklemmt.... Hat nix gebracht. *thumbdown*
     
  19. #18 flockmann, 25.06.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    607
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Hast Du jetzt schon mal nach dem Leitungssatz geschaut?
    Grüsse vom F.
     
    ralli121 gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 ralli121, 25.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Danke flockmann! Ja -habe gleich nach deinem Hinweis mal in Richtung Mader geschaut ---negativ. :S
     
  22. #20 ralli121, 25.06.2013
    ralli121

    ralli121 Elchfan

    Dabei seit:
    24.06.2013
    Beiträge:
    8
    Zustimmungen:
    0
    Marke/Modell:
    W245 / W169
    Habe umorganisiert! Morgen kommt (hoffentlich) des Rätsels Lösung. Fehlerspeicher wird ausgelesen. Ich werde berichten. :rolleyes:
     
Thema: Notlauf, Auto unfahrbar
Besucher kamen mit folgenden Suchen
  1. w211 esp notlauf

    ,
  2. a150 programm Reset

    ,
  3. mercedes a klasse notlaufprogramm

    ,
  4. w169 notlauf,
  5. w211 getriebe notlauf Abs Fehler,
  6. a klasse notlaufprogramm wie lange,
  7. a klasse notlaufprogramm,
  8. notlauf scheinwerfer,
  9. notlauf auto,
  10. http://gadgetsfans.com/how-to-track-your-car-germany/?IM=A12C&TT=T03&utm_term=5518417&sxid=j16691607f23,
  11. http://gadgetsfans.com/how-to-track-your-car-germany/?IM=A12C&TT=T03&utm_term=4810849&sxid=544a1x373n2a,
  12. MERCEDES W211 NOTLAUF ESP,
  13. notlauffunktion a klasse ,
  14. mercedes a klasse Motorsteuerung notprogramm reset,
  15. mercedes A Klasse Autotronic notlauf,
  16. w169 notlauf werkstatt,
  17. b-klasse notlauf,
  18. notlaufprogramm mb a150
Die Seite wird geladen...

Notlauf, Auto unfahrbar - Ähnliche Themen

  1. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  2. Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht

    Will mal zeigen, wie man ein Auto kaufen kann, das keine Probleme macht: Ich fahre seit 11/15 einen BMW X1 20d/A mit Vollausstattung für 30400 Euro gekauft. Der Wagen hat jetzt 31000km und noch nie eine Reparatur auch...
  3. Notlauf A170

    Notlauf A170: Guten Morgen, Gemeinde Fahre seit kurzem eine A Klasse 170 Automatik, 132000 km Wenn ich Im kalten Zustand los fahre,fährt er die ersten ca.4-5...
  4. Auto springt bei Kälte nicht an

    Auto springt bei Kälte nicht an: Hallo kann mir jemand sagen was das sein könnte wenn das Auto warm ist Ansprikt wenn er Kalt ist nicht anspringt. Kurbelwellensensor habe ich...
  5. Auto steht schief

    Auto steht schief: Hallo zusammen Ich habe ein Problem mit meinem Elch Er lag auf einmal 3cm tiefer hinten links Ich habe ihn aufgebockt aber nichts gesehen Feder...