W168 Nur noch 1 Gang im Automatik

Diskutiere Nur noch 1 Gang im Automatik im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Habe 170 CDI MoPf Automatik ;D Ich habe nach langer Streckenfahrt bis zum 1. Gang gedrosselt und wollte dann beschleunigen. :D Ich kam aber...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. blanci

    blanci Elchfan

    Dabei seit:
    22.03.2003
    Beiträge:
    91
    Zustimmungen:
    0
    Beruf:
    Privatier
    Ort:
    Rendsburg - Mittelpunkt des Nordens
    Marke/Modell:
    A 170 CDI MOPF
    Habe 170 CDI MoPf Automatik ;D
    Ich habe nach langer Streckenfahrt bis zum 1. Gang gedrosselt und wollte dann beschleunigen. :D
    Ich kam aber nicht aus dem 1. Gang raus und der Motor tourte bis 5-6000 Umdrehungen hoch. :-[
    Erst nachdem ich angehalte habe und alles auf Null brachte, ging es wieder. ???
    Habt Ihr das auch mal gehabt? Ist es ein Problem?
     
  2. Anzeige

    schau mal hier: Nur noch 1 Gang im Automatik. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vollevollgas, 17.05.2003
    vollevollgas

    vollevollgas Elchfan

    Dabei seit:
    13.05.2003
    Beiträge:
    11
    Zustimmungen:
    1
    Beruf:
    KFZ Elektriker
    Ort:
    Winnenden / BW
    Marke/Modell:
    A160,
    Servus, ich kann da nur sagen dein Getriebe war im Notlauf. Das kann ein Problem im Getriebe oder im Wählhebel gewesen sein. Generell gilt nach neuem Zündungslauf funktioniert wieder alles normal, solang der Fehler nicht aktuell anliegt. Bei weiteren Fragen meld Dich einfach per MAil.

    Gruß und viel Glück

    PS: Deine Werkstatt kann den Fehlerspeicher auslesen und somit die Fehlerursache feststellen.
     
Thema:

Nur noch 1 Gang im Automatik

Die Seite wird geladen...

Nur noch 1 Gang im Automatik - Ähnliche Themen

  1. A160 oberen Gänge springen raus

    A160 oberen Gänge springen raus: kdbasdi basdfisdb fidsbfi sdbfidsb fisdbfisd f
  2. W168 Halbautomatik 2und 4 Gang

    Halbautomatik 2und 4 Gang: Hallo, ich habe ein Problem mit meinem Halbautomatikgetriebe. Ich kann nur den 1, 3 und 5ten Gang einlegen, beim 2 und 4 Gang steht dann Neutral,...
  3. W168 Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS

    Fahrzeug startet nicht/ Gänge werden nicht angezeigt ,AKS: Hallo Elch-Gemeinde, mein Elch muckt rum W168 , 160 , BJ 2000, Benziner, AKS . Fehler , er geht nicht an , zündet nicht, zeigt Gänge nicht an...
  4. W168 W168 mahlendes Geräusch beim einlegen im Dritten Gang

    W168 mahlendes Geräusch beim einlegen im Dritten Gang: Hallo Elchisti, Seit geraumer Zeit ist ein mahlendes geräusch beim einlegen des dritten Ganges. Mal weniger, mal mehr zu hören. Hat einer eine...
  5. W169 A200 Turbo - 6-Gang-Schaltgetriebe mit anderen Modellen identisch?

    A200 Turbo - 6-Gang-Schaltgetriebe mit anderen Modellen identisch?: Hallo zusammen, so, nachdem ich seit Jahren viel in diesem Forum geschmökert und viele wertvolle Tipps gefunden habe, muss ich nun auch mal eine...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden