Nur noch 2. Gang

Diskutiere Nur noch 2. Gang im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi! Gerade hatte ich das Problem, dass ich nach dem Anfahren in den 2. Gang konnte, danach ging der Schalthebel nicht nach rechts weiter. Ich...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TB206

    TB206 Guest

    Hi!

    Gerade hatte ich das Problem, dass ich nach dem Anfahren in den 2. Gang konnte, danach ging der Schalthebel nicht nach rechts weiter.

    Ich wieder umgedreht und ab nach Hause. Da ging alles wieder. Bin ich wieder im 2. und will in den 3.: Klemmt. Langsam gefahren, irgendwann ging der 3. rein und der 4. und 5. flutschten durch die Gänge. Bin dann angehalten, Motor aus und so. Wieder nach Hause, erst gingen alle Gänge, nach einer Stoppstelle bin ich wieder losgefahren und ab da ging NUR NOCH der 2. Gang. Nicht mehr der erste, nur noch der Leerlauf und der 2.

    Hat schonmal jemand sowas gehabt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    schau doch mal bei geöffneter Motorhaube auf das Schaltmodul, möglicherweise ist bei Dir ebenso das Gestänge abgegangen, wie im nachfolgenden Thread beschrieben.
    Übrigens mit Bild.

    Kupplungszug gerissen

    Gruss Jogi
     
  4. #3 Jessica, 16.03.2005
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    3
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Jogi, jetzt warst du schneller... ;)
    Hatte das auch mal, kurz nachdem die neue Kupplung eingebaut wurde. Einfach wieder "einhaken" (siehe Thread) und es müsste gehen... wenn es noch mal auftritt, kurz in die Werkstatt. 5 Minuten und gut ist [normalerweise].

    Liebe Grüße
     
  5. TB206

    TB206 Guest

    Jogi! Du bist mein Held!

    Das kleine schwarze Plastikdings war es! Alles geht wieder!
     
  6. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    3
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Keine Ursache, freut mich das ich helfen konnte. *daumen*

    Wenn das Gestänge aber allzu leicht aufdrückbar ist, solltest Du Dir überlegen, ob Du nicht mal ein neues Gestänge investierst.

    Hi Jessica jetzt steht`s unentschieden.

    Gruss Jogi
     
  7. TB206

    TB206 Guest

    hole mir mal ein neues Plastikteilchen
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nur noch 2. Gang

Die Seite wird geladen...

Nur noch 2. Gang - Ähnliche Themen

  1. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  2. Start Error nach 2 Jahre Standzeit

    Start Error nach 2 Jahre Standzeit: Hallo :) Bin neu hier und möchte einen 2 Jahre gestanden A170 w168 90ps cdi wieder flott machen. So nur das Problem wie im Titel beschrieben...
  3. 2.Advent

    2.Advent: Allen Mitgliedern einen geruhsamen 2. Advent aus der Hauptstadt wünscht masseur
  4. W168 2 Sitzschubladen mit Schmutzeinlade

    2 Sitzschubladen mit Schmutzeinlade: Möchte 2 Sitzschubladen Teile Nr. A 168 840 01 74 mit Schienen und mit Schmutzeinsatz Teile Nr. A 168 843 01 95 verkaufen Komplett incl....
  5. HTTPS und HTTP/2 Nutzung

    HTTPS und HTTP/2 Nutzung: Hallo zusammen, Elchfans nutzt nun als eines der wenigen / ersten Foren in Deutschland HTTPS und HTTP/2. Das heißt nichts anderes, als dass ihr...
Status des Themas:
Es sind keine weiteren Antworten möglich.