W168 OBD - Lampe geht nicht

Diskutiere OBD - Lampe geht nicht im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe ein Problem mit meiner A-Klasse (A 140 BJ 06/2001). Bei mir geht die die OBD-Lampe nicht an, wenn ich die Zündung einschalte, so ob...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 viktorp30, 19.03.2007
    viktorp30

    viktorp30 Elchfan

    Dabei seit:
    15.03.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, habe ein Problem mit meiner A-Klasse (A 140 BJ 06/2001).
    Bei mir geht die die OBD-Lampe nicht an, wenn ich die Zündung einschalte,
    so ob das Fahrzeug überhaut nicht OBD-fähig ist. Fehlerauslesen brachte auch nichts. Bitte um Hilfe. Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 19.03.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    In der Konfiguration des KI über DAS kann die OBD Kontrolle aktiviert werden.

    Gruß Kay
     
Thema:

OBD - Lampe geht nicht

Die Seite wird geladen...

OBD - Lampe geht nicht - Ähnliche Themen

  1. Servolenkung geht nicht aus

    Servolenkung geht nicht aus: Hallo, ich bin neu hier und habe zu meinem Problem nicht die Lösung gefunden. Bei dem Wagen meiner Tochter geht die Servopumpe nicht mehr aus....
  2. Vaneo blubbert, und im Kaltstart geht er fast aus ......

    Vaneo blubbert, und im Kaltstart geht er fast aus ......: hallo bin neu hier. Ich habe folgende Probleme: Mein (Benzin) Vaneo startet super, jedoch nach ein paar sek. Geht er fast aus. Dann ( als ob ne...
  3. Motorhaube geht nicht auf

    Motorhaube geht nicht auf: Vor kurze musste ich meinen Wagen nach hinten schieben. Seitdem geht die Motorhaube nicht mehr auf. Der Entriegelungshebel im Innenraum führt zu...
  4. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  5. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
Status des Themas:
Es sind keine weiteren Antworten möglich.