Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99

Diskutiere Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99 im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, Ich habe mir spontan und ohne viel Vorstellungen einen A170 CDI Bj 99 gekauft, da ich sehr kurzfristig ein Gefährt für die...

  1. #1 newcdi170premopffahrer, 19.07.2019
    newcdi170premopffahrer

    newcdi170premopffahrer Elchfan

    Dabei seit:
    19.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Ort:
    Sulzbach Saar
    Ausstattung:
    A 170 CDI preMoPf - alles andere erkunde ich grad noch
    Marke/Modell:
    A 170 CDI preMoPf; Bj. 1999, KM 148.000 werden angezeigt
    Hallo zusammen,
    Ich habe mir spontan und ohne viel Vorstellungen einen A170 CDI Bj 99 gekauft, da ich sehr kurzfristig ein Gefährt für die täglichen 35 km zur Arbeit und zurück benötigte. Ausser 1 x mal eine Mitfahrt bei einem Bekannten hatte ich bisher noch keinen direkten Kontakt zur A-Klasse.
    Bin also absoluter newbie hier im Forum und in der A-Klasse.....
    Ich habe schon mal ein wenig geschnuppert zu dem Öl Lämpchen welches (5 Tage nach der Probefahrt / dem Kauf) ab und an mal angeht und dann auch wieder aus. Ein Ölwechsel wurde vor ca 3 Monaten gemacht. Ölstand am Messstab ist okay. Motor hinterlässt mal keine direkt sichtbaren Spuren unter dem Auto.
    Wenn ich jetzt mal davon ausgehe, dass es ein Wackler am Sensor ist, müsste ich mir keine allzu großen Sorgen machen?
    Eine konkrete Lösung konnte ich in den Treaths nicht direkt finden.
    Was mir auffiel: Lämpchen an, hochtourig ein Stück fahren = Lämpchen aus.
    Handlungsbedarf?
    Vielleicht hat jemand einen Link zum richtigen Forenbeitrag für mich? Danke schon mal im vorab ;-)
     
  2. Anzeige

Thema:

Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99

Die Seite wird geladen...

Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99 - Ähnliche Themen

  1. Tankanzeige funktioniert nicht nach KI-Wechsel

    Tankanzeige funktioniert nicht nach KI-Wechsel: Hallo, bei meinem Tacho im A 160 Bj. 2002 funktioniert der Blinker nicht nicht. Blinkt rechts wenn man links blinkt. Ich habe jetzt ein KI mit...
  2. W168 Heckscheibenheizung ohne Funktion

    W168 Heckscheibenheizung ohne Funktion: Moin, Ich habe die Vermutung, dass vor mir jemand eine neue Heckscheibe verbaut hat und dabei die Anschlüsse für die Heckscheibenheizung verklebt...
  3. Welches Öl für A 160 w169 ? Unterschied zwischen A150 und A160 ?

    Welches Öl für A 160 w169 ? Unterschied zwischen A150 und A160 ?: Moin Moin in die Rund ☺️☺️☺️ Hätte gleich 2 Fragen an euch ? Welche Ölsorte fahrt ihr in eurem A 160 w 169 ,,, und wo liegt Eigentlich der...
  4. W168 Verkaufe Teile aus A 140 Bj. 2000

    Verkaufe Teile aus A 140 Bj. 2000: Habe noch Teile aus A 140 Bj. 2000 übrig. mfG
  5. Antennenstecker W168 gesucht.

    Antennenstecker W168 gesucht.: Hallo Der Marder hat Lust auf meine Dachantenne gehabt. Jetzt hab ich vom W168 eine Ersatzantenne von Amazon gekauft. Natürlich paßt der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden