Ölanzeige HI und Piepston

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von thomasbad, 01.03.2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 thomasbad, 01.03.2003
    thomasbad

    thomasbad Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    193
    Zustimmungen:
    0
    Beruf:
    Innenarchitekt
    Ort:
    Wien
    Marke/Modell:
    A 190 schw
    Hallo !
    Habt Ihr das schon mal gehabt ? Bei längere Zeit und höherer Gesschwindigkeit, piepst es , das Ölkännchen leuchtet auf und die Buchstaben HI. Hab gleich von der Autobahn aus noch die Niederlassung angerufen, die haben mir gesagt, daß anscheinend ein bißchen zu viel Öl drinnen ist und bei starker Erhitzung, dehnt es sich noch zusätzlich aus und dann kommt das Warnsignal. Wenns wieder weggeht kann ich das ignorieren.
    Stimmt das ? Hat da jemand Erfahrung ?
    Danke
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sternfreund, 01.03.2003
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    Hi,

    ich hatte so etwas mal bei einem 190er. Nach längerer Autobahnfahrt kam dort auch die Ölstandwarnlampe, fuhr man dann etwas langsamer ging sie wieder weg. Ich habe dann wieder etwas Öl nachgefüllt, und dann war das Problem erstmal beseitigt. Die Ursache dafür war aber ein erhöhter Ölverbrauch zwischen den Serviceintervallen durch defekte Ventilschaftdichtungen.

    Ich würde es an deiner Stelle beobachten und dann den Grund für den höheren Ölverbrauch, wenn es denn einen gibt, suchen.
     
  4. gustav

    gustav Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    2.435
    Zustimmungen:
    1
    Marke/Modell:
    verkauft
    kann das lämpchen nicht auch auf eine zu hohe öltemperatur hinweißen?
     
  5. w168

    w168 Guest

    :] ACHTUNG öl high bedeutet tatsächlich das zu viel drinnen ist das kommt von kondeswasser das bei modernen durch eine geringere betriebstemp entsteht und sich im öl absetzt
    ich hoffe ich habs richtig wiedergegeben :o
    lass etwas öl absaugen oder ambesten gleich nen ölwechsel machen
    ;( ABER AUFKEINEN FALL MEHR REINMACHEN ;(
     
  6. #5 Dieselwiesel, 01.03.2003
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Thomas,

    miss doch anhand des KI den Ölstand wenn er dort O.K. ist ist alles bestens zur Kontrolle kannst du ja auch noch den Peilstab benutzten und wenn denn doch zuviel Öl drin ist raus damit!!

    Gruß Christian
     
  7. #6 Casiemir, 01.03.2003
    Casiemir

    Casiemir Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    259
    Zustimmungen:
    0
    Beruf:
    Hausmeister
    Ort:
    NRW
    Marke/Modell:
    A 150 Elegance W169
    wie kann man am KI denn den Ölstand kontrollieren :-/
    Gruß
    Carsten
     
  8. #7 thomasbad, 01.03.2003
    thomasbad

    thomasbad Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    193
    Zustimmungen:
    0
    Beruf:
    Innenarchitekt
    Ort:
    Wien
    Marke/Modell:
    A 190 schw
    Danke an Alle,
    Dieselwiesel, wie macht man das auf dem KI ?
    Ciao
     
  9. #8 Dieselwiesel, 01.03.2003
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    @all

    1. Motor aus (ca. 5 Minuten warten)
    2. Schlüssel in Stellung 2 (Zündung an)
    3. ca. 10-15 Sek. Warten bis im KI ein Ölkännchen angezeigt wird
    4. dann zwei mal hintereinander die 0000 Taste Drücken

    Danach erscheint das Ergenis der Messung im KI (ist dann selbsterklärend ;)

    Wagen muß natürlich waagrecht stehen.

    Viel Spaß beim messen.

    Siehe Bedienungsanleitung Seite 90

    Gruß Christian
     
  10. #9 Schuette, 01.03.2003
    Schuette

    Schuette Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    640
    Zustimmungen:
    0
    Ort:
    Göttingen
    Marke/Modell:
    4xA 140> S203 MOPF
    MOPF Bedíenungsanleitung S. 101!

    M.f.G.
    Schuette :P
     
  11. TB206

    TB206 Guest

    Das mit dem Nachfüllen war wohl ein Missverständnis.

    Bei mir ist es vorgestern auch wieder passiert, dass die HI-Anzeige gekommen ist.

    Hat 15 Sekunden geblinkt und dann war wieder Ruhe.

    Kam auch nicht mehr wieder. Obwohl ich dann doch recht zügig gefahren bin (Tacho 190 - aber mit Winterreifen - und natürlich bergab *g*)

    Am besten tatsächlich mal, wenn der Wagen richtig warm war, dann hinterher den Ölstand messen.

    Durchaus auch mit Peilstab. Dann kann man das mal sehen.

    Meiner ist übrigens kein Kurzstrecken-Elch und sollte immer warm werden.
     
  12. #11 sternfreund, 03.03.2003
    sternfreund

    sternfreund Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    236
    Zustimmungen:
    0
    Marke/Modell:
    A160 Elegance
    Ich muss mich entschuldigen für meine falsche Antwort oben, ich hatte es einfach falsch verstanden, ich dachte, es handelt sich um zu wenig Öl. Sorry.
     
  13. Wendre

    Wendre Elchfan

    Dabei seit:
    11.12.2002
    Beiträge:
    37
    Zustimmungen:
    0
    Beruf:
    Selbständig
    Ort:
    Frankfurt
    Marke/Modell:
    A 170 CDI,
    das stimmt schon soweit, aber die eigentliche ursache ist etwas anderes. das problem ist aber gerade bei mb das hohe geschwindigkeiten daß öl aufschäumen lassen, ich fahre mit meiner kiste gerade mal wieder fast 9000 kilometer im monat und bemerke auch, daß es hin und wieder passiert. obwohl ich nur lange strecken fahre und auch ne standheizung habe die so gut wie immer läuft wenn der wagen mal über nacht steht, kondenswasser, hat da keine möglichkeit sich zu bilden.

    gruß bis dann
     
  14. TB206

    TB206 Guest

    Das würde ja im Umkehrschluss bedeuten, dass wenn ich NIE die Anzeige bei schneller, langer Autobahnfahrt bekomme, das Öl schon ziemlich nah an LOW steht, oder?

    Hat denn schon einer Probleme mit dem Kat oder so deswegen bekommen?
     
  15. #14 Dieselwiesel, 04.03.2003
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    @Thomas,

    die Anzeige meldet sich auch bei Low rechtzeitig, das
    hatte ich mal da hat sich das Ölkännchen gemeldet ;) und dann war laut Peilstab der Ölstand genau auf Low.
    Nach dem Füllen der Menge Öl die im KI angeziegt wurde war wieder alles O.K. auch der Ölstand laut KI und Peilstab.

    Gruß Christian
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. else

    else Elchfan

    Dabei seit:
    26.02.2003
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,

    wir hatten das Problem auch mit der Ölanzeige High.

    Ich hatte daraufhin das Öl am Meßstab und am am KI kontrolliert und alles war OK. Das Problem habe ich daraufhin ignoriert, hatten jedoch letzte Woche dann hellen Qualm aus dem Auspuff. ADAC hat nichts gefunden und Werkstatt hat zuerst auf Zylinderkopfdichtung getippt. War jedoch "Gott sei Dank" laut Werkstatt zuviel Öl. Die Werkstatt hat gesagt, daß sie das Öl abgelassen, nachgemessen und weniger reingefüllt hat.

    Das habe ich kontrolliert. Die Ölanzeige steht jetzt nur noch genau mittig zwischen Min und Max und wir haben kein Öl High mehr angezeigt bekommen.

    Ich würde vorsichtshalber etwas Öl absaugen lassen!!

    Gruß,
    René
     
  18. #16 andre.mz, 07.03.2003
    andre.mz

    andre.mz Guest

    hallo,

    also ich musste noch nie öl nachfüllen, da mein A160er irgendwie nix verbraucht, fragt mich nicht wie das kommt!? *rolleyes*
    Es wurde nur alle 15000 km ein ölwechsel gemacht.

    Jetzt eine Frage: Wenn ich die Zündung anschalte zeigt bei mir das KI immer die ölkanne ist das normal? ???
    wenn ich zweimal die 0000 taste drücke zeigt er an ok. Der ölstand ist auch immer fast auf max. :o

    mfg andre.mz 8)
     
Thema: Ölanzeige HI und Piepston
Besucher kamen mit folgenden Suchen
  1. merzedes a klasse zeigt an ölkännchen und HI

    ,
  2. AKlasse Ölkanne HI

    ,
  3. mercedes anzeige öl hi

    ,
  4. b-klasse ölstandanzeige piept,
  5. a klasse piept ölanzeige,
  6. Vaneo Fehler hi,
  7. mercedes sprinter öl hi,
  8. öl hi w168,
  9. w168 anzeige oel hi
Die Seite wird geladen...

Ölanzeige HI und Piepston - Ähnliche Themen

  1. Nach Ölwechsel kommt Fehlermeldung HI

    Nach Ölwechsel kommt Fehlermeldung HI: Hallo zusammen, ich habe nun einen Ölwechsel bei MAC Oil machen lassen mit Shell Helix ÖL 10 w 40 es wurden 4,5 ltr Öl eingefüllt und der...
  2. W168 Ölstandsanzeige auf einmal auf "HI"

    W168 Ölstandsanzeige auf einmal auf "HI": Hallo, die Ölstandsanzeige "HI" leuchtet seit vorgestern auf einmal auf. Es wurde kein Öl nachgefüllt und der letzte Ölwechsel ist auch schon...
  3. Symbol Ölkanne + HI + Piep

    Symbol Ölkanne + HI + Piep: Jetzt bin ich etwas ratlos, weil ich dazu nichts in der Betriebsanleitung gefunden habe: Gestern auf der Autobahn von Bremen nach Hannover. 160,...
  4. HI to everyone here...

    HI to everyone here...: I am from Italy,and sorry,aber mein deutsch schlecht......So,i just buyed an w168.009 for my wife,elegance,silver colour.I payed it cheap-1400,so...
  5. Türschloss hi/re ...

    Türschloss hi/re ...: Hallo liebe Leute, nach erfolglosem Gesuche in derselben, möchte ich einen Fehler des Türschlosses hi/re beschreiben und um Lösungsvorschläge...
Status des Themas:
Es sind keine weiteren Antworten möglich.