Ölofen auf den Elchrücksitz ???

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von emelyerdbeer, 11.12.2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 emelyerdbeer, 11.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Hallo Ihr Lieben,
    ich bin echt froh, dass es diese Seite gibt und Ihr mir immer so toll weiterhelft. Ich komme aber jetzt noch einmal mit einer Sache, die schon `mal thematisiert hatte. Es geht noch`mal um die Heizung in meinem Elch. Wisst Ihr, heute waren es bei uns -5,5 C° und ich mußte morgens los. Scheiben komplett dick zugefrohren - dann freigekratzt.
    Und jetzt frage ich Euch. Ich kann machen was ich will, bei der Heizung tut sich volle 5 Minuten rein gar nichts. Ich muß das Fester öffnen, weil dann natürlich vom atmen die Frontscheibe beschlägt (Heute morgen mußte ich sogar stehenbleiben). Schalte ich das Gebläse nach 3 Minuten ein, bekomme ich Eiszapfen an der Nase. Und dann - nach e x a k t 5 Minuten kommt die Heizung aus allen Rohren. Ich habe in der Bedienanleitung etwas von einer Zuheizung gelesen - vielleicht kaputt ? Klar, kann bei den Themperaturen eine Heizung nicht gleich richtig warm sein, aber bei mir dauerts echt unerträglich lang - das kann doch bei n`em Mercedes nicht sein. Ich nerve den einen oder anderen bestimmt, weil ich nochmal damit anfange, aber ich stell`mir echt bald n´en Ölofen auf`n Rücksitz...Wer fährt den gleichen und kann vergleichend sagen ob das bei seinem genauso ist oder ob ich die Werkstatt muß. Claudia
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Dieselwiesel, 11.12.2004
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Claudia,

    in dem letzten Thread ging eigentlich die wichtigste Frage unter ob du den Zuheizer auch angeschaltest hast?

    Es ist der Schalter in der Mittelkonsole hinter den Fensterhebern und die rote Lampe in dem Schalter muss AUS sein, denn dann erst ist der Zuheizer überhaupt eingeschaltet.

    Gruß Christian
     
  4. #3 emelyerdbeer, 11.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Hallo Christian,
    ja ist aus. Ich habe auch gelesen, dass sich der Zuheizer ab 8 C° ohnehin automatisch einschaltet. Dauert es bei Dir auch so lange ? Claudia
     
  5. #4 Dieselwiesel, 11.12.2004
    Dieselwiesel

    Dieselwiesel Elchfan

    Dabei seit:
    10.12.2002
    Beiträge:
    447
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Hallo Claudia,

    bei unserem 160 CDI geht es ratzfatz und die Karre ist warm, wir hatten noch nie ein Auto welches schneller warm wurde als diese Sparelch, aber eben nur wenn der Zuheizer an ist.

    Wenn der Schalter auf aus ist geht er auch nicht von selber an auch wenn es bitter kalt ist.

    Lasse den Zuheizer mal gründlich überprüfen.

    Gruß Christian
     
  6. #5 emelyerdbeer, 11.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Allright - werde ich machen. Bin `mal gespannt was DC sagen wird - wahrscheinlich "ja,ja, gute Frau alles O.K. , denn Sie sind ja noch in der Garantiezeit - kommen Sie in 12 Monaten mit dem gleichen Defekt wieder - dann werden wir gerne tätig..... so kannte ich`s von Opel. Bin ´mal gespannt....
    vielen Dank und schönes Wochenende.
    Claudia
     
  7. #6 schnudel6, 11.12.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Stell doch mal deine Frage an den Funkenmeister via Mail.Die liest er schneller als das forum.

    Klaus
     
  8. #7 emelyerdbeer, 11.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Bitte entschuldigt... Wer oder was ist der Funkenmeister ? Heute abend ein neuer "Frostbeulenrekord". Von meinem Parkplatz bis zur nächstgrößeren Stadt (Gelnhausen) ca. 8-11 km, Fahrzeit durch Dörfer inkl. Stop an Go bei ca. 50- mx. 80 km/h insgesamt 12-15 Minuten mit e i s k a l t e r Luft - dann wieder abrupt aktive Heizung.... I HATE IT !!! Claudia
     
  9. #8 emelyerdbeer, 11.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    O.K ist klar....Ich habe verstanden.
    Claudia
     
  10. fossi1

    fossi1 Elchfan

    Dabei seit:
    14.12.2002
    Beiträge:
    115
    Zustimmungen:
    4
    Ort:
    Österreich
    Marke/Modell:
    A140
    hallo emelyerdbeer

    ..für mich bleibt noch die Frage : welches baujahr hat Dein cdi

    bis 01.03.2001 wurde beim 668 Motor CDi) das Webasto Thermo Top verbaut, danach gibts nur mehr eine Elektrische Zuheizung (PTC Zuheizer)

    ..hab' selber einen A140 (natürlich kein CDI) aber wie bei Dieselwiesel - hatte noch nie ne schnellere Heizung

    Vermutlich hast Du ein Problem mit der TAU = Temperaturautomatik (Heizungsregelung) - Temperaturfühler Innenraum, Verdampfer, Stellmotor Frisch-Umluft, Mischluftklappe Can ect.

    würd' mal kurz zu DC fahren - Diagnose geht recht rasch

    gruß fossi1
     
  11. #10 emelyerdbeer, 15.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Hallo Zusammen,

    ich danke Euch allen für Eure Tips insbesondere dem Funkenmeister. Manchmal ist das Leben leichter, als man glaubt. Es war definitiv der Drehknopf für kalt und warm....Wenn ich an dem Ding wie an n´em Glücksrad mehrmals hin und herdrehe, wird meine Heizung sofort warm. Also, neuer Regler bei DC und aus die Maus....
    Mille Grazie
    Claudia
     
  12. #11 funkenmeister, 16.12.2004
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Siehst Du wir sind eine Familie.

    Gruß Funkenmeister
     
  13. fossi1

    fossi1 Elchfan

    Dabei seit:
    14.12.2002
    Beiträge:
    115
    Zustimmungen:
    4
    Ort:
    Österreich
    Marke/Modell:
    A140
    hallo emelyerdbeer

    ..kannst Du bitte nach dem Austausch der Temperaturautomatik (Heizungsregelung) den Preis hier bekanntgeben ?

    gruß fossi1
     
  14. #13 emelyerdbeer, 17.12.2004
    emelyerdbeer

    emelyerdbeer Elchfan

    Dabei seit:
    28.11.2004
    Beiträge:
    70
    Zustimmungen:
    0
    Marke/Modell:
    a 160 cdi
    Hallo Zusammen,
    ja, würde ich gerne machen... Ich war heute bei DC (m.E. mittelmäßige Werkstatt...18-jährige Mädchen an der Annahme, die einfach nur alles aufschreiben, was man Ihnen sagt....) und habe mein Auto dagelassen. Aber wie das immer so ist. Vorführeffekt ! Die Herren haben nichts gefunden - ich hatte morgens schon am Rädchen `rumgedreht. Werde den Fall weiter beobachten und Euch auf dem laufenden halten. Gruß - Claudia
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    ohne Klimaanlage 381,08 € plus MwSt. *mecker*
    mit klimaanlage 414,62 € plus MwSt. *mecker*
    ohne Einbau! *heul*

    Gruß Kipper
     
  17. fossi1

    fossi1 Elchfan

    Dabei seit:
    14.12.2002
    Beiträge:
    115
    Zustimmungen:
    4
    Ort:
    Österreich
    Marke/Modell:
    A140
    Hallo

    @Kipper - DANKE für die Preisauskunft

    ..bin mal auf die Diagnose von MB gespannt, vielleicht ist das doch nicht die
    TAU - eventuell ein Temp-fühler ??

    @emelyerdbeer - bitte um kurzr Info nach der Reparatur

    gruß fossi1
     
Thema:

Ölofen auf den Elchrücksitz ???

Status des Themas:
Es sind keine weiteren Antworten möglich.