W168 Ölschaum? im Kühlwasserbehälter

Diskutiere Ölschaum? im Kühlwasserbehälter im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Ich habe einen 2003er a160 mit 215tkm.Und seit ich ihn besitze bin ich etwa 10.000km gefahren.Jetzt vor einer Woche habe ich gesehen das sich im...

  1. Ronnt

    Ronnt Elchfan

    Dabei seit:
    17.03.2019
    Beiträge:
    2
    Zustimmungen:
    5
    Ich habe einen 2003er a160 mit 215tkm.Und seit ich ihn besitze bin ich etwa 10.000km gefahren.Jetzt vor einer Woche habe ich gesehen das sich im Kühlwasserausgleichsbehälter weisser schleim gebildet hat.wahrscheinlich Öl emulsion.

    Motor wird nicht heiss und verliert kein Kühlwasser ebenso braucht er kein Öl und läuft wunderbar.

    Ich habe also das Kühlwasser unten abgelassen und im Kühlwasser war kein Öl es war sogar sehr sauber ich habe aber trotzdem eine neue Frostschutz Mischung eingefüllt.
    Dann habe ich einen neuen Behälter gekauft und das Kühlmittel ist jetzt etwa 1000 km Später immernoch Kristalklar Blau.

    Was kann das gewesen sein? Ich habe das Auto erst einmal gejagt auf der Autobahn bis 195km/h seit ich ihn habe ich wollt mal wissen wieviel er packt.evtl hat er eine kleine Undichtigkeit und lässt nur unter volllast Öl durch.

    Hatte jemand von euch so ein Problem schonmal oder kann mir einer da bissl auf die Sprünge helfen.

    Im ÖL einfüllstutzen ist der übliche bissl schleim den jeder A klasse hat also nicht die Welt und wird auch nicht mehr.

    vielleicht hat mir jemand da einen Tip was könnte das sein?
     
    Schrott-Gott und Heisenberg gefällt das.
  2. Anzeige

  3. 168L-CDI

    168L-CDI Elchfan

    Dabei seit:
    19.05.2020
    Beiträge:
    320
    Zustimmungen:
    487
    Marke/Modell:
    W168L CDI AT; W163 CDI; Caddy nun auch Smart 450 CDi
    das es sich um eine Emulsion handelte ist richtig. Bei so was das Kühlmittel nicht ablassen sondern Wasser auffüllen damit die Emulsion oben aus der Öffnung raus kommt, denn beim Ablassen bedeckt die Emulsion die ganzen Oberflächen des Kühlsystems und löst sich wieder und zeigt sich dann wieder im Behälter.
    Aber Du hast ja ( noch ? ) Glück, das dies nicht passiert

    Das Auto hat schon etwas gelebt bevor Du ihn erworben hast, evtl. gab es kurz vorher eine Rep. wie z.B. Wechsel der Zylinderkopfdichtung und es wurde vergessen den Kühlkreisklauf zu spülen. Dies wäre eine mögliche Erklärung.

    Du solltest nun ab und an mal nachschauen ob sich da wieder eine Emulsion bildet
     
    Ralf_71287, Schrott-Gott und Heisenberg gefällt das.
Thema:

Ölschaum? im Kühlwasserbehälter

Die Seite wird geladen...

Ölschaum? im Kühlwasserbehälter - Ähnliche Themen

  1. W168 Kühlwasserbehälter ?

    Kühlwasserbehälter ?: Moin Hab mir ein gebrauchten A190 Bj03 angesehen bei dem wurde der Kühlwasserbehälter erneuert. Jetzt frag ich mich .. Warum. Ist ja nix dran...
  2. W168 Was ist das? Ölschaum?

    Was ist das? Ölschaum?: Hallo ihr, bin gerade dabei den ersten eigenen Ölwechsel bei unserem A190 zu machen und entdecke beim Abschrauben des Öleinfüllstutzens gelbliches...