Ölschlamm mal wieder

Diskutiere Ölschlamm mal wieder im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Das Problem mit dem Ölschlamm, habe ich ja jetzt schon länger. Seit ca. 12 Monaten fahre ich fast nur noch Langstrecken, aber das Ölschlammproblem...

  1. #1 Peter54, 22.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Das Problem mit dem Ölschlamm, habe ich ja jetzt schon länger.
    Seit ca. 12 Monaten fahre ich fast nur noch Langstrecken, aber das Ölschlammproblem ist geblieben.
    Ich glaube, das mit zuviel Kurzstrecke sind nur ausreden, somit kann man das fast jedem vorschieben.

    Habe jetzt vor 4 Wochen doch ein 10 mm Loch in den Öleinfüllstutzen gebohrt - alles sauber.
    Der Nachteil, es besteht ein Überdruck. ?(
    Dachte eigentlich, es sollte ein Unterdruck vorhanden sein, vielleicht ist die KGE defekt ? ?( ?( ?(

    So lange man sich vorwärts bewegt, ist alles in Ordnung, bleibt man aber etwas länger stehen, zieht das Innengebläse das ausströmende "Gas" in den Innenraum - stinkt und ist garantiert nicht gut für die Gesundheit.
    Ich hatte auch schon versucht, die Abgase mit einem Schlauch abzuleiten, leider funktioniert es nicht mehr, sobald man einen Schlauch aufsetzt.


    [​IMG] [​IMG]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 22.01.2014
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  4. thei

    thei Guest

    Hallo Peter,

    ein gewisser Überdruck soll wohl normal sein. Leg mal Öldeckel lose auf den Einfüllstutzen, wenn dieser "tanzt" ist alles in Ordnung, wenn dieser aber richtig "hoch springt" stimmt was nicht.

    Das Loch im Deckel bekämpft zwar das Symptom aber leider nicht die Ursache und ist zudem eigentlich nicht erlaubt. *sorry* Es dürfen nämlich keine Blow-By Gase "einfach so" bzw. gar nicht in die Umwelt gelangen.

    Was bei mir etwas genützt hat war es den Einfüllstutzen wirklich komplett (also rund rum) mit dicker Rohrisolierung zu isolieren. Es ist zwar noch etwas Ölschlamm vorhanden, aber im vergleich nicht erwähnenswert.
     
  5. #4 Peter54, 22.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Es darf so vieles nicht.
    Dafür dürfen solche mit dem richtigen Draht zu unseren Volksvertretern, so einiges.
    Das darf auch nicht jeder wissen.
    Wenn ich mir anschaue, was einige mit richtig großen Motoren, auf der AB bergauf hinten rausblasen, mach ich mir keine großen Gedanken.
     
  6. #5 BlackElk, 22.01.2014
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    du hast doch direkt daneben den Luftfilterkasten ..... dort sollte ein geringer Unterdruck sein und die Abgase landen wieder im Motor ....

    Ich habe erst am Wochende eine Entlüftung des Öleinfüllstutzens installiert, 8mm-Messingröhrchen eingeklebt und einen Schlauch zum LUFI-Kasten installiert. Dort befinden sich praktischerweise auch noch Wasserablauflöcher, falls doch mal ein Tröpfchen entsteht.

    Bin nur noch nicht dazu gekommen, Bilder zu machen. Den Erfolg der Maßnahme muss ich auch erst noch feststellen.
     
  7. thei

    thei Guest

    hm tja... es wird halt leider in solchen Situationen wie so oft mit zweierlei Maß gemessen! :thumbdown: (Der große "darf" es, der kleine darf es nicht!)

    Du könntest mir evtl. noch einen "Gefallen" tun, du hast doch ein DX45 oder? Ließ mal deinen FSP aus. Bei mir wird nämlich schon seit geraumer Zeit der Kurbelwellensensor angezeigt, zuerst war´s nur ein sporadischer Fehler, jetzt ist er dauerhaft gespeichert (Schaltkreis Fehlfunktion). Wird jedenfalls nächste Woche gewechselt. Vielleicht hat ja eine falsche Gemisch Aufbereitung auch etwas mit dem Ölschlamm zu tun (Zündzeitpunkt falsch, zu viel / zu wenig Kraftstoff, unvollständige Verbrennung)
     
  8. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ich weiß nicht was die Aufregung soll.
    Natürlich ist der Punkt, wo dieser Ölschlamm entsteht konstruktiv dafür verantwortlich (bei Kurzstrecke ist der Effekt stärker als bei Langstrecke ... trotzdem bei Langstrecke auch vorhanden). Es ist einfach zu kalt dort. Wasserdampf kondensiert und bildet den Schlamm kombiniert mit Öl.

    Aber was ist wirklich schlimm daran? Nichts! Lass es doch dort, wo es ist. Sobald es wieder Richtung Motor gehen sollte, verdampft das Wasser wieder.
    Am Ende wird eh alles an Gasen dem Motor wieder zugeführt und somit hinten raus geschoben.

    Das Loch lässt logsicher Weise den Wasserdampf nicht kondensieren, weil eine Strömung nach Außen die Kaltstelle nicht entstehen lässt. Dafür bläst man das giftige Zeugs nach draußen, wofür? ... für nichts!

    gruss
     
  9. #8 Vaneo freund, 22.01.2014
    Vaneo freund

    Vaneo freund Guest

    N'abend.

    Oha, was macht Ihr da blos. Die originale Ventildeckelentlüftung macht doch eigentlich genau das selbe. Sie kommt auch vom Ventildeckel (Fahrerseite) und endet im kurzen Bogen direkt vor der Drosselklappe im Ansaugluftkanal.

    Der einzige aber wichtige Unterschied ist, dass die Gase nicht den Luftfilter zusetzen und durch die Anordung nach dem Luftfilter durch dessen Widerstand die Gase aus dem Ventildeckel über den Schlauch eben noch "abgesaugt" werden. :love:

    Also meine Herren, Finger weg von solchem Zeug. Lieber mal den Schlauch reinigen und wenn möglich das innere vom Ventildeckel, dort ist durch den Schmodder die Öffnung zum Entlüftungsschlauch wohl auch dicht.
     
  10. #9 miata2412, 23.01.2014
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Naja, ich hab auch noch immer das selbe Problem, obwohl ich nen kurzen Gardenaschlauch zum Lufi gelegt hab. Ist besser, aber trotzdem noch vorhanden.
    Ich erinner mich an Beiträge wies IM Motor dann aussieht. Der Rotz schmiert sicherlich nicht so dolle, sollte er zurück ins Öl fallen und angesaugt werden. Ich würd ja den Öldeckel im Winter am liebsten weglassen, aber dann stinkts im Innenraum zu dolle. Ne echte Lösung mit definitivem Nachweis hat aber wohl noch keiner gefunden, oder?
     
  11. #10 Peter54, 23.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Mit Schlauch funktioniert es überhaupt nicht, weil allein durch die Schlauchlänge das ganze wieder so gehemmt wird, das sich doch Ölschlamm bildet.
    Ich habe so ziemlich alle Variationen probiert, kein Erfolg.
    Zuerst hat sogar ein 5 mm Loch ausgereicht, jetzt bin ich bei 10 mm und sobald ich einen Schlauch aufsetze, nützt die Bohrung nichts mehr.
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Und blos nicht hinterfragen, ob der Ölschlamm an der Stelle wirklich aus technischer Sicht ein Problem ist! *thumbdown*

    Ein Auto muss einfach sauber sein, auch in der letzten Ritze die niemand sieht. Dafür wird auch gerne Gestank, umweltschädliche Gase, eigene Gesundheitsrisiken und Co. in Kauf genommen. Hauptsache alles ist sauber und ordentlich! *pfff*

    gruss
     
  13. #12 Peter54, 23.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Der Ölschlamm macht sich schon bemerkbar.
    Sobald ich mich nicht darum kümmere, fangen nach einiger Zeit die Hydrostössel an zu klappern.
    Das einzigste was dann wieder für einige Zeit geholfen hatte, war eine Motorspülung und Ölwechsel.
    Und nicht nur die Hydros haben das nicht so gerne, warum soll ich ein Risiko eingehen, mit Motorschaden.
     
  14. #13 Peter54, 23.01.2014
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    762
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich habe den Diamex immer dabei und stecke ihn auch ab und zu mal ein, aus reiner Neugierde. :thumbup:
    Ich habe absolut keinen Fehler im Speicher.
     
  15. #14 Vaneo freund, 24.01.2014
    Vaneo freund

    Vaneo freund Guest

    Meine Frage, wie viele Motorschäden haben wir hier im Forum? Wenn ich mich erinnere waren das seeehr wenige und das obwohl hier im Forum sicherlich überdurchschnittliche viele Problemfahrzeugen aufhalten.
     
  16. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Aus meiner Sicht: Frage nicht!
    Unter jedem messbaren Bereich und wenn, dann der A140 mit Steuerkettenriss und ohne Ölschlamm ;).

    Aber wer meint es wäre so richtig wichtig für seinen Motor ... von mir aus ...

    gruss
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Vaneo freund, 25.01.2014
    Vaneo freund

    Vaneo freund Guest

    Ja, Steuerkettenriss hat es wenige gegeben. Ich glaube bei einigen anderen war bei extremer Kälte unter -10°C auch die Motorentlüftung wegen massivem Ölschlamm zugefroren. Ich würde deswegen vorschlagen, reinigen vom kleinen Entlüftungsschlauch und der Drosselklappe und wer Angst bekommen hat, wechselt das Motoröl zur Sicherheit schon mal nach ~6000 Km. Das ist von den Kosten noch überschaubar.
     
  19. #17 Doc.4matic, 25.01.2014
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    115
    Zustimmungen:
    23
    Ort:
    NU
    Marke/Modell:
    Mercedes ML320(W163), SLK230(R170), C240Tee(W202),2 mal A190(W168), Sprinter 4x4(W906)
    Moin

    Das mit dem Loch im Deckel geht garnicht. Nicht weil es Verboten wäre diese Gase in die Umwelt zu entlassen sondern weils einfach Gefährlich ist. Das Zeug brennt hervorragend. Jetzt im Winter ist es nicht so Wild aber das in den Gasen enthaltenen Öl/Benzin usw. Gemisch saust da lustig im Motorraum rum, wird schön überall hin verwirbelt und da sind halt auch Teile die extrem Heiß werden. So nebenbei mag auch der Keilriemen die letzte Ölung nicht Wirklich!
    Das es im Öl Einfüll Stutzen zu Kondensatbildung kommt ist doch klar. Heiße Gase steigen auf und da es dort nicht weiter geht und das Öl Einfüllrohr im Luftstrom sitzt schlagen sich die Gase beim Abkühlen an Wandung und Deckel nieder PUNKT.
    Sollte je ein Tropfen den Weg zurück finden verdampft er wieder und der Kreislauf beginnt von neuem PUNKT.
    Das Problem der Verschlammung ist so neu nicht. Je nach Aufbau, Konstruktionsprinzip und Umgebungsbedienungen kann es den Motor mehr oder weniger Schädigen. Z.b. hat der BMW M40 Motor der Ende der 80 Jahre auf dem Markt kam immer ordentlich Kondensat und Ölschlamm direkt in der Zylinderkopfhaube was seine Nockenwelle selten älter als 100.000KM werden lies! Ausnahme, man für den Wagen nur auf Langstecke und mit ordentlich Drehzahl dann lebte er auch nach vielen 100.000KM mit der org. Nockenwelle. Der M166 ist was den Ölschlamm betrifft eher Unempfindlich. Hat man ein Nutzerprofil bei dem nur extrem Kurzstrecken in kalten Gegenden gefahren werden kann man ja Problemlos die Drosselklappen Heizung anschliessen.
    Die Hersteller geben bei nur Kurzstrecken Betrieb auch einen verkürzten Öl Wechsel Intervall vor. Ich Denke alle 5000KM wären eine gut Basis und nachdem Öl und Filter kaum was kosten und der wechsel auch selber gut zu machen ist dürfte das kein Problem sein. Aber auch grosse Ketten bieten Öl Wechsel für sehr kleines Geld an.

    Tschüss
     
Thema: Ölschlamm mal wieder
Besucher kamen mit folgenden Suchen
  1. bklasse ölschlamm

Die Seite wird geladen...

Ölschlamm mal wieder - Ähnliche Themen

  1. Srs Leuchte mal ja mal nein... 1.6 Family 2005

    Srs Leuchte mal ja mal nein... 1.6 Family 2005: Hallo zusammen, haben seit ein paar Wochen einen Vaneo BJ 2005 als Family mit 1,6 Als wir ihn gekauft hatten war die Srs Lampe oft an... Ging...
  2. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  3. W168 mal wieder das Automatikgetriebe

    W168 mal wieder das Automatikgetriebe: Wir haben ein Elch- Bj 2000, A160 mit Automatikgetriebe. Baumuster 168033. Getriebenummer 722700. Leider hat das Getriebe einen kleinen Haken...
  4. A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt

    A170CDI wassergekühlte Lima in einem Jahr 3 mal defekt: Also: Mir fehlt hier ein Jammerfred. Vor weniger als einem Jahr (3.16) ging die Serienvaleo (wassergekühlt) über den Jordan. Es wurde ein...
  5. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...