Ölsensor mal wieder..

Diskutiere Ölsensor mal wieder.. im Vaneo W414 Forum Forum im Bereich Der Vaneo; Hallo an Alle hier (nicht nur die Grosselchtreiber). Nachdem mein Vaneo jetzt auch ab und an mal die Ölkanne zeigt und in unregelmässigen...

  1. #1 flockmann, 09.10.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Hallo an Alle hier (nicht nur die Grosselchtreiber).
    Nachdem mein Vaneo jetzt auch ab und an mal die Ölkanne zeigt und in unregelmässigen Abständen auch mal -1,5 L anzeigt obwohl alles in Ordnung ist habe ich mich hier mal eingelesen. Hat denn schon jemand den Sensor wieder reparieren können oder hilft nur der Tausch?
    Die Arbeit mit dem Motorabsenken ist ja klar aber der Sensor will ja auch gekauft werden (ca 90.-€)
    Grüsse vom F.
     
  2. Anzeige

    schau mal hier: Ölsensor mal wieder... Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Ich weiß nicht ob du meinen Thread gefunden hast, aber bei mir war damals im oberen Bereich des Sensors eine "Ölkruste", vielleicht liegt´s daran... Allerdings würd ich mir nicht die Mühe machen das Ding zu reparieren, zumal man den Sensor glaub ich eh nur mit Gewalt öffnen kann und er dann eh defekt ist.

    Es muss ja immerhin der Motor abgesenkt werden, ist also nicht in 5 Minuten gemacht, da lieber 90€ investiert und ruhe ist.
     
  4. #3 flockmann, 09.10.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    657
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Da stimme ich Dir vollkommen zu. Dachte eben dass evtl ein tüchtiger Tüftler herausgefunden hat dass sich irgendwas an der el. Verkabelung löst oder sowas. Dann wäre mir die Arbeit des Motorabsenkens egal.....bin eben Mechaniker und kein Teiletauscher....Ich will lieber reparieren als tauschen.....
    Grüsse vom F.
     
    sturmtiger gefällt das.
  5. #4 Elch-Brüderchen, 12.12.2019
    Zuletzt bearbeitet: 12.12.2019
    Elch-Brüderchen

    Elch-Brüderchen Elchfan

    Dabei seit:
    26.11.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Beruf:
    *2
    Ort:
    An der Waterkant :-)
    Marke/Modell:
    VANEO
    Hallo,
    die Ölkruste entsteht wenn das Öl zu dreckig ist, und der Motor zu lange nicht bewegt wird. Weil das Öl in gewisser-weise schäumt wir die Verschmutzung vom Ansaugkanal am Grund der Ölwanne fern gehalten, und dort oben nimmt der Ölsensor die Füllstandmenge ab, wenn der Motor dann steht setzt sich die Verschmutzung an den Laufbahnen des Sensors ab und erkaltet. Der Taster kommt so nicht mehr in den Bereich wo die Elektronik den Max-stand vorsieht und kommuniziert das im Display.
    Auch ein neuer Sensor wird bei unveränderten Umständen zu dem Problem hinkommen.
    Helfen könnte hier eine Ölschlammspülung vor dem Ölwechsel.
    Hat das schon mal Jemand versucht?
     
  6. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Ölsensor mal wieder..
Besucher kamen mit folgenden Suchen
  1. w169 ölsensor tauschen

    ,
  2. ölsensor w245

    ,
  3. Ölsensor w169 2004 cdi

    ,
  4. w169 ölsensor un verkabelung,
  5. ölstandssensor w169 wechseln,
  6. merc w414 ölsensor,
  7. a140 ölsensor,
  8. w245 ölsensor,
  9. Mercedes motorölsensor kaputt
Die Seite wird geladen...

Ölsensor mal wieder.. - Ähnliche Themen

  1. Oelsensor bzw. Oelstandsensor Hilfe !!!!!!

    Oelsensor bzw. Oelstandsensor Hilfe !!!!!!: Hallo, ich habe hier im Forum von dem wechsel des Oelstandsensor gelesen, ich habe auch das Problem mit der gelben Oelkanne! Ich hatte mir bei...
  2. Motor springt nicht an, evtl. Ölsensor defekt

    Motor springt nicht an, evtl. Ölsensor defekt: Guten Morgen, wollte heute morgen mit meinem Elch Einkaufen fahren. Beim Umdrehen des Schlüssels tat sich nix. :( Folgendes habe ich schon...
  3. Ölsensor für alle Benziner (A 004 153 5428)

    Ölsensor für alle Benziner (A 004 153 5428): Hallo, hier biete Ich ein neuen Ölsensor (A 004 153 5428, Ölstand/Qualitätssenor) für alle A-Klasse Benziner (W168) vor MOPF Meine...
  4. A170 cdi Mopf Ölsensor kaputt Gebrauchtwagen Gewährleistung

    A170 cdi Mopf Ölsensor kaputt Gebrauchtwagen Gewährleistung: Hallo Ich habe folgendes Problem ich habe vorigen Monat ein W 168 A 170 CDI Bj 2001 ( Mopf ) bei einen gebrauchtwagen Händler gekauft auf dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden