Ölstand steigt ohne nachfüllen

Diskutiere Ölstand steigt ohne nachfüllen im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, nach einiger Suche im WWW bin ich auf dieses Forum hier gestossen und bin froh, mich hier als Elch-Besitzer angemeldet zu haben :) ....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 revoman, 10.05.2003
    revoman

    revoman Elchfan

    Dabei seit:
    10.05.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A190 Avantg.
    Hallo,
    nach einiger Suche im WWW bin ich auf dieses Forum hier gestossen und bin froh, mich hier als Elch-Besitzer angemeldet zu haben :) .

    Ich habe einen A190 Elch Bj 09/01 in nachtschwarz. Bei der Übernahme ist mir aufgefallen, dass die Leute aus Rastatt Öl bis zur Max-marke reingekippt haben *thumbdown* . Das Kombi-instrument hat damals aber noch "Ok" angezeigt.
    Bei einem monatlichen Ölstandcheck im Januar 2003 war dann die Max-Marke erreicht und im Kombiinstrument war auch "Hi" abzulesen.
    Daraufhin bin ich gleich zu meiner DC Niederlassung gefahren um das Öl absaugen zu lassen -
    wurde sofort gemacht (kostenlos *thumbup* ) und der Meister hat mir den ölstand gezeigt (Mitte des Stabes).
    Der Meister hat mich aufmerksam gemacht, dass ich jetzt ca. alle 3 Wochen mal kontrollieren solle (ich habe nämlich keinen Tropfen seit Übernahme nachgefüllt).

    Ich habe mir zuerst nichts gedacht, weil ich mit meinem Elchi auch Kurzstrecke fahre(n) (muss) und daher gedacht habe, dass sich Sprit im öl angereichert hat....
    Nach dem Absaugen vom Öl bin ich aber bewusst nur noch Langstrecke gefahren und heute musste ich bei der Kontrolle wieder feststellen, dass der ölstand schon wieder bei Max angelangt ist *mecker* .
    Hat jemand von euch vielleicht eine Idee woran das liegen kann?

    Öl gemessen wird übrigens 1/2 h nach betriebswarmen Motor.

    Viele Grüße
    revoman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Moose2GetLoose, 10.05.2003
    Moose2GetLoose

    Moose2GetLoose Guest

    Vielleicht setzt sich in der Ölwanne Kondenswasser ab! Ich trau dem elektrischen Abfragen sowieso nicht über den Weg, wenn man den Stab rauszieht, sieht man wenigstens, wie das Öl aussieht...

    Ich würde an deiner Stelle mal in die Richtung Wasser auf Suche gehen!
     
  4. #3 Kleingärtner, 10.05.2003
    Kleingärtner

    Kleingärtner Elchfan

    Dabei seit:
    25.04.2003
    Beiträge:
    18
    Zustimmungen:
    0
    Hatte ich mal bei einer anderen Automarke. War gar nicht komisch. Es war die Kopfdichtung die defekt war und so konnte Wasser ins Öl gelangen und der Ölstand stieg und stieg. Neue Kopfdichtung rein und alles war wieder im Lot.
     
  5. #4 revoman, 10.05.2003
    revoman

    revoman Elchfan

    Dabei seit:
    10.05.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A190 Avantg.
    Hallo,
    erst mal vielen Dank für die schnellen Antworten. Das Forum hier ist einfach :D genial!
    Bin bald ohnehin beim Kundendienst, da werde ich das mal ansprechen.

    Dankeschön auf jeden Fall schon mal! *thumbup*

    revoman
     
  6. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Hm Wasser hin und her, aber wenn Wasser im Öl ist kann man das daran sehen, das sich so weißer Sabber im Öl absetzt. Ich weiß da allerdings auch keine Lösung :-[
     
  7. #6 Joe Cool, 10.05.2003
    Joe Cool

    Joe Cool Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    633
    Zustimmungen:
    0
    Beruf:
    Netzwerkadministrator
    Ort:
    Königreich Bayern
    Marke/Modell:
    A 140 L
    Hallo,

    sollte es sich um Wasser handel, müsste zum einen der Füllstand im Ausgleichsbehälter sinken und zum Anderen würde sich am Öleinfüllstutzen eine weiße Emulsion bilden!

    Beides würde ich vorab einmal prüfen.
     
  8. #7 elchopa, 11.05.2003
    elchopa

    elchopa Elchfan

    Dabei seit:
    25.03.2003
    Beiträge:
    87
    Zustimmungen:
    0
    Beruf:
    Schreiberling
    Ort:
    Da wo der Wald am schwärzesten ist
    Marke/Modell:
    170CDILClassicstyle
    Hallo,

    den selben Spass (oder Schreck) hatte ich auch. Eine Woche nach übernahme meines neuen 170 CDi piepste plötzlich auf der Autobahn die Ölwarnung und zeigte "Hi". Tempo runter und nur noch rechts dahin gezuckelt und das Piepsen blieb aus.

    Nach Reklamation bei meiner DB-Niederlassung sagt man mir dort nur, dass evtl. zu viel Öl im Motor sei. Nach dem Absaugen tauchte das Problem bisher nicht mehr auf.
    Ich frag' mich nur, darf das sein, dass bei einem Neuwagen zu viel Öl eingefüllt wird ? Ein komisches Gefühl bleibt und die Spannung, wann es das nächste Mal piepst.
     
  9. #8 revoman, 11.05.2003
    revoman

    revoman Elchfan

    Dabei seit:
    10.05.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A190 Avantg.
    @ Elchopa: Hat es wirklich bei dir gepiepst? Bei mir hat es nicht gepiepst und die Meldung "Hi" ist erst nach manuellem Aufruf des Ölsensors erschienen (Zündung etc.). Oder ist die "automatische Warnung" ein CDI-feature?
     
  10. #9 Dietmar, 11.05.2003
    Dietmar

    Dietmar Guest

    man gewöhnt sich an alles.
    Mit wohnwagen von Genf richtung heimat und da ist so eine lange steigung. Also drtten ganz und vollgas.
    Na ja dann kam das Hi und das Pipsen.
    Garnicht daran gestört. Nach eine Weilöe war das Pipsen wieder aus.

    Die werkstatt hatte zu viel Öl eingefüllt.

    Achtet mal auf eure Rechnungen vom Assyst.
    Es soll 0,25 liter Öl weniger eingefüllt werden, aber das macht sich auf der Rechnung nicht bemerkbar.

    Dietmar
     
  11. #10 thomasbad, 11.05.2003
    thomasbad

    thomasbad Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    193
    Zustimmungen:
    0
    Beruf:
    Innenarchitekt
    Ort:
    Wien
    Marke/Modell:
    A 190 schw
    Hallo,
    das m it dem piepsen hab ich auch, wenn ich über 180 fahre, geht dann aber wieder weg, beim langsameren fahren.
    Aber wenn wirklich Wasser im Öl ist, kann man eh alles vergessen, dann gibts echt großen Ärger - kann ich aber eigentlich nicht glauben.
     
  12. #11 vollevollgas, 17.05.2003
    vollevollgas

    vollevollgas Elchfan

    Dabei seit:
    13.05.2003
    Beiträge:
    11
    Zustimmungen:
    1
    Beruf:
    KFZ Elektriker
    Ort:
    Winnenden / BW
    Marke/Modell:
    A160,
    Hallo,

    steigender Ölstand kann mehrere Ursachen haben, das Wasser, wie es schon erwähnt wurde, erkennbar am weißen Schleier wenn du denn Meßstab herausziehst, aber es kann auch Benzin ins Oel geschwemmt werden, wenn z.B dein Motor ständig im Kaltstart betrieben wird, bzw. wenn dies durch einen Fehler passiert!! Ähnliches Problem hatte VW beim Golf 2.

    Gruß
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. w168

    w168 Guest

    das thema ölverdünnung hatten wir doch schon mal
    :] :]
    das kommt bei modernen motoren leider oft vor und völlig normal :D
     
  15. #13 revoman, 17.05.2003
    revoman

    revoman Elchfan

    Dabei seit:
    10.05.2003
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Nürnberg
    Marke/Modell:
    A190 Avantg.
    Hi,
    ich war mittlerweile beim DC-Kundendienst und habe mir 1 Liter vom Altöl abfüllen lassen, damit mache ich jetzt in der Firma eine Viskositätsprüfung - bin mal gespannt was rauskommt :]
     
Thema: Ölstand steigt ohne nachfüllen
Besucher kamen mit folgenden Suchen
  1. motoröl steigt ohne nachfüllen

    ,
  2. w245 ölstand wasser

    ,
  3. b200 w245 ölstand max

    ,
  4. w245 ölstand
Die Seite wird geladen...

Ölstand steigt ohne nachfüllen - Ähnliche Themen

  1. Klimaanlage W168, A160: Reaktivierung durch Kältemittel nachfüllen; Erfahrungsbericht

    Klimaanlage W168, A160: Reaktivierung durch Kältemittel nachfüllen; Erfahrungsbericht: Vorgeschichte: Der W168, A160, Bj. 2002, war wegen Nicht-Funktion der Klimaanlage vor einem Jahr im Mai 2015 in der Werkstatt zur...
  2. Öllampe im KI an - Ölstand ist aber ok

    Öllampe im KI an - Ölstand ist aber ok: Ich habe im KI immer die gelbe Öllampe an, als wenn zu wenig Öl drin wäre. Ist aber nicht. Ölstand ist am Peilstand bei 3/4 zwischen leer und...
  3. Ölstand im Autotronic Getriebe kontrollieren

    Ölstand im Autotronic Getriebe kontrollieren: Hallo, gibt es eine Möglichkeit, den Ölstand im Automatikgetriebe zu kontrollieren?
  4. Welche Kühlmittelsorte für B200 (W246) soll ich zum nachfüllen nehmen?

    Welche Kühlmittelsorte für B200 (W246) soll ich zum nachfüllen nehmen?: Welche Kühlmittel muß ich für mein MB B200 zum nachfüllen nehmen? Ich weiß gar nicht welche Kühlmittel aus Auto-Werklieferung im meine Auto...
  5. Steigt der Kraftstoffverbrauch im Winter?

    Steigt der Kraftstoffverbrauch im Winter?: Hallo Elchfans, ich fahre einen A-Klasse 180CDI, Baujahr 07/2008, Schaltgetriebe. Ich hab den Wagen diesen Sommer gebraucht gekauft. Vor...
Status des Themas:
Es sind keine weiteren Antworten möglich.