Oelstandskontrolle

Diskutiere Oelstandskontrolle im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi Elchfans, bei uns im Raum Stuttgart(Kornwestheim) hat es gestern sehr schwere Unwetter gegeben und natürlich als wir mit unserem Elchi...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 W.T.Kirk, 01.06.2003
    W.T.Kirk

    W.T.Kirk Guest

    Hi Elchfans,
    bei uns im Raum Stuttgart(Kornwestheim) hat es gestern sehr schwere Unwetter gegeben und natürlich als wir mit unserem Elchi unterwegs waren. Die B 27 von Ludwigsburg nach Stuttgart war komplett überflutet. Das wasser stand ca 5 - 10 cm hoch.... und Elchi und wir mitten drin. Das Wasser spritzte mehrere Meter rechts und links weg. Elchi lernte schwimmen!!!!!!! Als alles vorbei war leuchtete die Oelsandskontollleuchte dauerhaft und ging auch nach meheren starten nicht mehr aus. Der Oelstand ist aber laut Messstab OK. Als ich heute vor der Eisdiele stand leuchtete im Display " -1,5l" auf??????? ich habe nochmal kontrolliert aber alles OK!!!????
    Vieleicht wißt ihr mehr

    bis bald
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Moose2GetLoose, 01.06.2003
    Moose2GetLoose

    Moose2GetLoose Guest

    Lass dringend Ölwechsel machen! Könnte sein, daß sich in deiner Ölwanne Wasser abgesammelt hat! Dadurch ist eine sichere und dauerhafte Schmierung nichtmehr gewährleistet! Kann sonst ziemlich teuer enden...
     
  4. #3 W.T.Kirk, 01.06.2003
    W.T.Kirk

    W.T.Kirk Guest

    Hi,
    wie soll denn das gehen???? Der Oelkreislauf ist doch geschlossen!
     
  5. #4 Moose2GetLoose, 01.06.2003
    Moose2GetLoose

    Moose2GetLoose Guest

    Wenn so viel Wasser auf der Straße steht, kann das durchaus reinkommen!
    Und deine Beschreibung klingt für mich danach, aber ich bin kein Mechaniker...
     
  6. #5 r_alpha, 01.06.2003
    r_alpha

    r_alpha Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    55
    Zustimmungen:
    0
    Ort:
    Berlin
    Marke/Modell:
    B 150
    Hi,

    wenns nach Neustart nicht weggeht, könnte auch irgend ein Elektronikteil hinüber sein. Die Erklärung mit dem Wasser kann doch eigentlich nicht sein. 1. ist der Kreislauf geschlossen und 2. müsste dann ja zu viel drin sein.

    Mein Tipp also: Lass mal den Fehlerspeicher auslesen!
     
  7. w168

    w168 Guest

    :] ich glaube auch eher das dein ölsensor nen kurzschluß bekommen hat da dieser direkt unten an der ölwanne sitzt :]
     
  8. #7 W.T.Kirk, 01.06.2003
    W.T.Kirk

    W.T.Kirk Guest

    Hi,
    das habe ich auch schon vermutet, weil als ich den Oelstand manuell über das Display abfragen wollte passierte rein garnichts.
     
  9. #8 Elchvater, 01.06.2003
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.211
    Zustimmungen:
    17
    Ort:
    Wirdum
    Das wasser in der Ölwanne ist glaube ich nicht. Wenn du den Ölstab herausziehst muss da auch wasser-Ölgemisch dran sein.
    Aber ein Tipp. Fahre durch Wasser nie so schnell. es kann Passieren das über den Luftfilter wasser in den Zylinder kommt. Wasser kann nicht komprimiert werden. Die Folge ist ein sogenannter Wasserschlag.
    Und bei einen wasserschlag ist so gut wie sicher der Motor hinüber.

    Dietmar
     
  10. Kipper

    Kipper Elchfan

    Dabei seit:
    18.04.2003
    Beiträge:
    1.603
    Zustimmungen:
    27
    Marke/Modell:
    A 170 CDI
    Ich kann mich Dietmar nur anschließen, vermutlich ist nur in eine Steckverbindung Wasser gekommen. - 1,5 l heißt das Öl fehlt aber lass es auf jeden Fall überprüfen.

    Kipper
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Da hat die Elektronik bestimmt ein schwapp Wasser mitbekommen. Ich würde noch ein bis zwei Tage warten, vielleicht trocknets aus und erledigt sich von selbst. Andernfalls musste wohl in die Werkstatt. *thumbdown*

    gruß
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Joe Cool, 01.06.2003
    Joe Cool

    Joe Cool Elchfan

    Dabei seit:
    29.12.2002
    Beiträge:
    633
    Zustimmungen:
    0
    Beruf:
    Netzwerkadministrator
    Ort:
    Königreich Bayern
    Marke/Modell:
    A 140 L
    Hallo,

    würde auch sagen, dass vermutlich Wasser in einen Stecker gekommen ist. Einfach ein paar Tage warten und wenn nicht, ab in die Werkstatt.
     
  14. #12 Peter Hartmann, 01.06.2003
    Peter Hartmann

    Peter Hartmann
    Administrator

    Dabei seit:
    25.11.2002
    Beiträge:
    2.700
    Zustimmungen:
    36
    Beruf:
    Immobilien-Ökonom
    Ort:
    Frankfurt am Main
    Marke/Modell:
    A45 AMG
    Hehehe, bis Wasser in den Ölkreislauf kommt, muss es schon ein bisschen mehr sein als 10cm Wasser *g* ;) Dies ist nämlich nur über den Ölstabszugang und den Einfüllstutzen möglich. Und da der Ölstab eingesteckt war, ist es so gut wie unmöglich, dass Wasser eindringen kann. Die Elektronik hingegen kann da (und wird auch mit Sicherheit) was abbekommen haben. Ich würde den Ölstand manuell checken, wenn alles ok ist ein bis zwei Tage warten (bis dahin sollte das eingedrungene Wasser verdunstet sein) und dann, wenn der Fehler immer noch angezeigt wird, zu DCX fahren.
     
Thema:

Oelstandskontrolle

Die Seite wird geladen...

Oelstandskontrolle - Ähnliche Themen

  1. W168 Ölstandskontrolle

    Ölstandskontrolle: Wenn ich den Ölstand laut Betriebsanleitung kontrollieren will zeigt mir das Kombiinstrument statt des Ölstands nur eine Kilometerzahl (18400) an....
Status des Themas:
Es sind keine weiteren Antworten möglich.