W169 Ölverbrauch A200 CDI während des Einfahrens

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Flieger77, 03.05.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Flieger77, 03.05.2007
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    Hallo Leute,

    der Verkäufer meinte, dass der Diesel am Anfang etwas mehr Öl verbraucht, was sich mit der Zeit aber geben würde. Steht sogar was drüber im Handbuch.

    Ich habe nun die ersten 3000 Km runter und musste jetzt einen Liter
    Öl nachfüllen.

    Ist das noch im grünen Bereich?

    Ab welcher Laufleistung müsste sich da etwas ändern?

    Der Spritverbrauch ist inzwischen auch nochmal gesunken, was mich sehr gefreut hat. Naja, langsam fahr ich nicht unbeding *kratz*
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 03.05.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hatte ich auch und dann ist Ruhe gewesen 3000 km passen auch

    Gruß Kay
     
  4. #3 Jubelprinz, 03.05.2007
    Jubelprinz

    Jubelprinz Elchfan

    Dabei seit:
    31.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI Avantgarde
    Ich hab nach 10.000 das erste mal den Ölstand gecheckt, 1,5l aufgefüllt..
    Werd jetz bei 18.000 nochma prüfen (müssen) bevor ich's Auto wechsel..
     
  5. #4 Flieger77, 04.05.2007
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    @ Jubelprinz

    Also wenn ich bis 10000 km gewartet hätte, dann wär das sicher nicht gut ausgegangen. Immerhin hab ich ja bereits nach 3000 km einen Liter nachfüllen müssen. Ich werde nun alle 500 Km mal den Check machen.

    Die Anzeige im KI stimmte übrigens genau mit der Ablesung am Peilstag überein.

    @ Funkenmeister

    Na, das hört sich doch gut an.
    Vielleicht hat es sich ja bei meinem Elch dann auch erledigt.

    Andy
     
  6. #5 Monarch, 04.05.2007
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Hatte bei 15.000 km den ersten Assyst (Auto mit 7 tkm gekauft). Ölstand war zwischen Kauf und vorm Kundendienst nicht sichtbar verändert, also 0 Verbrauch.
     
  7. #6 Jubelprinz, 06.05.2007
    Jubelprinz

    Jubelprinz Elchfan

    Dabei seit:
    31.10.2006
    Beiträge:
    133
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI Avantgarde
    Vielleicht hat bei mir nach 3TKM auch schon ein Liter gefehlt und bis zur 10000 wars dann nur nochma nen halber, kein plan..
    Werd beim nächsten dann aber auch schon eher mal kontrollieren, habt mir Angst gemacht.. :o

    Aber alle 500km prüfen?! Das wär ja öfters Öl prüfen als volltanken?! *kratz*
     
  8. Falk

    Falk Elchfan

    Dabei seit:
    29.09.2006
    Beiträge:
    1.353
    Zustimmungen:
    46
    Ort:
    Landkreis Leipzig
    Marke/Modell:
    W168 A140 Avantgarde Automatik 03/2001 MoPf
    Meldet sich nicht bei zu geringem Ölstand eine Warnung im Display ? Verstehe da die Panik nicht ganz.
     
  9. #8 Flieger77, 07.05.2007
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    @ Jubelprinz

    Die Kontrolle alle 500 Km will ich ja nur durchführen um zu sehen ob
    der Ölverbrauch wirklich abgenommen hat.

    Ich habe die ersten 3000 Km einmal in der Woche den Check am KI
    gemacht, da war alles OK, und dann an einem Tag sagte das KI, dass
    ein Liter fehlt.

    Anscheinedn kennt das KI keinen halben Liter und zeigt erst ab einem Liter
    etwas an.

    Na, schaun wir mal wie sich das entwickelt.
     
  10. #9 aclass200, 08.05.2007
    aclass200

    aclass200 Elchfan

    Dabei seit:
    08.11.2005
    Beiträge:
    106
    Zustimmungen:
    0
    Marke/Modell:
    A 200 CDI
    Bei mir das gleiche wie bei Funkenmeister: einmal bei ca. 4.000 km Öl nachgefüllt (beim Freundlichen, aus dem Fass, Spezial-Öl für Partikelfilter). Danach war Ruhe, reicht jetzt bis zur Inspektion, zumindest bisher.

    @ Flieger 77: Wichtig ist beim Messen per KI: Öl muss warm sein, Motor muss lt. Betriebsanleitung ca. 5 Minuten (!) abgestellt sein, Wagen muss natürlich eben stehen. Da kann es leicht Messfehler geben. Aber: im Notfall meldet sich das KI von alleine, die Differenz zwischen MIN und MAX ist auch ausreichend, damit muss nicht immer bis MAX aufgefüllt werden. (Zuviel ist schädlich!)
     
  11. #10 Flieger77, 08.05.2007
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    @ aclass200

    Hallo,
    das ist mir schon kar mit den 5 Minuten und dem eben stehenden Fahrzeug.
    (Wird einem ja sogar vom KI angezeigt)

    Ich guck aber auch ab und an mal am Peilstab, da sieht man dann wirklich den genauen Stand. (Sicher ist sicher)

    Ich hoffe dann mal, dass es bei mir auch bei diesem einmaligen nachfüllen bleibt.

    Der Kraftstoffverbrauch wird immer besser ... freu ...
    Vielleicht stimmt es ja wirklich, dass der Motor erst nach ca. 10000 Km erst so richtig eingefahren ist.
     
  12. #11 Actros1848, 10.05.2007
    Actros1848

    Actros1848 Elchfan

    Dabei seit:
    19.04.2007
    Beiträge:
    22
    Zustimmungen:
    0
    Beruf:
    Nutzfahrzeugtechnikermeister
    Ort:
    Mittelfranken
    Marke/Modell:
    A170 CDI
    Der fährt sich auf jeden Fall noch ein!
    Vielleicht hast auch bissl zu viel rein? Wenn zu viel drin ist,
    braucht er auch mehr! Lieber ein bisschen weniger als zuviel!
     
  13. #12 Forthright, 10.05.2007
    Forthright

    Forthright Guest

    Meiner hatte zwar schon 15tkm auf der Uhr bei Übernahme von DC, aber nach weiteren 10tkm mußte bei mir auch ein Liter Öl rein.

    Ölstand war laut Display immer okay und nach einer längeren und durchweg schnellen Autobahnfahrt kam beim nächsten Stopp die Warnung, daß fehlt.

    Denke mal durch das zügige Fahren hat es dem Öl "Beimischungen" (wie Kondenswasser) ausgetrieben.
    Mache regelmäßig eine längere Autobahntour, da ich sehr viel Kurzstrecke fahre und es nach meinem Wissen kein Nullverbrauch an Öl gibt. Das verbrannte Öl wird durch geringe Mengen von Diesel (oder Benzin) und Kondenswasser nach und nach "ersetzt".
     
  14. #13 smakker, 11.05.2007
    smakker

    smakker Elchfan

    Dabei seit:
    09.07.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Marke/Modell:
    A 180 CDI Classic
    Keine Sorge mit dem Motorölverbrauch, der liegt bei Dir völlig im grünen Bereich. Laut Bedienungsanleitung dürfen es bei der A-Klasse 0.8l/1000km sein.

    Kontrolle ist überflüssig, da der Wagen bei zu niedrigem Ölstand den Fahrer auffordert beim nächsten Tanken x Liter Öl nachzufüllen. Ich schaue mir das höchstens vor längeren Fahrten an, ob ich doch Öl mitnehmen/gleich nachfüllen soll, da es an der Tankstelle gerne den doppelten Preis kostet.

    Ich habe beim 180 CDI die Erfahrung gemacht, dass er vom Mobil1 0w40 am wenigsten verbraucht, mit dem musste ich erst nach 12000 km 1 Liter nachfüllen. Das ist völlig okay. (habe jetzt 71000 km auf dem Tacho)

    Zwei kleine Tipps noch:
    - man sollte nie die angezeigte Menge nachfüllen, Werkstätten empfehlen, dass meistens die Hälfte (oder 0,1 l mehr als die Hälfte) reicht, sonst kann es dazu kommen, dass der Motor zu viel Öl hat, das wiederum abgesaugt werden muss.
    - Wenn man mehr als 0,7 l nachfüllt, berechnet Assyst Plus die Reststrecke bis zur nächsten Inspektion neu und legt je nach Betriebszustand max 3000 km darauf. (jedoch max. 2-mal in einem Zyklus und nur wenn man den dynamischen Intervall eingestellt hat)
     
  15. #14 Flieger77, 08.05.2008
    Flieger77

    Flieger77 Elchfan

    Dabei seit:
    13.02.2007
    Beiträge:
    94
    Zustimmungen:
    0
    Beruf:
    Sachbearbeiter
    Ort:
    Hessen - Rhein/Main
    Marke/Modell:
    A 200 CDI
    Hallo Leute,

    jetzt hat mich mein *elch* bei 18.000 Km zum DRITTEN mal aufgefordert
    einen Liter Öl nachzufüllen.

    Am Peilstab war wirklich MIN abzulesen und nach dem Auffüllen von einem Liter,
    zeigt der Peilstab nun MAX.

    Mein A 200 CDI hat also auf 18.000 KM drei Liter Mötoröl verbraucht!

    Ich halte dies nicht für Zeitgemäß und werde diese Tatsache nun bei
    meiner NL reklamieren.

    Noch nie hatte ich bei einem Auto mehr als einen Liter Motoröl zwischen den Inspektionen auffüllen müssen.

    Andy
     
  16. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 General, 08.05.2008
    General

    General Guest

    Frisst der Öl statt Diesel? *LOL*
    Meinem muss ich zwischen den Inspektionen kein Öl nachkippen, schütte aber meistens doch so 0,5-1 Liter nachträglich hinzu, da ich sonst mit MIN am Messstab zur Inspektion kommen würde *aetsch*

    Bedeutet ca. 1 Liter auf 15.000km *thumbup*
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Kannst du tun, aber die werden dir nur das erzählen, was in der Bedriebsanleitung steht und da bist du ja noch weit von entfernt.

    gruss
     
Thema:

Ölverbrauch A200 CDI während des Einfahrens

Die Seite wird geladen...

Ölverbrauch A200 CDI während des Einfahrens - Ähnliche Themen

  1. A200 W169 gelbe Motorleuchte?

    A200 W169 gelbe Motorleuchte?: Guten Abend, nachdem ich hier nichts explizit zum A200 Benziner und der gelben Motorleuchte gefunden habe, einige kurze Fragen an die...
  2. A170 CDI rappelt bei Linkskurve

    A170 CDI rappelt bei Linkskurve: Werde morgen früh mal eine Probefahrt machen. Meine Frau fährt den Wagen...........evtl. sind nur die Radschrauben nicht fest..........
  3. Leistungsverlust w 169 180 cdi

    Leistungsverlust w 169 180 cdi: Beim Vollgas über 3000 Um pro minute Leistungsverlust
  4. Fehlercode P0234 W169 A180 CDI

    Fehlercode P0234 W169 A180 CDI: Hallo habe Fehlercode P0234 seit längerem in der Benz Werkstatt sagte man mir ich solle das AGR Tausche gewechselt,ich solle das Abgasdruckventil...
  5. Neuer 170er CDI und Heizung total kalt

    Neuer 170er CDI und Heizung total kalt: Hallo werte Gemeinde, ich habe mir gerade als Notnagel für die Arbeit (Porsche-Saison ist zu Ende & mein 7'er hat leider gestern die Diagnose...
Status des Themas:
Es sind keine weiteren Antworten möglich.