Ölverlust aud Öffnung Ölmessstab !!!!!!

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von 183.4, 25.01.2014.

  1. 183.4

    183.4 Elchfan

    Dabei seit:
    14.08.2006
    Beiträge:
    62
    Zustimmungen:
    2
    Beruf:
    CNC Dreher
    Ort:
    Berlin
    Marke/Modell:
    A 140 7/98
    Hallo alle zusammen,ich mal wieder mit meinem alten Elchi,Bj.98,A140,AKS mit 175Tkm.
    Folgendes ist heute passiert,nachts war es ja hier in Bln. lausig kalt,minus 14 Grd.
    Bin so gegen 13 Uhr in die City gefahren,Elchi sprang auch prima an,habe ca. 30 Sek. im Leerlauf laufen lassen bevor ich los gefahren bin.
    Unterwegs nach 7 Km,ging plotzlich die Ölkontrolllampe an,ich auf der linken Spur,also schnell rechts rüber und am Straßenrand nach einer Parklücke geschaut,inzwischen kam noch die Meldung minus 1,5 L Öl !!
    Zum Glück nach ca. 500m ne Parklücke gefunden und sofort Motor aus.
    Dann habe ich Motorhaube geöffnet und gesehen,dass die Motorhaube und der hintere Motorbereich mit Öl besudelt war.
    Uff dachte ich erst mal,was nun.
    Habe dann gesehen,dass der Ölmeßstab nicht mehr richtig im Rohr saß ,sondern ca. 1cm weit heraus war.
    Wie kommt das denn,hatte sowas noch nie im Winter,auch wenn es mal so kalt war,wie heute Nacht.Ist da irgend wie ein Überdruck ntstanden und hat den Olmessstab raus gedrückt ?Evtl. Kondenswasser ?
    Ok fahre meist in der Stadt zur Arbeit 13 km hin und 13 km zurück.
    Letzte Fernfahrt hatte ich 29.12.13 nach HH und zurück,den Letzten Ölwechsel habe ich im Mai vor ca. 9 Tkm gemacht.
    Habe nun morgen vor,zum Elchi zu fahren,Öl nachfüllen,Ölmessstab voll reinstecken und dann wieder zu fahren.
    Habe übrigens vor drei Tagen noch Scheibenfrostschutz nach gefüllt und da steckte der Ölmessstab noch richtig drin.
    Hat jemand hier nen Tipp für mich,wie das kommen konnte,dass der Ölmessstab rausgekommen ist.Habe evtl. auch vor mir einen neuen Ölmessstab zu holen,vielleicht ist ja der Gummi verhärtet und er ist deshalb raus gehüpft ?

    Hatte jemand von Euch sowas auch schon einmal ?

    Bedanke mich schon mal für Eure Antworten.

    Gruss 183.4
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Oha, es riecht danach, dass sich zu viel Wasser im Öl befindet und es an entsprechender Stelle einfriert. Dann drückt es raus.
    Gewisse VW-Motoren hatten große Probleme damit, aber auch hier und da ein Problem beim W168 ist bekannt.

    Helfen tut nur aufwärmen und dann entweder eine richtig lange Fahrt wo alles Wasser verdampft oder ein Ölwechsel.

    Ich kann nur dringend davon abraten morgen einfach so wieder zu fahren (da die Nacht wieder bitter kalt sein soll).
    Bring das Fahrzeug ins Warme (ohne den Motor laufen zu lassen), mach einen Ölwechsel und alles wird gut.

    Fahren mit roter Ölkontrolllampe bringt übrigens in kürzester Zeit den Motortod und damit für dein Fahrzeug auch den Schrottplatz.

    gruss
     
  4. #3 flockmann, 25.01.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Das Erscheinungsbild liegt nicht an zuviel Wasser im Öl sondern an zugefrohrener Motorentlüftung...(mal SuFu benutzen). Wenn Du schnell den Motor ausgemacht hast wird bis auf Öl ergänzen und Motorraumreinigung nix passiert sein....Ist aber ein Ereignis dass schon diverseste Motorschäden verursacht hat....Also vorsicht bei so tiefen Temperaturen!!! Evtl mal Ventildeckel demontieren/lassen udn alle Schläuche der Motorentlüftung reinigen....den Ventildeckel natürlich auch!!!
    Wie sieht es bei Dir mit Ölschlamm am Öldeckel aus??
    Grüsse vom F.
     
  5. #4 Martin K, 25.01.2014
    Martin K

    Martin K Elchfan

    Dabei seit:
    08.02.2012
    Beiträge:
    66
    Zustimmungen:
    5
    Ort:
    Ettlingen
    Marke/Modell:
    V168, Benzin
    Zugefrorener Kurbelgehäuseentlüftungsschlauch (tolles Wort *doll* ). Bedingt durch Ölschlamm...
    Sollte der Ölmessstab auch noch festfrieren, kann's für den Motor böse enden...

    edit: @ flockmann: war ich wohl zu langsam :sleeping:
     
  6. 183.4

    183.4 Elchfan

    Dabei seit:
    14.08.2006
    Beiträge:
    62
    Zustimmungen:
    2
    Beruf:
    CNC Dreher
    Ort:
    Berlin
    Marke/Modell:
    A 140 7/98
    Hallo alle zusammen,die Ihr mir so schnell geantwortet habt,meinen Dank.
    Werde dann wohl nen gelben Engel kommen lassen und in Werkstatt bringen lassen,kenne da jemand,wo ich selber schrauben kann,habe im Sommer Benzinpumpe gewechselt,habe also keine zwei linken Hände....
    Werde mal nach Motorentlüftung schauen,wo die Schläuche sind,müßten aber vom KGH oder ZK in Luftfilter gehen,oder ?
    Ob ich Schlmm drin habe müßte ja auch am Öleinfülldeckel zu sehen sein,oder ?
    Gruss 183.4
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Wo ist jetzt der Widerspruch?

    Schon mal gefohrenes Öl gesehen? Ich nicht!
    Da friert es ein, wegen dem Wasseranteil an der Stelle.

    Ansonsten gilt vor allem auftauen und Ölwechsel.

    gruss
     
  8. #7 flockmann, 25.01.2014
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.054
    Zustimmungen:
    605
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter
    Du hast ja irgendwie schon auchb recht....eben das Zusammenspiel von Öl und Wasser in kleindimensionierten Leitungen in Verbindung mit Ölemulsion.......
    Auf jeden Fall muss man damit sehr vorsichtig umgehen bevor die Maschine stirbt.....
    Grüsse vom F.
     
  9. #8 Doc.4matic, 26.01.2014
    Doc.4matic

    Doc.4matic Elchfan

    Dabei seit:
    08.09.2013
    Beiträge:
    115
    Zustimmungen:
    21
    Ort:
    NU
    Marke/Modell:
    Mercedes ML320(W163), SLK230(R170), C240Tee(W202),2 mal A190(W168), Sprinter 4x4(W906)
    Moin

    Stimme allem zu was hier gesagt wurde. Möchte aber noch eine kleine Geschichte beisteuert zum Thema "Öl gefriert" nicht :D
    Anno Jan. 1987 war ich in Bremen auf der Bundeswehr Schule der Technischen Truppe in Ausbildung. Wir waren eine Woche draussen (Tag wie Nacht).
    Nach einigen Tagen wurde die Ausbildung wegen extremer Kälte abgebrochen (-28Grad Nachts um 0.30 über Schnee).
    http://www.wetterzentrale.de/cgi-bin/webbbs/wzarchive2005_4.pl?noframes;read=764142
    Mein BMW 528I stand die ganze Woche in der Kaserne aber auf einer Schnee Fläche. Als wir am Freitag Dienstschluß hatte bin ich ab zum Auto um mal zu Schauen ob er noch wollte. Das Außenthermometer im Wagen zeigte immer noch -20° an. Also mal den Motor angelassen. Der 6 Zylinder hustet los und ich sah wie die (nachgerüstete) Öldruckanzeige gegen 10bar lieft. Es gab ein komische Geräusch und ich machte den Motor nach einer Minute wieder aus. Ein kurzer Blich in den Motorraum zeigte das der O Ring vom Ölfilter raus gerutscht war und dort Öl raus spritzte.
    Habe den O Ring wieder Richtig montiert und den Wagen etwas weg gefahren um zu sehen wie viel Öl raus ist.
    Das Öl auf dem vereisten Boden konnte ich "Aufrollen" weil die Öllache zu Gummi geworden war :D

    Das Öl war weder alt noch mit Wasser durchsetzt da ich immer direkt von Bayern aus in die Kaserne gefahren bin und den Wagen dann nicht mehr Bewegt habe.
    War echt Lustig Öl so einfach "aufrollen" zu können. Es war übrigens wie zu der Zeit Üblich 15W40 mineralisch.

    Tschüss
     
  10. #9 Gast010, 26.01.2014
    Gast010

    Gast010 Guest

    Deswegen bocken die Russen in Sibirien ja auch ihre Karren auf und heizen die Ölwanne im Winter mittels Gasbrenner vor... ^^
     
  11. #10 ursus65, 27.01.2014
    ursus65

    ursus65 Elchfan

    Dabei seit:
    12.08.2012
    Beiträge:
    51
    Zustimmungen:
    0
    Beruf:
    IT Heini
    Ort:
    Berlin
    Marke/Modell:
    A 140
    Guten Morgen,

    ob Ihr es glaubt oder nicht, mir ist heute früh das gleiche passiert -7°. Ich bin auch so ca 7 KM gefahren, dann die Ölkontrolle angegangen kurze Zeit später -1,5 Liter. Bei mir war es mitten auf der Landstraße, fern von allem.

    Was machen? Ich habe mich dann noch zur nächsten Tankstelle gequält. Es war auch der hintere Teil des Motorraums voller Öl. Erste einmal einen Liter Öl gekauf, und weiter zur arbeit. Wenige 100 Meter weiter ging die Lampe wieder an.

    Auf den Peilstab bin ich nicht gekommen. Ich war schockiert und auch noch nicht richtig wach. Also noch einen Liter rein und weiter zur Arbeit.

    Es dauerte nicht lange und die Lampe leuchtete wieder. Zur Arbeit hab ich es erst einmal geschafft.

    Wenn es hell wird, werde ich mir das noch einmal ansehen. Was macht man am besten. Peilstab reinstecken natürlich, so er draußen ist. Öl auffüllen. Kann es das gewesen sein?
     
  12. #11 miata2412, 27.01.2014
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Nur ein Hirnpups von mir...

    Ich würd versuchen einfach mal mit abgemachtem Öldeckel zu fahren bis er richtig heiß ist. Evtl halt derweil ne alte Socke drüber.
    Ohne Gewähr.
     
  13. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Was machen? Steht doch alles schon oben. Der Fall ist der gleiche.

    gruss
     
  14. #13 Vaneo freund, 27.01.2014
    Vaneo freund

    Vaneo freund Guest


    Könnte Funktionieren, wen der Überdruck aus dem Ventildeckel kommen würde. Tut er das?

    Oder: Der Ölstab ist bei allen immer rausgesprungen und von dort ist das Öl in den Motorraum gespritzt. Der Ölstab kommt aber aus der Ölwanne. Von dort unten gibt es noch einen zweiten Enlüftungsschlauch. Der kommt von der Ölwanne hoch und kommt neben dem Ölstab am Motorblock entlang bis zur Ansaugbrückenrückseite. Am oberen Ende ist der Ölstab mit einem Blech an der Ansaugbrückenrückseite festgeschraubt. Dort, ganz in der Nähe, ist das Ende vom besagten Schlauch in die Ansaugbrücke rein.

    Oder: Der Überdruck kommt aus dem Ventildeckel, der kleine Schlauch zur Drosselklappe ist zugefroren. Dann müssten die Gase also mit dem zurückfließenden Öl durch den Motorblock bis runter zur Ölwanne kommen. Dort ist dann noch der zweite Schlauch (der von vorhin) auch noch zugefroren und die Gase schaffen sich Ihren Weg weiter hoch und raus durch den Ölmesstab.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. 183.4

    183.4 Elchfan

    Dabei seit:
    14.08.2006
    Beiträge:
    62
    Zustimmungen:
    2
    Beruf:
    CNC Dreher
    Ort:
    Berlin
    Marke/Modell:
    A 140 7/98
    Habe nochmal Glück gehabt,Motor hat nichts ab bekommen,habe ja zu Kumpel mit ADAC in Werkstatt bringen lassen,dort Auto "auftauen" lassen,Öl abgelassen und anderes "altes Öl mit ca. 0,5 L Diesel ein gefüllt,gestartet,hat noch zu anfang mächtig genagelt,wie ein alter Diesel,warm laufen lassen,nageln wurde immer weniger,ÖL/Diesel abgelassen,noch mal mit so einer Mischung befüllt und wieder warm laufen lassen,auch mal ne Runde damit bei niedriger Drehzahl gefahren.Alles wieder abgelassen,Ölfilter erneuert und frisches Öl aufgefüllt.Seitdem alles wieder ok,kein nageln mehr.Muß halt demnächst die Schläuche von Kurbelgehäuseentluftung noch reinigen,oder erneuern,einen dicken habe ich gefunden und einen dünnen vom Ventildeckel,sind das nur die zwei,oder hat der Motor noch einen,kann nämlich leider keine Info darüber finden.
    Wie hätte Luis Trenker gesagt:"Alles noch mal gut gegangen "
    Mir ist ja auch ein riesen Felsen vom Herz gefallen,dass ich den Motor nicht geschrottet habe....
    Werde dann in Zukunft Ölwechsel erst im Herbst,statt im Frühling oder Sommer machen und auch mal den Tipp mit der alten Socke auf dem Einfüllstutzen ausprobieren,denn da sind immer so ein paar Wassertropfen drin und Ölmessstab hat auch Rost dran.
    Dass es dieses Problem bei verschiedenen VW-Motoren gibt,war mir bekannt,aber dass es das auch beim Elchi gibt wußte ich leider nicht.
    Vielen Dank nochmals für Eure Tipps :thumbup:
    Gruss 183.4
     
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Das wird nicht helfen bzw. ist nicht die Ursache des Problems. Mach den Ölwechsel im Herbst und gut ist ;) (ggf. bei sehr viel Kurzstrecke einmal richtig warmfahren zwischendurch).

    gruss
     
Thema: Ölverlust aud Öffnung Ölmessstab !!!!!!
Besucher kamen mit folgenden Suchen
  1. ölverlust am einfüllstutzen

    ,
  2. motor druckt ol heraus

    ,
  3. bmw 320 diesel bj 2003 automatik ölmessstab

    ,
  4. öl spritzt aus ölmessstab,
  5. öl wird durch einfüllstutzen gedrückt kfz,
  6. ölmessstab nicht richtig drin,
  7. öl spritzt aus,
  8. 320 cdi öl raus gedrückt ,
  9. ölstab nicht richtig fest,
  10. öl kommt aus dem ölmessstab,
  11. ford mondeo automatik drückt öl beim messstab raus,
  12. a 170 cdi druckt ol zur entluftung ,
  13. a klasse öl kommt aus dem messstab,
  14. mercedes w163 automatikgetriebe drückt öl raus
Die Seite wird geladen...

Ölverlust aud Öffnung Ölmessstab !!!!!! - Ähnliche Themen

  1. W168 Automatikgetriebe Ölmessstab

    Automatikgetriebe Ölmessstab: Biete universellen genormten Automatikgetriebe-Ölmessstab. Geht für viele Hersteller u Modelle. Ich habe für E168 AKlasse einwandfrei genutzt....
  2. W168 A190 Automatik Motor bewegt sich beim schalten aud D und R sowie gasgeben im Stand

    W168 A190 Automatik Motor bewegt sich beim schalten aud D und R sowie gasgeben im Stand: Hallo zusammen, ich habe einen gebrauchten W168 A190 Automatik aus 2002 gekauft. Ich habe gemerkt dass das Motor beim schalten auf D und R nach...
  3. Ölverlust am Automatikgetriebe

    Ölverlust am Automatikgetriebe: Bei meinem A190 wurde vor ein paar Wochen der Wandler getauscht. Kurz darauf habe ich etwas Ölverlust festgestellt, war aber nicht dramatisch und...
  4. w168 cdi Bj 2002 mit Ölverlust sucht Bastelhilfe im Raum Köln

    w168 cdi Bj 2002 mit Ölverlust sucht Bastelhilfe im Raum Köln: Hi liebe Elchfans wohne in Köln und suche in der Umgebung eine Möglichkeit eine ölende A-Klasse (Bj 2002 205.000km) zu reparieren. Werkstätten...
  5. W168 Ölmessstab für 170 CDI NEU & OVP

    Ölmessstab für 170 CDI NEU & OVP: Hallo, biete neuen Original verpackten Ölmessstab für den w168 170 CDI Preis 10 Euro + Versand Bitte per PN melden MfG sambaelch