Ohrenklingel-Geräusch

Diskutiere Ohrenklingel-Geräusch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Tach zusammen, ich hab seit ein paar Wochen ein ziemlich nerviges brummendes Geräusch, klingt entfernt wie ein Staubsaugerheulen und ist im Stand...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    Tach zusammen,
    ich hab seit ein paar Wochen ein ziemlich nerviges brummendes Geräusch, klingt entfernt wie ein Staubsaugerheulen und ist im Stand mittlerweile lauter als der Motor :-(
    Es klingt wie ein Lüfter, schön gleichmäßig, und bevor ich jetzt in die Werkstatt fahre und wieder mal in große fragende Kinderaugen gucke, dachte ich, vielleicht weiß eine/r schon, was das sein könnte?
    Man hört es, wenn man die Zündung auf Stufe 2 schaltet, den Motor aber eben noch auslässt. Dann geht das Geräusch nach ca. 2 Sekunden wieder aus, und beginnt dann halt mit dem Motorstart. Es kommt irgendwie von vorn rechts, vielleicht eine Pumpe, ein Lüftermotor, Hydraulikzeuch, was weiß ich ...
    ich war so froh mit dem 169er, und jetzt geht das auch mit dem schon wieder los mit dem Klappern und heulen, buhuhuu ...
    hat jemand ein ähnliches Geräusch und weiß, was das sein könnte?
    schon mal vielen Dank,
    m.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Phil

    Phil Elchfan

    Dabei seit:
    08.10.2005
    Beiträge:
    42
    Zustimmungen:
    0
    Marke/Modell:
    A150
    Also ich kenne das geräusch, tritt bei mir manchmal auf der AB auf, aber total unregelmäßig und nicht zuordbar... wie gesagt aber nur bei höheren geschwindigleiten. jemand noch andere ideen?
     
  4. #3 170CDIL, 27.10.2005
    170CDIL

    170CDIL Elchfan

    Dabei seit:
    12.12.2002
    Beiträge:
    536
    Zustimmungen:
    0
    Ort:
    LK Esslingen
    Marke/Modell:
    B 200 Autotronic
    Das Geräusch ist normal. Ich glaube, ich habe das mal irgendwo so gelesen.

    @schmity
    Du meinst vermutlich Windgeräusche, oder? Hab ich auch.
     
  5. Elske

    Elske Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    796
    Zustimmungen:
    0
    Beruf:
    Meister für Veranstaltungstechnik
    Ort:
    Bad Segeberg
    Marke/Modell:
    Vito 120 CDI Deluxe by HG
    das geräusch kommt bei mir auch bei schnellem fahren und starken winden.
    probiert mal mit dem finger im obren teil der scheibe was zu fühlen.
    bei mir is da ein windzug zu spüren. d.h.: dichtgummi is undicht....
     
  6. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    hmm, danke, aber nee, das Geräusch hat nix mit dem Windflattern ab 110 km/h zu tun, das kann ich mittlerweile schon ausblenden, wenn es auftritt :-)
    es ist wirklich ein gleichmäßiges, mechanisches Geräusch, wie ein Staubsauger aus dem Nebenzimmer. Nur ist es eben seit ein, zwei Wochen so laut, dass es mir überhaupt aufgefallen ist. Klingt wie Tinnitus, ist es zum Glück aber nicht. Nur nervt es mittlerweile. Tja, ich fahr gleich mal zur Werkstatt, und vielleicht sagen die dann wirklich, "das ist normal", dann weiß ich auch nicht weiter. seufz.
    vielleicht bin ich ja auch zu nörgelig, kann auch sein. Im Zweifel fahr ich dann bald einfach wieder Moped, da hört man solche Geräusche ab 60 km/h eh nicht mehr ;-)
    trotzdem danke,
    m.
     
  7. #6 elch_udo, 27.10.2005
    elch_udo

    elch_udo Elchfan

    Dabei seit:
    01.06.2003
    Beiträge:
    787
    Zustimmungen:
    0
    Beruf:
    RA
    Ort:
    311*
    Marke/Modell:
    B200 CDI
    Ja, ich!
    Es ist die Benzinpumpe.
    Sie startet bei Stellung 2 des Zündschlüssels, baut Druck auf und wird dann wieder abgeschaltet. Erst wenn dann der Motor läuft, läuft auch wieder die Pumpe.
    "Fehler" ist bei DC bekannt.... Es wurden Pumpen verbaut, die Laufgeräusche oder Vibrationen erzeugen. Genereller Austausch steht nicht an.
    Auswechselantrag von mir wurde mit " nicht laut genug, noch normal" abgelehnt.
    Inzwischen hab ich mich dran gewöhnt! ;D
     
  8. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    Udo, du hast recht! Die Benzinpumpe ist es! War grad bei der Werkstatt, hatte einen verständigen Meister ("Mein Vater hat dasselbe Modell, der hatte das auch!"), und jetzt wird in zwei Wochen getauscht, wenigstens hat er das versprochen.
    Vielleicht ist es bei mir auch laut genug, wer weiß.
    Mann, bin ich beruhigt ... ich hab ja schon angefangen, an mir zu zweifeln.
    Na dann, noch ein paar Tage durchhalten, und dann ist hoffentlich Stille!
    Wünsche dir auch einen tauschwilligen Meister, hab vielen Dank!
    bis dahin,
    m.
     
  9. #8 Mr. Bonk, 27.10.2005
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Auf "Kulanz" (Garantie ?!?) oder gegen Berechnung? ???
     
  10. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    auf Garantie, der Wagen ist vom Dezember 2004. Jedenfalls ist das der Stand augenblicklich, diskutieren musste ich nicht. Ich denke (und hoffe), dass das auch so bleiben wird.
     
  11. #10 elch_udo, 28.10.2005
    elch_udo

    elch_udo Elchfan

    Dabei seit:
    01.06.2003
    Beiträge:
    787
    Zustimmungen:
    0
    Beruf:
    RA
    Ort:
    311*
    Marke/Modell:
    B200 CDI
    Vielleicht sollte ich auch noch mal hin!?
    Meiner ist von März 05.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    Udo, ich würd´s einfach mal versuchen. Immerhin hat das Teil einen Stern vorne drauf, und Garantie hast du ja auch noch. Dafür ist das Auto teuer genug, und bevor du auch noch Ohrenklingeln bekommst, sollen die bei DC mal schön alles wieder heile machen. Vielleicht hat sich ja mittlerweile auch die Ansicht bezüglich der Pumpengeräusche geändert; ich musste jedenfalls gar nicht erst diskutieren.
    Wenn die zwei Jahre rum sind, nehmen die sich ja eh nix mehr an, also nutze die Zeit der Gewährleistung, bevor sie irgendwann um ist.
    Aber ich sag auch gern, wie es gelaufen ist; Termin ist am 7.11.
    sonniges Wochenende,
    m.
     
  14. meeker

    meeker Elchfan

    Dabei seit:
    27.06.2003
    Beiträge:
    72
    Zustimmungen:
    0
    Beruf:
    frei, frei, frei :-)
    Ort:
    Ruhrgebiet, Gelsenkirchen
    Marke/Modell:
    A 170
    sooo, Elch ist wieder daheim, alles ist jetzt wieder still.
    Die Benzinpumpe ist jetzt wohl eine andere, ruhigere, der Himmel knarzt auch nicht mehr, und wo wir schon mal dabei waren ist auch der Blinkerschalter ein anderer, und das Lenkrad knarrt jetzt auch nicht mehr beim Lenken und Blinken.
    Ich hoffe, das hält jetzt erstmal ein Weilchen. Und ja, alles auf Garantie, puuh.
    Als Leihwagen gabs einen E 220 CDI, was für ein Schiff im Vergleich zum braven Elch ... ganz nett, aber ich bin schon froh, meinen Kleinen wieder zu haben ;-)
    und Ende der Durchsage!
    Grüße,
    m.
     
Thema:

Ohrenklingel-Geräusch

Die Seite wird geladen...

Ohrenklingel-Geräusch - Ähnliche Themen

  1. Schaltgetriebe A140 macht geräusche Fa. K+W

    Schaltgetriebe A140 macht geräusche Fa. K+W: Hallo, wir haben einen A 140 gekauft der mahlende Geräusche beim Rollen macht. Radlager schließe ich fast aus, da sich das mahlende Rollgeräusche...
  2. A170 Getriebe macht Geräusche

    A170 Getriebe macht Geräusche: Hallo liebe Elch Fans, seit ein paar Tagen macht mein A170 BJ 2005 mit 5-Gang Schaltgetriebe beim beschleunigen im 2.Gang zwischen 3.000 und 4.000...
  3. A150 neu "gebraucht" gekauft, Geräusche auf der Heimfahrt

    A150 neu "gebraucht" gekauft, Geräusche auf der Heimfahrt: Hallo zusammen, ich habe mir einen W169, A150 BJ. 11/2004 gekauft beim Händler. Das Auto hab ich vorher von der Dekra durchchecken lassen, wollte...
  4. Geräusche bei Linkskurven

    Geräusche bei Linkskurven: Hallo, Ich habe seit neustem das Problem das mein a180cdi vorne links Geräusche macht. Hauptsächlich in scharfen Rechtskurven wenn das Rad...
  5. Nervendes Geräusch aus dem Heizgebläse

    Nervendes Geräusch aus dem Heizgebläse: Liebe Elchverwenxer und - Spezialisten! Bei unserem W168, 140, kommen seit einiger Zeit Geräusche aus dem Gebläse, so wie wenn Irgendetwas drinnen...
Status des Themas:
Es sind keine weiteren Antworten möglich.