W169 Parksensor hat sich gelöst...

Diskutiere Parksensor hat sich gelöst... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Ist Euch das auch schon passiert? ??? [IMG][IMG] So langsam beginne ich doch wieder ein bisschen an der Qualität zu zweifeln... :-/ :-X

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Timeless, 14.05.2007
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.941
    Zustimmungen:
    1
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 45
    Ist Euch das auch schon passiert? ???

    [​IMG][​IMG]

    So langsam beginne ich doch wieder ein bisschen an der Qualität zu zweifeln... :-/ :-X
     
  2. Anzeige

    Schau mal hier: Parksensor hat sich gelöst.... Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Eventuell durch An und Abbau des Stoßfänger passiert, das
    sich der Sensor gelöst hat ? *kratz*
    Wegen Deiner Brabusanlage (und dem bisher nicht optimalen Einbau)
    ja des öfteren gemacht worden.

    Würde ich mal so als erstes annehmen, unsere Parksenoren sind
    alle an ihrem Platz ;)
     
  4. #3 funkenmeister, 14.05.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    9
    Nicht nur eventuell:
    Hallo Timeless.

    Für die Lackierung muss der Stoßfanger zerlegt werden. Bei der Demonatge der PTS Sensoren werden zwei Rastnasen nach aussen gebogen die ein Teil der Haltehülse des Sensors sind. Durch die Dichtung am Sensor müssen diese sehr stramm montiert werden. Dann kann es passieren das der Sensor nicht richtig befestigt wird. Schlimmstenfalls , was auch hier passiert sein kann, bricht die Hülse und der Stoßfänger muss erneuert werden.
    Aber ich hab noch nie einen Sensor beim W 169 gesehen der so herausfällt oder abfällt.

    Für die Insider von euch es gibt ein Spezialwerkzeug zur Demontage von PTS Sensoren. Echt Wahr . ET Nummer W 168 589 02 31 00

    Gruß Funki


    Ich nochmal, wenn ich die Bilder so nochmals ansehe sehe ich eher das der Halter sich vom Stoßfänger gelöst hat. Entwerder mit Spezialkleber kleben oder ein neuen Stoßfänger. Das kann beim Einbrennen des Lacks passieren.
     
  5. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    2
    Aha, besser wie Kay kann Dir keiner bestätigen ! ;)

    Drucke es Dir aus und halte es der Brabus-Operator-Garage
    derren Kundendienstmeister mal unter der Nase !

    So langsam hab ich Bedenken an die Arbeitsqualität dieser MB-Garage :-X
     
  6. #5 Timeless, 14.05.2007
    Timeless

    Timeless Elchfan

    Dabei seit:
    27.03.2003
    Beiträge:
    1.941
    Zustimmungen:
    1
    Beruf:
    Elchfahrer
    Ort:
    Geroldswil
    Marke/Modell:
    A 45
    Hmm... stimmt... da habt Ihr wohl wirklich recht... Klar, die hatten die Schürze ja wohl
    abgebaut, um die Bastelblende zu montieren.

    Na dann... will ich mal wieder nix gesagt gehaben.

    ..und Kay hat grad' doppelt recht... zum einen mit dem Grund, warum der Sensor sich gelöst
    hat, zum anderen damit, dass der samt Halter weg ist... das ist mir nämlich auch aufgefallen.
    Und das spricht auch für deren "Lösungsvorschlag". Es soll nämlich wirklich mit Spezial-
    kleber geklebt werden... somit haben die beim Abmontieren wohl ohne Spezialwerkzeug
    gearbeitet, was? *kratz* ts ts ts....

    Nun ja.. das bleibt nun mal so wie's ist.. und sobald die Brabus-Blende lackiert ist (einge-
    troffen ist sie nun nämlich, so wie's aussieht), wird beides montiert... Mensch.. was für'n
    hin und her... *rolleyes*
     
Thema:

Parksensor hat sich gelöst...

Die Seite wird geladen...

Parksensor hat sich gelöst... - Ähnliche Themen

  1. Schaltgetriebe: Mahlendes Lager ohne Getriebeausbau wechseln, gelöst

    Schaltgetriebe: Mahlendes Lager ohne Getriebeausbau wechseln, gelöst: Hallo, bei meinem zweiten A190 hatte ich ein mahlendes Geräusch aus dem Getriebebereich. Es trat hauptsächlich im Leerlauf auf wenn die Kupplung...
  2. Saugrohr hat sich vom Turbo gelöst

    Saugrohr hat sich vom Turbo gelöst: Hallo Zusammen, habe vorhin einen Ölwechsel an meiner A- Klasse w 169 Baujahr 2011, Diesel mit 109 PS gemacht. Dabei hat sich das Saugrohr beim...
  3. A170CDI mit Fehler P0401, Notlauf und MKL...AGR-Ventil oder doch was anderes? Edit: Problem gelöst

    A170CDI mit Fehler P0401, Notlauf und MKL...AGR-Ventil oder doch was anderes? Edit: Problem gelöst: Moin, ja, eigentlich steht alles schon im Titel :D Heute Morgen ist mein Elch nach ca. 20km Überland und Autobahn (nicht schneller als 120,...
  4. Zündschloß schwergängig (-> nun mit *Video*) --> gelöst !

    Zündschloß schwergängig (-> nun mit *Video*) --> gelöst !: Schönen guten Abend, mein Erbstück der A160 Automat Bj. 99 ist im Januar neu zu uns gestoßen. Bislang alles gut, es wurde auch wirlich immer...
  5. Zierleiste am Stossfänger (Parksensor) A Klasse W 168 Advantgarde

    Zierleiste am Stossfänger (Parksensor) A Klasse W 168 Advantgarde: Hallo, habe leider einen unnötigen Rempler vorne Beifahrerseite gehabt ;-( . Dabei gab es Schrammen. Gebrochen ist die Zierleiste. Gut, lackiert...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden