W168 Pfeifen beim Fahren und schlechte Beschleunigung

Diskutiere Pfeifen beim Fahren und schlechte Beschleunigung im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, Das hier ist mein erster Post und ich habe dann auch gleich zwei Fragen an die Community : Zuallererst, ich fahre einen A140 (W168 ),...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. glasen

    glasen Elchfan

    Dabei seit:
    15.05.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Adelsheim
    Marke/Modell:
    A140
    Hi,

    Das hier ist mein erster Post und ich habe dann auch gleich zwei Fragen an die Community :

    Zuallererst, ich fahre einen A140 (W168 ), Baujahr '98, ca. 100.000km

    1. Beim Fahren meines Elchs kann man gerade bei niedrigen Drehzahlen ein leises aber relativ hochfrequentes Pfeifgeräusch hören. Es stört nicht wirklich (Musik ist meistens eh zu laut), aber kann mir jemand sagen was dieses Geräusch verursacht. Es kommt definitiv aus Richtung Motorraum und klingt "elektronisch" und nicht "mechanisch" (besser kann ich es leider nicht formulieren, sorry).

    2. Der Elch beschleunigt sehr schlecht. Gerade beim Anfahren (1.Gang) bleibt er manchmal fast stehen. Wenn er dann aber mal so ca. 2000 U/min erreicht, beschleunigt er dann aber doch recht flott. Gerade im unteren Drehzahlbereich verhält sich mein Elch sehr träge. Ist das normal? Ich habe leider keinen Vergleich zu Verfügung, deshalb die etwas blöde Frage.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Bass-Elch, 15.05.2006
    Bass-Elch

    Bass-Elch Elchfan

    Dabei seit:
    09.01.2005
    Beiträge:
    1.688
    Zustimmungen:
    5
    Beruf:
    Mechatroniker (weltweiter Service)
    Ort:
    erst Grimma (Sa), jetzt Groß-Umstadt
    Marke/Modell:
    ehemals *Red Stripe*
    Hallo,

    zuallererst, du fährst einen Benziner! Der zieht erst ab 2000 Touren richtig! Also ich denke das ist normal. Ich bin selbst schon einen A140 (MoPf) gefahren und muss sagen, dass er sich nicht ganz so flott wie ein 170CDI von unten raus bewegt, aber das ist bei dem kleinen Hubraum normal.
    Allerdings kann man den A140 auch ohne Gas nur mit der Kupplung (und ein bisschen Gefühl) anfahren!
    Und zum ersten Punkt würde ich sagen: Lichtmaschinenpfeifen. Wenn du das Radio ganz abschaltest, ist dann das Pfeifen weg?
    Und wird es mit zunehmender Radiolautstärke auch lauter?

    Viele Grüße
    Andreas
     
  4. glasen

    glasen Elchfan

    Dabei seit:
    15.05.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Adelsheim
    Marke/Modell:
    A140
    Hallo,

    Danke für die schnelle Antwort.

    Frage 2 war mehr als eigene Versicherung gedacht. Es hat mich halt gewundert das ein vergleichbares Auto (Renault 19 meiner Mutter), was Gewicht und Hubraum betrifft, aber mit weniger PS, einen besseren Durchzug beim Anfahren hat. Mein Elch hat meiner Ansicht nach, ziemliche Probleme auf Drehzahlen zu kommen. Und dann hab ich gelesen, das andere Mitglieder dieses Forums ein ähnliches Problem hatten und das dieses Problem auf eine defekte Benzinpumpe zurückzuführen sei.

    Zu Frage 1:

    Das Pfeifen ist nur zu hören, wenn das Radio aus ist. Ansonsten ist das Radio lauter (wie gesagt, es ist leise, aber doch hörbar). Wenn ich das Radio lauter Stelle, wird das Pfeifen einfach von der Musik übertönt.
    Achso, das hatte ich vergessen zu erwähnen :
    Je höher die Drehzahl des Motors, umso höher wird das Pfeifen (aber nicht lauter!). Es klingt in etwa wie ein kleiner, flüsterleiser Turbolader *kratz* .
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Also ich bin einen A140 probegefahren und hab ihn, genau wegen der Motor-Charakteristik, gleich wieder zurück gebracht. Von daher kann ich deinen Eindruck von der Fahrdynamik durchaus bestätigen, das ist beim A140 normal. Er ist halt nicht mit übermäßig Leistung gesegnet und will wirklich Drehzahl sehen, um vom Fleck zu kommen.

    Viele Grüße, Mirko
     
  6. tinnes

    tinnes Elchfan

    Dabei seit:
    22.12.2005
    Beiträge:
    44
    Zustimmungen:
    0
    Beruf:
    Techniker
    Ort:
    Niederrhein
    Marke/Modell:
    A140 & A180
    Ähmm, ich hab selber 2x A140, das das keine Rennkisten sind weiß ich selber, aber das die Beschleunigung sauschlecht ist kann ich nicht bestätigen. Und einer von meinen Karren liegt schon bei 140.000km.

    Wurde bei deinem 140 regelmäßig die Wartung gemacht, Luftfilter gewechselt etc.?? Hier liegen oft die Ursachen versteckt. Bekannte von mir haben ihren Elch eigentlich kaum warten lassen, die Karre lief katastrophal, erst nachdem mal DC nen "tripple-Assyst B" gemacht haben, (15.000km über KI) rannte der kleine wieder vernünftig.

    Google hier mal bezüglich Motorprobleme, vielleicht findest du schon das ein oder andere.
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ich würde auch erstmal kontrollieren, ob alle Filter gewechselt wurden (Luftfilter, Kraftstofffilter). Die wären bei 80.000km dran gewesen. Und 80.000km sind schon viel für diese Filter, da kann es bei 100.000km leicht zu negativen Auswirkungen kommen.

    gruss
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 nemo0127, 10.07.2006
    nemo0127

    nemo0127 Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    446
    Zustimmungen:
    1
    Beruf:
    Versicherungsbetriebswirt (DVA)
    Ort:
    Schwanstetten (Mittelfranken)
    Marke/Modell:
    Seat Altea 2,0 TDI DSG und VW Golf V Variant 1,9 TDI
    Ei ei ei... Ich fahr 'nen 170er CDI und bei mir ist jetzt auch dieses Pfeifen zu hören.
    Es ist nicht der Radio und es kommt Richtung Motor und ist drehzahlabhängig.

    Es klingt wie ein leiser Turbolader.

    Kann das wirklich die Lichtmaschine sein? Wie kann ich dem auf die Spur kommen,
    ohne gleich zur Werkstatt zu fahren?

    Danke schonmal...

    Gruss
    nemo

    EDIT: Achja, Beschleunigung ist wie immer, bombastisch... *ulk*
     
  10. #8 nemo0127, 11.07.2006
    nemo0127

    nemo0127 Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    446
    Zustimmungen:
    1
    Beruf:
    Versicherungsbetriebswirt (DVA)
    Ort:
    Schwanstetten (Mittelfranken)
    Marke/Modell:
    Seat Altea 2,0 TDI DSG und VW Golf V Variant 1,9 TDI
    Naja, am Besten fahr ich doch mal zum Freundlichen...
     
Thema: Pfeifen beim Fahren und schlechte Beschleunigung
Besucher kamen mit folgenden Suchen
  1. a klasse pfeift beim fahren

    ,
  2. w168 pfeift beim anfahren

Die Seite wird geladen...

Pfeifen beim Fahren und schlechte Beschleunigung - Ähnliche Themen

  1. Schleifgeräusch beim Starten

    Schleifgeräusch beim Starten: Hallo! Ich habe vor einigen Wochen den Anlasser gewechselt, lief problemlos. Starten war wieder ein Gedicht. Jetzt macht er seit zwei Wochen beim...
  2. Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!

    Motor kalt, dann sehr schlechte Gasannahme im Benzinbetrieb, dagegen einwandfrei auf LPG!: Mein W168 - A160 Benzin+LPG macht seit ein paar Wochen große Probleme im Kaltlauf, solange er noch auf Benzin läuft. Er startet zunächst normal,...
  3. Ölverlust beim Turbolader?

    Ölverlust beim Turbolader?: Musste meinen Klima Condenser ausbauen da ich gas verliere und meine Klima nicht funktioniert. Als ich alles ausgebaut habe (Kuehler, Ventilator...
  4. Metalsches schleifen beim Rückwärtsgang.

    Metalsches schleifen beim Rückwärtsgang.: Hallo liebe Leut, ich hoffe mir kann jemand helfen! Alsoooo.... Ich habe mir vor gut 2 Monaten nen A190 mit 150.000km und Schaltgetriebe gekauft....
  5. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
Status des Themas:
Es sind keine weiteren Antworten möglich.