W168 pfeiffen ab 160km/h

Diskutiere pfeiffen ab 160km/h im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Mercedesfans Ich bin neu hier und hoffe das ihr mir helfen könnt. Neulich bin ich auf der Autobahn unterwegs gewesen mit einer...

  1. #1 mercedes14, 09.12.2010
    mercedes14

    mercedes14 Elchfan

    Dabei seit:
    09.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    landshut
    Marke/Modell:
    A160
    Hallo Mercedesfans
    Ich bin neu hier und hoffe das ihr mir helfen könnt. Neulich bin ich auf der Autobahn unterwegs gewesen mit einer Geschwindigkeit von 160km/h als ich plötzlich ein Geräusch bemerkte. Erst dachte ich das es vill eine Störung im Radio wäre,was sich nicht bestätigt hat. *heul*.Dann probierte ich es mit dem Scheibenwischer,der war es auch nicht.Jetzt weiss ich nicht ob ich mir ersthaft sorgen machen muss. Jedoch stört es mich, weil das pfeiffen ohne ende nervt.
    Hoffe jemand hat eine passende Antwort die hilfreich für mich sein kann.
    Bisdahin sage ich erstmal danke
    gruss mercedes14 *thumbup*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hayaman, 09.12.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Könntest du ein wenig mehr das Pfeifen beschreiben?

    kommt es subjektiv von Vorne?
    von Unten?
    von der Seite?
    von wo?
    kommt es nur ab 160 kmh?
    hört es bei langsamerer Fahrt wieder auf?
    hört es auf wenn du in den Leerlauf gehst?
    hört es auf wenn du die Bremse antippst?
    hört es auf wenn du das Licht anmachst oder ausmachst?
    ;D
     
  4. Rem

    Rem Elchfan

    Dabei seit:
    18.03.2010
    Beiträge:
    167
    Zustimmungen:
    4
    Beruf:
    KFZ-Schlosser in der Lehre
    Ort:
    Porta Westfalica - Nammen
    Marke/Modell:
    A160 w168
    Ich hab auch so ein ähnliches Problem.
    Aber bei mir ist es weniger ein pfeifen als eine art.. keine ahnung.. reiben?!
    Es hört sich so an als ob der reifen an die verkleidung kommt. auch nur bei 160. sobald ich langsamer werde hört es sofort wieder auf.. und es ist auch nicht die ganze zeit sondern immer wieder etwas längeres geräusch. es sieht bei mir aber nicht so aus als ob der reifen schleift. kommt von vorne rechts soweit ich das noch weiß.
    ohne licht hab ich es auch noch nicht versucht.

    vlt ist ja sowas schonmal bekannt gewesen. gefunden hab ich bislang nichts.

    danke schonmal im vorraus ;D
     
  5. #4 Mr. Bean, 09.12.2010
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Die FrontScheibendichtung könnte flattern.

    Nutze bitte einmal die Suche danach ...
     
  6. #5 mercedes14, 09.12.2010
    mercedes14

    mercedes14 Elchfan

    Dabei seit:
    09.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    landshut
    Marke/Modell:
    A160
    *heul* *heul*hallöchen nach hamburg
    Also das Pfeiffen kommt definitiv von vorn. und es hört sich an als würde der Wind gegen die lüftung pfeiffen.Es ist nur bei hoher Geschwindigkeit quai ab ca 150km/h: Aber anscheinend bin ich nicht die einzige die das Problem hat. nette grüsse nach Hamburg aus bayern
     
  7. #6 Hayaman, 09.12.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    OK, dann ist es höchstwahrscheinlich die Dichtung, wie Mr. Bean schon schrieb. Musst prüfen, ob die nicht an einer Stelle auffällig ist.

    Oder ist das die Dichtung an der A-Säule von den Vordertüren. Entweder steht eine Kante von ihr in den Wind oder sie hat einen Spalt.

    Bei mir half das Nachspannen am Schloss (B-Säule).

    Und fahre nicht so schnell, dann hast das Problem nicht ;)
    Es ist auch gut für den Verbrauch *thumbup*

    Gruss zurück nach Bayern ;D

    @ Rem

    Bei dir würde ich auf die Bremse tippen. Schaue mal ob die rechet Seite (Felge) wärmer ist als die Linke. Wenn ja, dann könnten es die Beläge sein infolge von klemmendem Bremssattel (Thema Gleitbolzen).
    Oder es ist das Stützlager der der Antriebswelle (nicht schlimm nur nervig) oder Simmering am Getriebe oder noch 20-ig andere Ursachen. ;)
     
  8. Rem

    Rem Elchfan

    Dabei seit:
    18.03.2010
    Beiträge:
    167
    Zustimmungen:
    4
    Beruf:
    KFZ-Schlosser in der Lehre
    Ort:
    Porta Westfalica - Nammen
    Marke/Modell:
    A160 w168
    Bremsen kann ich schonmal ausschließen weil ich die im sommer komplett neu gemacht hatte. Und davor war es auch schon.
    ansonsten werd ich mich verschärft auf das problem konzentrieren wenn es bisschen trockener und wärmer ist. im moment ist schnelles fahren bei mir sowieso nicht drin weil ich mich mit dem wetter nicht anfreunden kann.
    Danke schonmal ;)
     
  9. #8 Jean_Luc1701d, 26.12.2010
    Jean_Luc1701d

    Jean_Luc1701d Elchfan

    Dabei seit:
    06.09.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Kabinenwischer bei Beate Uhse
    Ort:
    BaWü
    Marke/Modell:
    W168/A160 Avantgarde
    Hallo,
    hoffe dieser Thread is noch aktuell... *kratz*
    Hatte auch genau das selbe Problem. Bei mir kommts von der Gummiabdeckung über der Frontscheibe, die liegt wohl nicht richtig auf und bei höheren Geschwindigkeiten pfeift da halt der Wind rein (hört sich dann eben irgendwie an wie ein permanentes heulen aus der Lüftung).
    Hab einfach im Baumarkt breites, schwarzes Klebeband gekauft und draufgeklebt (halb auf den obersten Teil der Frontscheibe und halb auf der Gummilippe quer übers Auto. Nimm aber kein Tesa - hält nich lange). Da die Lippe und das Band schwarz ist fällts überhaupt nicht auf (nur ders weiß und genau hinschaut).
    nu is Ruh *daumen*

    Gruß
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 mercedes14, 27.12.2010
    mercedes14

    mercedes14 Elchfan

    Dabei seit:
    09.12.2010
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    landshut
    Marke/Modell:
    A160
    Hallo
    Ja das Thema is noch aktuell.Auf das wäreich nie gekommen werd gleich morgen mal schaun. Ich danke Dir für diesen wertvollen Tippppppppppppppppppppppppppp
    danke Dir und ein guten rutsch ins neue2011
     
  12. #10 BlackElk, 28.12.2010
    BlackElk

    BlackElk Elchfan

    Dabei seit:
    24.07.2004
    Beiträge:
    2.727
    Zustimmungen:
    94
    Ort:
    Sachsen-Anhalt
    Marke/Modell:
    A190 Elegance
    genau das hat mein Lackierer gemacht, nachdem ich genau dieses Geräusch nach einem Frontscheibentausch bemängelt hatte (beim Demontieren der enkrechten Abdeckungen an der A-Säule hatten die die die Scheibe gekillt) .... aber nur zum Test

    danach wurde das "richtig" repariert .... indem Klebemasse unter die Gummilippe injiziert wurde
     
Thema:

pfeiffen ab 160km/h

Die Seite wird geladen...

pfeiffen ab 160km/h - Ähnliche Themen

  1. W169 Spurverbreiterung H&R TRAK+ mit ABE (Hinterachse 30mm)

    Spurverbreiterung H&R TRAK+ mit ABE (Hinterachse 30mm): Zum Verkauf steht: 1 Set Spurverbreiterungen für die Hinterachse des 169er Elchs von 15mm pro Seite / 30mm pro Achse mit Mittelzentrierung (eine...
  2. Heckklappe schließt nicht ab

    Heckklappe schließt nicht ab: Guten Morgen, Gestern musste ich bei meinem A160 Bj. 99 feststellen das die Heckklappe leider nicht mehr abschließt. Den Schlüssel bekomme ich...
  3. Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h

    Merkwürdiges Geräusch aus dem Motorraum ab ca. 70km/h: Hallo Levve Lütt, mir ist schon vor einigen Monaten ein leises Geräusch auf einer Autobahnfahrt aufgefallen. Es war ein leichtes, schwaches...
  4. Multifunktionsdisplay dunkelt ab

    Multifunktionsdisplay dunkelt ab: Hallo und guten Tag, an meinem A 180 CDI Bj. 2005 wird das Multifunktionsdisplay nach ca 30-50 km dunkel und fast nichtmehr lesbar. In einer...
  5. W168 Suche Schienen für Ablagebox ab Mopf mot V-Profile

    Suche Schienen für Ablagebox ab Mopf mot V-Profile: Suche die Schienen für zur nachträglichen Montage der Ablageboxen unter den Vordersitzen beim W168. Ab einer bestimmten Fahrgestellnummer werden...