W169 Pfeifgeräusch linkes Vorderrad

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Frieder, 31.08.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Frieder, 31.08.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    Hallo am Sonntag,
    seit 3 Tagen ist wärend der Fahrt zeitweise ein pfeifendes aus dem Linken Vorderrad zu hören, mal in der Kurve, mal geradeaus, ( wie ein Vögelchen)
    Hab mal die Bremsklötze und Bremsscheibe angeschaut -- nichts auffällig?
    Bremsscheibe nur wenig abgenutzt ( 50.000 km)
    die Klötze sehe ich ja nicht
    ist das ein Fall für die Werkstatt ?


    Gruß Frieder
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Scanner, 31.08.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    wichtig ist: geschwindigkeitsabhaengig?

    also: je schneller du faehrst, umso hoeher die tonlage?

    im stehen komplett weg?

    wenn verbraucher zugeschaltet werden, veraendert sich der ton?
     
  4. #3 Frieder, 31.08.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    ja, eine Gescwindigkeits- Drehzahlabhängigkeit des Rades besteht.
    Das Geräusch kommt plötzlich, ist aber dann auch wieder plötzlich weg.
    Kurven, Steigung, Bremsen scheinen keinen Einfluß zu haben.
    Ob ein Lager trocken läuft ? ich fahre morgen früh zur Niederlassung.

    Gruß Frieder
     
  5. #4 Scanner, 01.09.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    bei mir war es ein radlager bei 17.000km laufleistung (w169)

    hoerte sich an wie ein triebwerk.
     
  6. Hubi67

    Hubi67 Elchfan

    Dabei seit:
    01.03.2004
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Hessen
    Marke/Modell:
    Elch is weg,
    Hi,

    such mal z.B. nach "Bremsen" und "Pfeiffen". Das gab's schon öfter. Irgendwie scheinen sich die Bremsen zuzusetzen. Mein Schwiegervater hat das an seinem W168 auch.
    Dachte, Mercedes hätte es am W169 abgestellt...

    Das hört sich dann genau so an, wie das, was du beschreibst. Nach meinen Erfahrungen mit Altfahrzeugen klingen kaputte Radlager so fies, dass du dir mehr Sorgen machen würdest.

    Grüße,

    Hubert
     
  7. #6 allgäu-blitz, 01.09.2008
    allgäu-blitz

    allgäu-blitz Guest

    Hallo fan,

    geh doch mal, wenn du fährst mit dem linken Fuß aufs Bremspedal. Aber bitte vorsichtig. Ist dann das Pfeifen weg, sind es die Bremsklötze, die schwingen.

    Abhilfe gibts in der Werkstatt (Kupferpaste etc.). Bitte selber nichts dran machen, ausser du bist im KFZ-Gewerbe fit.

    Gruß *kloppe*
     
  8. giggy

    giggy Elchfan

    Dabei seit:
    23.12.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Beruf:
    Konstruktionsmechaniker
    Ort:
    ES/STG
    Marke/Modell:
    A160 Avantgarde
    hallo....hatte das gleiche problem......das ist mit hoher Wahrscheinlichkeit die Blechklammer die die Bremsklötze im Bremssattel halten....zu wenig ,oder gar keine Fettschicht mehr vorhanden.....Hab dann meine Klötze altersbedingt gewechselt inkl. paste an den richtigen stellen lt. Beipackzettel der orig. MB Bremsklötze.....und das Problem ist seit 5000 km behoben.
     
  9. #8 Forthright, 02.09.2008
    Forthright

    Forthright Guest

    ... und wenn das nichts helfen sollte, hilft ein Umrüsten der Bremscheiben und Beläge auf z.B. ATE, Zimmermann usw.

    War bei meinem alten (W168) der Fall, Säubern und Paste haben nix gebracht. Hatte daher auf ATE komplett umgerüstet, vorne die Power-Disc und hinten die normalen ATE-Scheiben sowie ATE-Beläge rundrum ... und Ruhe ward in den Radhäusern ;D
     
  10. #9 Frieder, 05.09.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    der A150 ist nun 3 Tage in der Werkstatt,
    zerst wurden die Bremsklötze angefast-----ERFOLG 0,0

    gestern wurde die Türdichtung auf Dichtheit geprüft ( Flötenefekt ?!?)---ERFOLG 0,0

    heute wird das Radlager gewechselt, davon verspreche ich mir was !

    wer soll das alles Bezahlen ? am Ende ich ????

    ist das mit 50.000 km normal, ich habe noch Gebrauchtwagengarantie, fällt das da rein ? hoffentlich

    Gruß Frieder
     
  11. #10 General, 05.09.2008
    General

    General Guest

    Also fürs suchen und auswechseln der Teile solltest du nichts bezahlen, wenn die die Bremsklötze diagnostizieren und diese es nicht waren ist das deren Problem und nicht deins. *kratz*
     
  12. #11 Scanner, 05.09.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    das mit den bremskloetzen seh ich ebenso.

    wenn dein radlager defekt ist - keine angst, das kommt offenbar oefter als 1x vor (du bist der 2., nach mir).

    ich denke du hast eine europagarantie welche dies uebernimmt, ob da die gebrauchtwagengarantie greift weiss ich nicht.
     
  13. #12 Frieder, 08.09.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    Am Freitag bekam ich den A150 zurück, es wurde das Radlager getauscht. Ich denke das Geräusch ist weg, solange , bis ich die Rechnung erhalte,
    Weiß noch nicht was das für ein Geräusch wird.
    *elch*
    Gruß Frieder

    ( ich geb den Betrag mal durch )
     
  14. #13 Scanner, 08.09.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    lol, "bis ich die rechnung wieder habe"... dann ist das pfeifen wieder da *fg*

    na ich hoffe doch das geht auf garantie.

    aber das geraeusch WAEHREND der fahrt ist nun weg?

    na dann wars das radlager.
     
  15. #14 General, 08.09.2008
    General

    General Guest

    Richtig, Geräusch weg = Problem behoben ;)
     
  16. #15 Frieder, 14.09.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    Die Welt scheint weiter zu gehen. Ich warte immer noch voller Spannung auf eine Aussage zur Garantie ??? zum Radlager, da passiert schon das nächste.
    Der Motor springt ganz schlecht an. Der Anlasser dreht, Motor startet auch und geht gleich wieder aus. Er nimmt auch kein Gas an.
    Nach etwa 10-15 Versuchen läuft er dann, Leistung ist da.
    Das Problem tritt auch im warmen zustand auf.

    Nicht die angenehmste Art verückt zu werden.

    Habe mal nach dem Marder geschaut, nichts zu sehen.
    Jetzt überprüfe ich noch die Akkuklemmen. --- voll i.O.

    Klingt ja auch eher als bekommt er keinen Kraftstoff.

    ----> wenn ich vorsichtig tippe ->STEUEREINHEIT

    fällt so was unter Gebrauchtwarengarantie / Gewährleistung ?
    Habe den A150 erst seit März als Gebrauchten mit 35TkM .

    Gruß Frieder *heul*
     
  17. #16 Scanner, 14.09.2008
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    das sollte alles unter garantie laufen. hast den beim haendler gekauft? dann auf jeden fall garantie.

    was der fehler sein kann - k.a., aber steuereinheit klingt gut.
    schon mal gesucht?
     
  18. #17 Frieder, 16.09.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    Ja, das Auto ist im Mercedes - Haus gekauft, mit 1 Jahr Gebrauchtwagengarantie und Gewährleistung.
    Gestern wurde ich vom Autohaus informiert, daß das defekte Radlager bei 50TkM nicht unter Garantie fällt,sondern normaler Verschleiß ist. --> also werde ich voll zur Kasse gebeten.
    Wo beschwert man sich bei Mercedes, wäre ja eine schwache Kür wenn so was nicht unter Garantie fällt ! , denke ich zu mindest oder irre ich.

    kann mir jemand eine Beschwerdeadresse nennen ?

    wozu alle Garantie, wenn Sie nie zutrifft ?

    Übrigens das schlechte Anspringen wurde durch ein Softwareupdate beseitigt,
    ich denke jedenfalls das es beseitigt ist.
    Wozu eine neue Software, wenn bisher alles lief ?

    Gruß Frieder *kratz*
     
  19. #18 General, 16.09.2008
    General

    General Guest

    Was das für ne Garantie? Von Mercedes oder vom Autohaus?

    Klar:
    Solltest allerdings vorher klären ob eine Kulanzanfrage gemacht wurde vom Autohaus bei Mercedes.

    Es gibt wesentlich teurere Sachen als ein Radlager, dafür eine Garantie, in dem Sinne hast du wahrscheinlich Pech gehabt. ;)

    Zusammengesetzt mit:
    Wie jetzt? *kratz*
    Wenn er vorher schlecht ansprang lief doch vorher nicht alles? *kratz* ???
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Frieder, 20.09.2008
    Frieder

    Frieder Elchfan

    Dabei seit:
    12.07.2008
    Beiträge:
    11
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing Maschinenbau
    Ort:
    Plauen
    Marke/Modell:
    A150
    DieRechnung für den Radlageraustausch ist da.
    42,01€ netto Material
    178,50 € netto Arbeitsleistung ( 35 Arbeitswerte )

    Ist das für den Austausch normal, reicht da nicht 1 Stunde, ist doch eine Fachwerkstatt ? Oder liegt der Sundensatz bei 178 € ?

    übrigens: das Anspringen hat sich etwas gebessert, ist aber immer noch nicht normal. Er springt nach 2-5 Versuchen an, es dauert aber bis er Gas annimmt und kräftig von allein dreht.

    Gruß Frieder :o
     
  22. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ja ist normal. 35 AW sind für alle Mercedes Werkstätten gleich. Nur was eine AW kostet ist je nach Region unterschiedlich.

    Naja gut das hat jetzt aber nichts mit der Reperatur zu tun, oder?
    Ich würde es aber reklamieren.
    Ansonsten würde ich an deiner Stelle nicht auf die Garantie gehen (da können die Bedingungen stellen wie sie wollen), sondern auf die gesetzliche Gewährleistung. Die aber ist faktisch nur in den ersten 6 Monaten in Anspruch zu nehmen. Ich weiss jetzt nicht genau wann du das Auto gekauft hast.

    gruss
     
Thema:

Pfeifgeräusch linkes Vorderrad

Die Seite wird geladen...

Pfeifgeräusch linkes Vorderrad - Ähnliche Themen

  1. W168 Biete Achsschenkel komplett Neu Links Fahrerseite

    Biete Achsschenkel komplett Neu Links Fahrerseite: Biete ein Achsschenkel von Atec mit Aufnahme zum abholen in Mannheim für 25EUR, kam doppelt aus Fehlerlieferung
  2. linkes Hinterrad steht schief

    linkes Hinterrad steht schief: Hallo bei meinem Vaneo BJ 28.4.2004 EZ 8 / 2005 steht das linke hintere Rad schiefer (negativer) als das rechte hintere Rad. Das Fahrverhalten...
  3. ESP Problem in links Kurven

    ESP Problem in links Kurven: Hallo liebe Elch Gemeinde, Mein elch bj 2000 A 170 cdi hat ein ESP Problem. Das fing vor einem Monat an das trotz trockner fahrbahn dieses nette...
  4. Heckscheibenwischer geht nur wenn ich links blinke

    Heckscheibenwischer geht nur wenn ich links blinke: Hallo zusammen, ich bräuchte mal euren Rat bei einem seltsamen Effekt. Der Heckscheibenwischer macht seit ein paar Wochen Probleme. Beim...
  5. Komisches knattern vorne links im Bereich der Feder, wenn das Lenkrad bewegt wird

    Komisches knattern vorne links im Bereich der Feder, wenn das Lenkrad bewegt wird: Guten Abend, mein Elch macht vorne links ein komisches knatter Geräusch wenn ich das Lenkrad bewege. Es kommt definitiv aus dem Bereich der...
Status des Themas:
Es sind keine weiteren Antworten möglich.