W169 Phänomen oder Defekt? (Heckscheibenwischer)

Diskutiere Phänomen oder Defekt? (Heckscheibenwischer) im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; So liebe Gemeinde, Ihr seid gefragt! Mir ist gerade etwas komisches aufgefallen. Es geht um die Funktion des Heckscheibenwischers. Unser A200,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dmcia

    dmcia Elchfan

    Dabei seit:
    02.06.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Essen (NRW)
    Marke/Modell:
    A 200 (W169)
    So liebe Gemeinde, Ihr seid gefragt!

    Mir ist gerade etwas komisches aufgefallen. Es geht um die Funktion des Heckscheibenwischers. Unser A200, W169, Bj. 02/05 bietet folgendes:

    Betätigung der Heckscheibenwischerfunktion (ob sprühen oder einfacher Intervall) in normaler Blinkerhebelstellung = funktioniert

    Betätigung der Heckscheibenwischerfunktion (ob sprühen oder einfacher Intervall) mit gesetztem Blinker nach links, also Hebel nach unten = funktioniert

    Betätigung der Heckscheibenwischerfunktion (ob sprühen oder einfacher Intervall) mit gesetztem Blinker nach rechts, also Hebel nach oben = keine funktion!

    Heißt, es tut sich nichts, weder Intervall noch sprühen. Wie ist es bei euch?

    Phänomen oder ein defekt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 25.12.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo und frohe Weihnachten!

    Das kann ich dir jetzt gar nicht beantworten... meinen Heckwischer benutze ich im Jahr vielleicht 2-3 mal (meist in der Autowaschanlage damit die Leitung mit Reinigungsflüssigkeit nach hinten immer voll ist/bleibt).

    Mag es nicht so sehr wenn der Heckwischer benutzt wurde und der Wagen dennoch saudreckig ist - da ich einen automatisch abblendbaren Innenspiegel habe sehe ich dadurch eh nicht sonderlich viel.

    Denke mir aber mal das bei deinem Wagen ein Kontakt im Kombihebel (so heisst der Hebel bei Mercedes) defekt ist. Eigentlich sollte das nicht sein.

    Sternengruß.
     
  4. #3 Monarch, 25.12.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Wegen Kontaktproblemen bei den Kombihebeln gab es mal einen Rückruf. Fahr doch einfach bei der Werkstatt vorbei, die können klären ob dein Wagen evtl. betroffen ist, und es noch nicht erledigt wurde.

    Ich nutze den Heckwischer ziemlich oft ;)

    mfg
    Monarch
     
  5. Gerry

    Gerry Elchfan

    Dabei seit:
    16.11.2006
    Beiträge:
    242
    Zustimmungen:
    13
    Marke/Modell:
    C 200 CDI (W203, Bj2007)
    Prüfe mal bitte den Kontaktschalter des Regensensors (Kabel). Bei mir war der irgendwie verdreckt. Nach ner Behandlung mit ein wenig Kontaktspray hat der Wischer wieder beim Einlegen des Rückwärtsgangs gearbeitet.


    Gruß
    Gerry
     
  6. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Hallo. Ich hab ein anderes Heckwischerproblem: mein Heckwischer (170 CDI) geht nicht mehr aus. Ich hab ihn vor ein paar Tagen eingeschaltet und krieg ihn seitdem nicht mehr aus. Inzwischen hab ich die Sicherung gezogen. Was kann das Problem sein?
     
  7. dmcia

    dmcia Elchfan

    Dabei seit:
    02.06.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Ort:
    Essen (NRW)
    Marke/Modell:
    A 200 (W169)
    @Järvi, da kann ich leider nicht helfen.

    War heute beim Freundlichen, Rückruf gab es mal - meiner aber nicht dabei. Problem scheint der Kombihebel, da scheint ein Defekt zu sein. Soll ein Termin machen, ist lt. seiner Aussage in der Gebrauchtwagengarantie.
     
  8. Dr.No

    Dr.No Elchfan

    Dabei seit:
    05.08.2009
    Beiträge:
    13
    Zustimmungen:
    0
    *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz* *kratz*
    Warum postet er denn dann :o :o :o :o :o :o

    *LOL* *LOL* *LOL* *LOL* *LOL* *LOL* *LOL* *LOL* *LOL* *LOL* *LOL*

    gez. Dr. No

    @ all ausser ich habezwarkeineahnungposteabermalebendt mit dt

    achso Kabelbruch im Kombischalter liegt Nahe
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 General, 28.12.2009
    General

    General Guest

    Aber schnell noch was dazu geschrieben und Beitrag editiert sonst hätte man ja selbst auch Spam geschrieben *kratz*
     
  11. #9 Landgraf, 28.12.2009
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    234
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)

    Bist Du ein kleines Vögelchen? Machst Du gerne mal "piep"?

    Ich habe doch GANZ KLAR geschrieben dass das so nicht sein darf und sicher ein Defekt am Kombihebel vorliegt.
    Ich kann das nicht beantworten weil ich nicht den Heckwischer benutze weil ich es hässlich finde wenn das Heck schmutzig ist aber der kleine Bereich mittig der Scheibe "gereinigt" wurde.

    Vielleicht bist Du aber auch nur ein Fan - wer weiss.

    *keks* *kratz*
     
Thema: Phänomen oder Defekt? (Heckscheibenwischer)
Besucher kamen mit folgenden Suchen
  1. heckwischer w169

    ,
  2. w169 welle heckwischer

    ,
  3. w169 heckscheibenwischermotor ausbauen

    ,
  4. w169 hechscheibebwischer funktioniert nicht mehr,
  5. sicherung heckscheibenwischer mercedes a200,
  6. a klasse heckwischer funktioniert nicht,
  7. w169 heckwischer ohne funktion,
  8. w169 heckscheibenwischer wassertank
Die Seite wird geladen...

Phänomen oder Defekt? (Heckscheibenwischer) - Ähnliche Themen

  1. Gewährleistung bei defekter Wasserpumpe

    Gewährleistung bei defekter Wasserpumpe: Habe vor knapp einem halben Jahr einen gebrauchten A150 bei einem Händler gekauft und bin seitdem ca. 4.000 km gefahren. Schon seit einiger Zeit...
  2. Heizungsgebläse defekt

    Heizungsgebläse defekt: Hallo Ich habe einen A 168 Diesel mit Klima Leider ist das Heizungsgebläse defekt. Mein Problem,wie baue ich den Motor aus,ich habe schon die...
  3. Display im Tacho defekt

    Display im Tacho defekt: Hallo liebe Elchfans, bei meinem Elch (Bj. 99, A140) ist die Hintergrundbeleuchtung des Displays defekt. Das Display selbst funktioniert jedoch....
  4. Mantelrohr Modul N80 defekt - Teilenummer?

    Mantelrohr Modul N80 defekt - Teilenummer?: Hallo zusammen. Also Forumsneuling gleich mit einem Defekt voran. Zuerst einmal einen Gruß an euch alle. Ich habe die letzte Tage schon genossen...
  5. ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder

    ZV Heckklappe defekt. Günstige Reparatur. Anleitung u. Bilder: Hallo, ich hatte noch Platz auf meinem Hof und da hab ich mir noch einen A140 aus 1998 mit Mängeln und wenig TÜV für kleines Geld gekauft. Man...
Status des Themas:
Es sind keine weiteren Antworten möglich.