Pipton beim anfahrn im ersten gang.

Diskutiere Pipton beim anfahrn im ersten gang. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo VIELLEICHT kann uns jemand Helfen ? haben uns als zweitwagen ein Elch zugelegt. A 140 Bj 98 halbautomatik. Beim Anfahrn nur im ersten...

  1. wohni

    wohni Elchfan

    Dabei seit:
    02.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Hallo

    VIELLEICHT kann uns jemand Helfen ?

    haben uns als zweitwagen ein Elch zugelegt. A 140 Bj 98 halbautomatik. Beim Anfahrn nur im ersten gang gibt es ein Pipton ist das normal ?

    Lieben Dank *elch*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nigel

    Nigel Elchfan

    Dabei seit:
    16.06.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Beruf:
    Vermesser
    Ort:
    Troisdorf
    Marke/Modell:
    W168 A210 Evo
    Hau mich jetzt nicht, aber......

    ....hast Du die Handbremse komplett gelöst?

    Weil es piebst, wenn die angezogen ist....
     
  4. wohni

    wohni Elchfan

    Dabei seit:
    02.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Danke für die schnelle Antwort Ja ist gelöst. Der Pipton ist nur wenn ich den gang eingelegt habe und die Bremse loslasse und anfahre.

    ein oder zweimal pipton und das wars.Dachte erst das dies ein Warnton für die Inspektion ist die fällig ist.
     
  5. #4 Mr. Bean, 03.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Evtl. ist auch der Handbremsschalter defekt ...
     
  6. #5 wahlibali, 04.05.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    oder ein türkontaktschalter dann piepst es auch beim losfahren aber normalerweise bei handbremse und türkontakt piepst es doch dauerhaft oder ?
     
  7. #6 Mr. Bean, 04.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Was mir gerade einfaellt:

    Bei einem Handbremsproblem muesste eine Warnleuchte im KI angehen

    Bei einem Tuerkontaktschalterprobem die Innenraumleuchte
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Peter54, 05.05.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    39
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Würde ich auch so sehen.
    Mit angezogener Handbremse anfahren, geht der Piepser so lange bis man die Handbremse löst.

    Gruß
    Peter
     
  10. #8 Mr. Bean, 06.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hmmmmm .....

    (Edit: Mein Blackberry hat nur den obersten Beitrag angezeigt ?? )


    Den Elch mit AKS kann man uebrigens fast nur im ersten Gang anfahren, da ansonsten die Elektronik bemerkt dass das Drehmoment nicht fuer ein saubees Einkuppeln reicht und den Motor vor dem Absterben schuetzt.

    Will sagen: Es wird versucht eizukuppeln und er macht vor dem Absterben sofort wider auf. Das wiederholt sich dann laufend ...


    Hab gerade noch mal meine Frau gefragt: Piepsen wuerde er aber auch dann nicht
     
Thema:

Pipton beim anfahrn im ersten gang.

Die Seite wird geladen...

Pipton beim anfahrn im ersten gang. - Ähnliche Themen

  1. Quitscht beim federn

    Quitscht beim federn: Hallo wenn ich mir unserem elch über einen hubbel oder kleines schlagloch fahre quitscht das vorne. hört sich an wie ein alter Ami schlitten. Das...
  2. Quietschen beim Links abbiegen

    Quietschen beim Links abbiegen: Hallo Zusammen, bin ganz frisch hier die ein oder andere Hilfe hab ich hier schon nachgelesen.... bis auf ein nerviges Quietsch- Problem wo ich...
  3. W169 180 CDI Bj 2011ruckeln beim fahren

    W169 180 CDI Bj 2011ruckeln beim fahren: Hallo zusammen, Ich habe hier sehr viel gelesen und bin weiter Ratlos.Bei meinem W169 180 CDI Schaltwagen KM 66ooo Km gelaufen habe Ich ein...
  4. Probleme beim Radio Einbau

    Probleme beim Radio Einbau: Hallo. Ich wollte gestern in meinem w168 a140 ein neues Radio einbauen. Da habe ich bemerkt, daß der Vorbesitzer die Stecker umgebaut hat. Jetzt...
  5. Luftmassenmesser beim a160

    Luftmassenmesser beim a160: Guten morgen liebe Elchfans. Ich bin neu hier. Habe mir vor circa 2 Wochen den a160 Benziner,Baujahr 2001, Manuelle Schaltung gekauft. So als...