Pipton beim anfahrn im ersten gang.

Diskutiere Pipton beim anfahrn im ersten gang. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo VIELLEICHT kann uns jemand Helfen ? haben uns als zweitwagen ein Elch zugelegt. A 140 Bj 98 halbautomatik. Beim Anfahrn nur im ersten...

  1. wohni

    wohni Elchfan

    Dabei seit:
    02.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Hallo

    VIELLEICHT kann uns jemand Helfen ?

    haben uns als zweitwagen ein Elch zugelegt. A 140 Bj 98 halbautomatik. Beim Anfahrn nur im ersten gang gibt es ein Pipton ist das normal ?

    Lieben Dank *elch*
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Nigel

    Nigel Elchfan

    Dabei seit:
    16.06.2010
    Beiträge:
    71
    Zustimmungen:
    0
    Beruf:
    Vermesser
    Ort:
    Troisdorf
    Marke/Modell:
    W168 A210 Evo
    Hau mich jetzt nicht, aber......

    ....hast Du die Handbremse komplett gelöst?

    Weil es piebst, wenn die angezogen ist....
     
  4. wohni

    wohni Elchfan

    Dabei seit:
    02.05.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Marke/Modell:
    A 140
    Danke für die schnelle Antwort Ja ist gelöst. Der Pipton ist nur wenn ich den gang eingelegt habe und die Bremse loslasse und anfahre.

    ein oder zweimal pipton und das wars.Dachte erst das dies ein Warnton für die Inspektion ist die fällig ist.
     
  5. #4 Mr. Bean, 03.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Evtl. ist auch der Handbremsschalter defekt ...
     
  6. #5 wahlibali, 04.05.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    oder ein türkontaktschalter dann piepst es auch beim losfahren aber normalerweise bei handbremse und türkontakt piepst es doch dauerhaft oder ?
     
  7. #6 Mr. Bean, 04.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Was mir gerade einfaellt:

    Bei einem Handbremsproblem muesste eine Warnleuchte im KI angehen

    Bei einem Tuerkontaktschalterprobem die Innenraumleuchte
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Peter54, 05.05.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    757
    Zustimmungen:
    37
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Würde ich auch so sehen.
    Mit angezogener Handbremse anfahren, geht der Piepser so lange bis man die Handbremse löst.

    Gruß
    Peter
     
  10. #8 Mr. Bean, 06.05.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    845
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Hmmmmm .....

    (Edit: Mein Blackberry hat nur den obersten Beitrag angezeigt ?? )


    Den Elch mit AKS kann man uebrigens fast nur im ersten Gang anfahren, da ansonsten die Elektronik bemerkt dass das Drehmoment nicht fuer ein saubees Einkuppeln reicht und den Motor vor dem Absterben schuetzt.

    Will sagen: Es wird versucht eizukuppeln und er macht vor dem Absterben sofort wider auf. Das wiederholt sich dann laufend ...


    Hab gerade noch mal meine Frau gefragt: Piepsen wuerde er aber auch dann nicht
     
Thema:

Pipton beim anfahrn im ersten gang.

Die Seite wird geladen...

Pipton beim anfahrn im ersten gang. - Ähnliche Themen

  1. MB A180 CDI Starke Vibrationen beim Stehen

    MB A180 CDI Starke Vibrationen beim Stehen: Also habe von meinem Vater einen A180 CDI Baujahr 2005 bekommen mit 208000 km. Was mir aufgefallen ist, jedes mal wenn ich kein Gas gebe oder an...
  2. A168 Automatik Getriebe 1 Gang

    A168 Automatik Getriebe 1 Gang: Hallo liebe @ user..... Ich fahre einen a160 , bj ende 98 mit einer Laufleistung von gerademal 85tkm ,, folgendes Problem hat mein Auto........
  3. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  4. Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor

    Mal was anderes: Leistungsverlust beim CL203 1,8 Kompressor: Hallo, Ich habe hier mal eine kleine Geschichte, die eigentlich nichts mit unserem Elch zu tun hat. Ich schreibe sie trotzdem, da viele A-Klasse...
  5. Getriebeölwechsel beim A170, W169, Baujahr 2004

    Getriebeölwechsel beim A170, W169, Baujahr 2004: Hallo, in der im Forum angezeigten Anleitung zum Getriebeölwechsel werden diese Getriebeöle genannt: Original: Fuchs Titan Sintofluid FE 75W)...