W168 PlusPol der Batterie

Diskutiere PlusPol der Batterie im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; was kommt denn alles an dem PlusPol der Batterie an und geht wech. habe ne richtiges Störfeld drauf. Denke ma eines der Kabel wurde bei einer...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tobias

    Tobias Guest

    was kommt denn alles an dem PlusPol der Batterie an und geht wech. habe ne richtiges Störfeld drauf. Denke ma eines der Kabel wurde bei einer Reperatur ned richtig angezogen oder unter einem Kabelschuh korrodiert es.

    Es wäre nen Versuch wert dir Plusleitung auszutauschen( A1685401130 ) nur ist die frage ob man das so einfach kann von innen nach aussen und an dem Klimagerät und dem Generator befestigen ohne den Motor abzusenken.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Schleicher, 08.01.2009
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Elchfan

    Kannst das mal genauer beschreiben?

    "habe ne richtiges Störfeld drauf"

    Gruß Schleicher
     
  4. Tobias

    Tobias Guest

    kann man ned wirklich beschreiben, muss man gehört haben. Nen viel Lauteres und stärker ausgeprägtes Lichtmaschienen Geräusch mit den Drehzahlen und so
    .
     
  5. #4 Forthright, 08.01.2009
    Forthright

    Forthright Guest

    Denke es hilft beim Helfen etwas, wenn du etwas mehr zum Problem schreibst ... wann tritt es wobei auf usw. ... lieber ein Wort zuviel schreiben, als das knappe "Stakkato" *keks* ... mit dem man net soo viel anfangen kann :)

    ... von daher muss ich da Schleicher zustimmen ...
     
  6. #5 Mr. Bean, 08.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Im Radio oder wie?

    Ist Rätselraten angesagt *kratz*


    Könnte das helfen? ausgepfiffen
     
  7. Tobias

    Tobias Guest

    @Mr.Bean : leider nein, hatten desswegen schonmal miteinander telefoniert. :-) . Ne auf dem Lautsprechern
     
  8. #7 Schleicher, 08.01.2009
    Schleicher

    Schleicher Elchfan

    Dabei seit:
    25.11.2007
    Beiträge:
    641
    Zustimmungen:
    18
    Beruf:
    Elektrom.
    Ort:
    Birkenau -Süd-Hessen
    Marke/Modell:
    W168 A160 Bj.1999 seit 09.13 B180 W246
    Hallo Tobias

    -Ne auf dem Lautsprechern- heißt für mich kein Radio - Endstufen oder Lautsprecherproblem.

    Was für einen Elch hast du. W168 /-Diesel/ -160/-170 -/ km/ Baujahr

    Wo hörst du das Geräusch ?

    1.Aus dem Motorraum? links oder rechts
    2.Wird das Geräusch lauter wenn die Motordrehzahl höher ist?
    3.Ist es ein klackern oder eher ein summendes oder sirrendes Geräusch?
    4.Bei vielen eingeschalteten Elektrischen Verbrauchern? oder Klima?
    5.Im Stand - Leerlauf oder beim Fahren?

    Schreib hierzu mal
    Vielleicht können wir helfen

    Gruß Schleicher
     
  9. Tobias

    Tobias Guest

    - das Geräusch tritt immer auf wenn der Motor läuft egal im Stand oder
    während dem fahren ,

    - das Radio an ist ,

    - dieses Geräusch kommt aus allen Lautsprechern.

    - ist so gut wie immer Gleichbleibend ausser im Leerlauf da ist es minimal leiser.

    - ist eher nen Stechendes klackern in den Ohren.


    hatte LS, Endstufe, Radio auch schon mal ausserhalb des Fahrzeugs aufgebaut nur die Batterie drinne gelassen und da kam das auch, desshalb bin ich der Meinung das irgendwas mit dem + oder - Pol nicht i.O. ist. Auch habe ich alle Gerätschaften mal ausgetauscht , sogar die Batterie. aber es half nichts

    und ich glaube immer noch das, dasselbe Problem meiner Heizung zu schaffen macht, die ja nur auf Warm oder Kalt läuft, und mir das Kabel im Batteriekasten verschmort hat. Aber das ist nen anderer Thread
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mr. Bean, 08.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    847
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wäre mal interessant, zu hören, wie es klingt.

    Versuche doch bitte einmal, es aufzunehmen! Dies ist für die Analyse extrem wichtig!


    Die Anlage macht auch Geräusche, wenn du das Radio und den Verstärker außerhalb des Wagens an einer Batterie betreibst?

    Wenn ja: Dann kann es nicht an deinem Wagen liegen.
     
  12. Tobias

    Tobias Guest

    macht nur Geräusche wenn ich die Batterie benutze im Auto alles andere war draussen und ja nur wenn der Motor an ist wenn er aus ist kann man normal ohne irgendwelche Geräusche Musik hören. Habe scho nen File aufgenommen mit dem Handy kann es aber ned hochladen habe die möglichkeit ned bei dem Handy.
     
Thema: PlusPol der Batterie
Besucher kamen mit folgenden Suchen
  1. a klasse pluspol

    ,
  2. mercedes b-klasse batteriekabel verschmort

Die Seite wird geladen...

PlusPol der Batterie - Ähnliche Themen

  1. ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel

    ZV geht nicht mehr nach Einsatz neuer Batterien im Schlüssel: hallo Gemeinde, ich bin nun ein New Kid in Town und habe erst seit gestern meinen Elch, bj 99, Elegance, Silber A160 . Habe den Elch für 700 Euro...
  2. Batterie Tauschen

    Batterie Tauschen: Hallo in die Runde So nun ist sie leer An dem A210 meiner frau ist die batterie defekt. Muss ich nach dem tauschen irgend etwas beachten auser uhr...
  3. Zweit-Batterie wie geschaltet?

    Zweit-Batterie wie geschaltet?: Hallo, wie ist die Zweit-Batterie für Start/Stop im Kofferraum eigentlich angeschaltet und wie wird die Hauptbatterie mit Anlasser beim Anlassen...
  4. Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?

    Batterie abgeklemmt, KI ausgebaut, ABS und ESP leuchten?!?: Hallo, kann es sein, dass dies ganz normal ist???: (..habe nun nicht in der Bedienungsanleitung nachgelesen???) Wenn ich die Batterie abklemme...
  5. ESP + Motordiagnose Anzeige und (alte) Batterie

    ESP + Motordiagnose Anzeige und (alte) Batterie: Hallo liebe Leute. Ich habe seit gestern (Samstag) im KI folgende 2 Anzeigen, welche gleichzeitig bei nassem Regenwetter erschienen und seitdem...
Status des Themas:
Es sind keine weiteren Antworten möglich.