W168 Problem beim Anlassen A140 AKS

Diskutiere Problem beim Anlassen A140 AKS im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; Hi! In den letzten Tagen hatte ich gelegentlich das Problem, dass mein Elch nicht anspringen wollte. Nach dem Drehen des Zündschlüssels gab es...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 tueftler17, 10.03.2005
    tueftler17

    tueftler17 Elchfan

    Dabei seit:
    16.12.2004
    Beiträge:
    42
    Zustimmungen:
    2
    Ort:
    Hannover
    Marke/Modell:
    W169
    Hi!

    In den letzten Tagen hatte ich gelegentlich das Problem, dass mein Elch nicht anspringen wollte.

    Nach dem Drehen des Zündschlüssels gab es ein "furchtbares" Geräusch, metallisches Reiben, laut, von der Vorstellung so, dass das Ritzel des Anlassers nicht richtig in die Zahnräder der Schwungscheibe greift. Es war wirklich laut und vor allem erschreckend.

    Bei jedem dieser Versuche habe ich sofort den Zündschlüssel wieder auf 0 gedreht, einmal einen Gang eingelegt und wieder herausgenommen und sofort sprang der Elch an wie immer.

    Kennt jemand das Problem? Neuer Anlasser fällig? Oder gibt es eine einfachere und vor allem preiswertere Lösung?

    Danke für Eure Antworten,
    Tueftler17
     
  2. Anzeige

    schau mal hier: Problem beim Anlassen A140 AKS. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jessica, 13.03.2005
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    4
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Wurde der Anlasser schon einmal getauscht?

    PS: "Furchtbar" ist nett formuliert ;).
     
  4. #3 tueftler17, 13.03.2005
    tueftler17

    tueftler17 Elchfan

    Dabei seit:
    16.12.2004
    Beiträge:
    42
    Zustimmungen:
    2
    Ort:
    Hannover
    Marke/Modell:
    W169
    Hi Jessica!

    Nein, das Auto hat 80.000 km runter und es ist noch der erste Anlasser.

    Jetzt wo es aber etwas wärmer ist, gibts aber kein Problem mehr....

    Tschau
    Tueftler17
     
  5. #4 AnYwHeRe79, 13.03.2005
    AnYwHeRe79

    AnYwHeRe79 Elchfan

    Dabei seit:
    18.12.2002
    Beiträge:
    810
    Zustimmungen:
    2
    Beruf:
    Selbständiger Informationselektroniker
    Ort:
    Grefrath /NRW
    Marke/Modell:
    A210L
    ich hatte damals auch nen a140 mit aks......mein anlasser wurde mit ca. 85tkm gewechselt......danach auch keine probs mehr beim anlassen
     
  6. #5 Jessica, 13.03.2005
    Jessica

    Jessica Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    4.924
    Zustimmungen:
    4
    Ort:
    NRW
    Marke/Modell:
    W176 A180 CDI DCT AMG-Line
    Moin,

    bei mir treten diese Geräusche immer mal wieder auf - aber erst, seitdem ein neuer Anlasser drin ist... Natürlich passiert es immer dann, wenn man "unter Beobachtung" steht *ulk*.
    Ich nehme dann einfach den Gang raus und starte den Motor. Bisher keine weiteren Probleme diesbezüglich...
     
  7. aicnal

    aicnal Elchfan

    Dabei seit:
    17.05.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Beruf:
    designer
    Ort:
    Schwalmtal
    Marke/Modell:
    a140elegance10/97
    Hallo zusammen,

    bin seit einem Monat A140 AKS Fahrer und neu im Club.

    Meine A-Klasse ist ein VETA (VorElchTestAuto)
    vom 17.10.1997 mit nur 48Tkm auf der Uhr.

    Letzte Woche konnte ich auf einmal nicht mehr starten und hatte
    ebenfalls diese metallischen Reib-Schleifgeräusche vom Anlasser
    oder der Schwungscheibe.

    Dann ist mir bei der Fahrt ( Anschieben ging, obwohl AKS )
    noch die Windschutzscheibe geplatzt.
    Das geht ja gut los mit dem Elch.......................................................

    Der Wagen hat eine Gebrauchtwagengarantie und steht jetzt in der
    DC Werstatt. Nach Aussage des Meisters werden aber nur die Materialkosten übernommen, da der Wagen über 6 Jahre alt ist.

    Lohnkosten wären so etwa 400 Euro + Mwst. Vier Stunden später
    rief er wieder an, und die Kosten sollen nun doch komplett übernommen werden ( welch ein Sinneswandell und warum wohl ).

    Ich muß noch erwähnen, das ich das Gefühl hatte das ich wohl ausversehen
    zuerst mit eingelegtem Rückwärtsgang gestartet hatte.
    Aber sofort diese Geräusche auftraten.

    Also schnell Gang raus und nochmal probiert und
    nichts passiert, außer diesen martialischen Geräuschen.

    Mal sehen was es letztendlich wird................................

    Gruß
     
  8. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Problem beim Anlassen A140 AKS
Besucher kamen mit folgenden Suchen
  1. anlasser streikt metallisches reiben

    ,
  2. metallisches reiben bei eingelegtem gang

Die Seite wird geladen...

Problem beim Anlassen A140 AKS - Ähnliche Themen

  1. T245 Vorstellung und Problem B170 2008 Schlag beim Schalten

    Vorstellung und Problem B170 2008 Schlag beim Schalten: Hallo, ich bin neu hier. Ganz kurz, ich bin 46 Jahre alt und habe nach 11 Jahren W124, 2 Jahren W414 und letztens 10 Jahren W202 einen T245 B170...
  2. W169 Problem beim schalten 1-3 Gang

    Problem beim schalten 1-3 Gang: Hallo Leute ich bin neu hier und hoffe jemand kann mir helfen . Zum Fahrzeug W169 EZ:05/2008 A150 95ps mit 117.000km Schaltgetriebe. Mein Problem...
  3. W168 Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
  4. W414 SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  5. W169 Problem beim Radiowechsel

    Problem beim Radiowechsel: Guten Morgen Elchfans, ich wollte dem Großvater meiner Frau eine Freude machen und sein defektes Audio 50 gegen ein neues Radio tauschen. Es ist...
Status des Themas:
Es sind keine weiteren Antworten möglich.