W169 Problem beim schalten 1-3 Gang

Diskutiere Problem beim schalten 1-3 Gang im A-Klasse W169 (2004-2012) Forum im Bereich A-Klasse Forum; Hallo Leute ich bin neu hier und hoffe jemand kann mir helfen . Zum Fahrzeug W169 EZ:05/2008 A150 95ps mit 117.000km Schaltgetriebe. Mein Problem...

  1. #1 Kemal89, 13.02.2021
    Kemal89

    Kemal89 Elchfan

    Dabei seit:
    13.02.2021
    Beiträge:
    5
    Zustimmungen:
    6
    Hallo Leute ich bin neu hier und hoffe jemand kann mir helfen .
    Zum Fahrzeug W169 EZ:05/2008 A150 95ps mit 117.000km Schaltgetriebe.

    Mein Problem : Beim schalten der Gänge von 1-3 fühlt sich das so an als würde ich über ein größeres Ast fahren.
    Ich meine es kommt von hinten rechts , so sicher bin ich mir da aber nicht.
    Es ist kein Geräusch zu hören eher so ein schlag im mittleren bis hinteren Bereich des Autos.
    Das passiert auch nur wenn ich zügiger fahren möchte also sprich schnelleres schalten.
    Wenn ich langsam von der Ampel starte und mit Gefühl in den 2. Gang schalte ist alles normal.

    Ich habe das Fahrzeug erst seit ein paar Tagen, vor kurzem wurden die Federbeine vorne ausgetauscht.
    Hat jemand vielleicht die selbe Erfahrung gemacht ?
    Bin für alle Antworten sehr dankbar.

    Grüße
     
    Seelenfischer gefällt das.
  2. Anzeige

    schau mal hier: Problem beim schalten 1-3 Gang. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Seelenfischer, 13.02.2021
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.244
    Zustimmungen:
    1.434
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Hinten? Also Antriebswellen sind vorn und das Getriebe auch. Ist es denn ein mechanisches Geräusch direkt beim Schaltvorgang oder eher ein indirektes Geräusch beim Lastwechsel?
     
    Kemal89 gefällt das.
  4. #3 Kemal89, 13.02.2021
    Kemal89

    Kemal89 Elchfan

    Dabei seit:
    13.02.2021
    Beiträge:
    5
    Zustimmungen:
    6
    Hallo, eher ein indirektes Geräusch beim Lastwechsel.
     
  5. #4 Seelenfischer, 13.02.2021
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.244
    Zustimmungen:
    1.434
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Dann evtl. Radlager hinten oder was anderes an der Hinterachse, z.B. Stoßdämpfer oder eine gebrochene Feder.

    Am besten mal auf eine Bühne fahren und die Bauteile prüfen.
     
    Kemal89 gefällt das.
  6. #5 Kemal89, 13.02.2021
    Kemal89

    Kemal89 Elchfan

    Dabei seit:
    13.02.2021
    Beiträge:
    5
    Zustimmungen:
    6
    Dankeschön, also könnte man ein Getriebe Problem ausschließen?
     
    Seelenfischer gefällt das.
  7. #6 Seelenfischer, 13.02.2021
    Seelenfischer

    Seelenfischer Elchfan

    Dabei seit:
    28.06.2020
    Beiträge:
    1.244
    Zustimmungen:
    1.434
    Beruf:
    A-Klasse Fahrer
    Ort:
    Planet Erde
    Ausstattung:
    Classic mit Codes: 235, 386, 523, 570, 761U, 873, 875. 16" Sommerräder mit A1694010302 Felgen nachträglich erworben. ICT Lederschaltknauf und -manschette sowie Chrom-Auspuffblende nachgerüstet, Lenkrad mit Nappaleder bezogen.130 PS bei 4.000 U/min - 295 Nm. DIESELPOWER DIGI CR XU Modul mit TÜV + K&N Filter nachträglich verbaut.
    Marke/Modell:
    A 180 CDI W169 6-Gang - EZ 11/2011 - DPF / Euro 5
    Ferndiagnosen sind immer ohne Gewähr;-).

    Aber so wie Du das schilderst würde ich nicht denken, das es das Getriebe ist. Vor allem, da das Geräusch ja von Hinten zu kommen scheint.

    Wäre bei knapp über 100Tsd Km auch sehr früh für einen Getriebeschaden.
     
    Kemal89 gefällt das.
  8. #7 Kemal89, 13.02.2021
    Kemal89

    Kemal89 Elchfan

    Dabei seit:
    13.02.2021
    Beiträge:
    5
    Zustimmungen:
    6
    Alles klar, ich fahr mal am besten auf die Bühne.
    Vielen Dank
     
    Seelenfischer gefällt das.
  9. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    963
    Zustimmungen:
    1.889
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Kemal89, prüfe aber auch ob die Kupplung sauber trennt.

    Schau dir bitte auch mal dieses Bauteil mal richtig an
    https://www.ebay.de/itm/174061643843

    besonders Bild 3 und 5, könnten ausgeschlagen, rissig, rostig usw. sein.
    Ich hatte das bei unserem Golf, zu schnelles schalten mochte er nicht, eine kleine Überholung brachte schon die Abhilfe.

    Prüfe auch ob der Schalthebel sich sauber und knackig führen lässt, oder ob das Ding sich so führen läßt, als ob du Ezogelin umrührst.

    Getriebeölwechsel, gerade auch beim Stadtwagen ist natürlich auch immer ratsam.

    p.s. ergänze noch dein Fahrzeug in deinem Profil

    Viel Erfolg bitte um Rückmeldung, woran es gelegen hat.
     
    Kemal89, Seelenfischer und Heisenberg gefällt das.
  10. #9 Kemal89, 16.02.2021
    Kemal89

    Kemal89 Elchfan

    Dabei seit:
    13.02.2021
    Beiträge:
    5
    Zustimmungen:
    6
    Hi, danke für dein Antwort.
    Ich werde es die Tage in der Werkstatt überprüfen lassen.
    Schalten tut es sich gut, da sind mir keine negative Sachen aufgefallen. Muss also kein Ezogelin umrühren das macht dann die Frau :)
    Werde mich aufjedenfall melden was aus der Sache geworden ist.

    Grüße
     
    Seelenfischer, Heisenberg und ea-yxz gefällt das.
  11. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    963
    Zustimmungen:
    1.889
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    selbst ist der Mann :thumbsup:

    çorba, sarma, dolma und poğaça müssen machbar sein
     
    Seelenfischer und Heisenberg gefällt das.
  12. #11 Heisenberg, 17.02.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.749
    Zustimmungen:
    13.717
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT
    pogácsa (HU) Erbe der Belagerung ;-)
     
    Seelenfischer, ea-yxz und Romanelch gefällt das.
  13. #12 Romanelch, 17.02.2021
    Romanelch

    Romanelch Elchfan

    Dabei seit:
    24.10.2020
    Beiträge:
    61
    Zustimmungen:
    110
    Beruf:
    Künstler, Musiker, Regisseur, Lehrer
    Ort:
    Timisoara, Rumänien
    Ausstattung:
    A200 CDI, Elegance, 240 000 km, Automatik, Bj 2005, Audio 5 mit dem Charme der Nullerjahre (ich liieebe es), ja und noch eine Dashcam - in RO kein Fehler
    Marke/Modell:
    A200 CDI
    Ciorba, sarmale (RO) Erbe der Besetzung *thumbup*
     
    Seelenfischer, ea-yxz und Heisenberg gefällt das.
  14. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    963
    Zustimmungen:
    1.889
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Leute, Besetzung -Belagerung, die Jungs waren zu Besuch bei guten Freunden und irgendwann geht der Gast halt wieder.
    Das wichtigste haben wir doch vergessen zu benennen --> Kahve - denn ohne den cafea oder kávé geht wohl nichts, nirgendwo
    Lasst uns gemeinsam essen und trinken, dann gibt es weniger Krieg auf Erden.

    fii sănătos
    maradj egészséges
     
    Seelenfischer, Romanelch und Heisenberg gefällt das.
  15. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Heisenberg, 17.02.2021
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.749
    Zustimmungen:
    13.717
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT
    Sitzen ein Halber Türke, ein Halber Ungar & ein Halber Rumäne am Tisch, sagt der Türke .... gut das wir eine gemeinsame Sprache sprechen, auch wenn Deutsch nicht gerade das beste ist ;-) Sagt der Ungar ....

    den Rest muss ich noch zusammen reimen *spassbremse*
     
    Seelenfischer und ea-yxz gefällt das.
  17. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    963
    Zustimmungen:
    1.889
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    sagt der halbe Ungar "darauf eine Paprika" ?
     
    Seelenfischer gefällt das.
Thema:

Problem beim schalten 1-3 Gang

Die Seite wird geladen...

Problem beim schalten 1-3 Gang - Ähnliche Themen

  1. W168 Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
  2. W414 SRS Problem beim Vaneo

    SRS Problem beim Vaneo: Hi @ all, ich habe ein Problem mit SRS. Diagnose: Kurzschluss am Pluspol. Anfangs : war es das Airbag Steuergerät - ausgetauscht - ok...
  3. W169 Problem beim Radiowechsel

    Problem beim Radiowechsel: Guten Morgen Elchfans, ich wollte dem Großvater meiner Frau eine Freude machen und sein defektes Audio 50 gegen ein neues Radio tauschen. Es ist...
  4. W168 Problem mit Halbautomatik (AKS) beim Anfahren und wenn kalt

    Problem mit Halbautomatik (AKS) beim Anfahren und wenn kalt: Hallo Leute habe wieder ein Problem mit der Kupplungsautomatik (AKS). Vor anderthalb Jahren hatte ich schon die Schleifkohlen des Hydraulikmotors...
  5. W169 Audio 20 Problem beim Tel.

    Audio 20 Problem beim Tel.: Hallo vielleicht könnt ihr mir mal helfen. Wenn ich anrufen will über die Lenkradfernbedienung komme ich immer nur in die erste 3-4 Nummern die...